<!DOCTYPE html>
<html lang="ja-JP">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="target-densitydpi=device-dpi, width=1018">
<title>新作ゲーム紹介：「桃太郎電鉄2017」　6年ぶりの最新作　おなじみの「貧乏神」健在 - MANTANWEB（まんたんウェブ）</title>

<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.mantan-web.jp/article/20161223dog00m200006000c.html" />

<link rel="apple-touch-icon" sizes="57x57" href="/assets/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/assets/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/assets/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/assets/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/assets/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/assets/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/assets/favicons/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/assets/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/assets/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/assets/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/assets/favicons/manifest.json">
<link rel="shortcut icon" href="/assets/favicons/favicon.ico">
<meta name="msapplication-TileColor" content="#2d89ef">
<meta name="msapplication-TileImage" content="/assets/favicons/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/favicons/browserconfig.xml">
<meta name="theme-color" content="#0069E5">

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-15412862-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!--ga2-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46015245-1', 'mantan-web.jp');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
<link rel="alternate" type="application/rss+xml" href="http://mantan-web.jp/index.rss" title="rss2.0" >

<link href="/assets/css/common.css?v=161120" rel="stylesheet" type="text/css">
<script src="//code.jquery.com/jquery-1.11.2.min.js"></script>
<script type="text/javascript" src="/assets/js/smartRollover.js"></script>
<script type="text/javascript" src="/assets/js/backTop.js"></script>
<script type="text/javascript" src="/assets/js/no_contextmenu.js"></script>
<!--[if lt IE 9]>
<script src="//cdn.jsdelivr.net/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->

 
<link rel="amphtml" href="http://m.mantan-web.jp/amp/article/20161223dog00m200006000c.html" />
<link href="/assets/css/article.css?v=160829" rel="stylesheet" type="text/css">
<meta name="firstcreate" content="2016/12/23 16:30:00" />
<meta name="lastupdate" content="2016/12/23 14:06:32" />
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'http://cdn.taboola.com/libtrc/mantanweb/loader.js');
</script>


<!-- ヘッダーJS　中面ページ用-->
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>
googletag.defineSlot('/10098583/mantan_superbanner', [728, 90], 'div-gpt-ad-1428029935201-9').addService(googletag.pubads());
googletag.defineSlot('/10098583/mantan_pc_large_rectangle', [[300, 250], [300, 600]], 'div-gpt-ad-1428029935201-6').addService(googletag.pubads());
googletag.defineSlot('/10098583/mantan_rectangles_half', [[300, 250], [300, 600]], 'div-gpt-ad-1428029935201-0').addService(googletag.pubads());
googletag.defineSlot('/10098583/mantan_pc_kijishita_rectangle_left', [336, 280], 'div-gpt-ad-1428029935201-4').addService(googletag.pubads());
googletag.defineSlot('/10098583/mantan_pc_kijishita_rectangle_right', [336, 280], 'div-gpt-ad-1428029935201-5').addService(googletag.pubads());
googletag.defineSlot('/10098583/mantan_pc_powerpush', [[1, 1], [688, 300]], 'div-gpt-ad-1428029935201-7').addService(googletag.pubads());
googletag.defineSlot('/10098583/mantan_pc_powerpush_right', [[1, 1], [300, 180]], 'div-gpt-ad-1428029935201-8').addService(googletag.pubads());
googletag.defineSlot('/10098583/mantan_pc_floating_rectangle', [[300, 250], [300, 600]], 'div-gpt-ad-1428029935201-3').addService(googletag.pubads());
googletag.defineSlot('/10098583/mantan_pc_bottom_rectangle_left', [336, 280], 'div-gpt-ad-1428029935201-1').addService(googletag.pubads());
googletag.defineSlot('/10098583/mantan_pc_bottom_rectangle_right', [336, 280], 'div-gpt-ad-1428029935201-2').addService(googletag.pubads());


googletag.pubads().enableSyncRendering();
googletag.enableServices();
</script>

  <meta name="description" content="　「桃鉄」の相性で人気のボードゲームシリーズ最新作「桃太郎電鉄2017　たちあがれ日本！！」（任天堂）がニンテンドー3DS用ソフトとして22日、発売された。マルチプレーができる「桃鉄」としては6年ぶりの新作。ゲーム..." />
  <meta property="og:locale" content="ja_JP" />
  <meta property="og:type" content="website" />
  <meta property="og:title" content="新作ゲーム紹介：「桃太郎電鉄2017」　6年ぶりの最新作　おなじみの「貧乏神」健在 - MANTANWEB（まんたんウェブ）" />
  <meta property="og:url" content="http://mantan-web.jp/2016/12/23/20161223dog00m200006000c.html" />
  <meta property="og:site_name" content="MANTANWEB（まんたんウェブ）" />
  <meta property="og:description" content="　「桃鉄」の相性で人気のボードゲームシリーズ最新作「桃太郎電鉄2017　たちあがれ日本！！」（任天堂）がニンテンドー3DS用ソフトとして22日、発売された。マル..." />
  <meta property="og:image" content="http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200006000c/001_size4.jpg" />
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@mantanweb">
  <meta name="twitter:creator" content="@mantanweb">
  <meta name="twitter:title" content="新作ゲーム紹介：「桃太郎電鉄2017」　6年ぶりの最新作　おなじみの「貧乏神」健在 - MANTANWEB（まんたんウェブ）">
  <meta name="twitter:description" content="　「桃鉄」の相性で人気のボードゲームシリーズ最新作「桃太郎電鉄2017　たちあがれ日本！！」（任天堂）がニンテンドー3DS用ソフトとして22日、発売された。マル...">
  <meta name="twitter:image:src" content="http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200006000c/001_size4.jpg">
  
</head>
<body class="b-none">
<div class="wrap">

 <header class="gheader">
            <div class="gheader__inner">
                <h1 class="gheader__logo"><a href="/">MANTANWEB（まんたんウェブ）</a></h1>
                <aside class="ad-sb">
<!-- mantan_superbanner -->
<div id='div-gpt-ad-1428029935201-9' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1428029935201-9');
</script>
</div>
</aside>                <div class="gheader__sns">
                    <ul>
<li><a class="gheader__fa" href="https://www.facebook.com/mantanweb" target="_blank">facebook</a></li>
<li><a class="gheader__tw" href="https://twitter.com/mantanweb" target="_blank">twitter</a></li>
</ul>
                </div>
                <nav class="gheader__menu">
                    <ul>
<li class="n-top"><a href="/">トップ</a></li>
<li class="n-anime"><a href="/anime/">アニメ</a></li>
<li class="n-manga"><a href="/manga/">マンガ</a></li>
<li class="n-game"><a href="/game/">ゲーム</a></li>
<li class="n-tv"><a href="/tv/">テレビ</a></li>
<li class="n-tv"><a href="/cm/">CM</a></li>
<li class="n-music"><a href="/music/">アイドル</a></li>
<li class="n-entama"><a href="/entama/">芸能</a></li>
<li class="n-cinema"><a href="/cinema/">映画</a></li>
<li class="n-book"><a href="/book/">ブック</a></li>
<li class="n-gallery"><a href="/gallery/">写真特集</a></li>
<li class="n-movie"><a href="/movie/">動画</a></li>
<li class="n-biz"><a href="http://bizbuz.mantan-web.jp/">ビジネス</a></li>
</ul>
                </nav>
                <div class="gheader__search">
                    <form class="form-site-search" action="/search">
<span><input type="text" name="q" class="search rounded" placeholder="検索"></span>
</form>
                </div>
            </div>
</header>

<div class="contents">

<div class="contents__main">

    <ul class="breadcrumb">
    <li><a href="/">トップ</a></li>
    <li class="breadcrumb__current">記事</li>
  </ul>
  <article class="newsbody">
    <header class="newsbody__header">
      <h1 class="newsbody__ttl">新作ゲーム紹介：「桃太郎電鉄2017」　6年ぶりの最新作　おなじみの「貧乏神」健在</h1>
      <time class="newsbody__date" datetime="2016-12-23">2016年12月23日</time>
      <span class="newsbody__genre">
            <a href="/game/">ゲーム</a>
            </span>
      </header>
        <figure>
      <div class="newsbody__img">
                <a href="/gallery/2016/12/23/20161223dog00m200006000c/001.html" > <img src="http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200006000c/001_size4.jpg" alt="「桃太郎電鉄2017　たちあがれ日本！！」のゲーム画面　（C）2016 Nintendo （C）さくまあきら （C）Konami Digital Entertainment （C）土居孝幸 （C）Valhara Game Studios Developed by Valhara Game Studios" /> </a> </div>
            <figcaption class="newsbody__caption">「桃太郎電鉄2017　たちあがれ日本！！」のゲーム画面　（C）2016 Nintendo （C）さくまあきら （C）Konami Digital Entertainment （C）土居孝幸 （C）Valhara Game Studios Developed by Valhara Game Studios</figcaption>
          </figure>
        <ul class="newsbody__thumblist">
                        <li class="newsbody__thumb"><a href="/gallery/2016/12/23/20161223dog00m200006000c/001.html"><img src="http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200006000c/001_thumb.jpg" srcset="http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200006000c/001_thumb.jpg 1x, http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200006000c/001_thumb2.jpg 2x" /> </a></li>
                  <li class="newsbody__thumb"><a href="/gallery/2016/12/23/20161223dog00m200006000c/002.html"><img src="http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200006000c/002_thumb.jpg" srcset="http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200006000c/002_thumb.jpg 1x, http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200006000c/002_thumb2.jpg 2x" /> </a></li>
                  <li class="newsbody__thumb"><a href="/gallery/2016/12/23/20161223dog00m200006000c/003.html"><img src="http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200006000c/003_thumb.jpg" srcset="http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200006000c/003_thumb.jpg 1x, http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200006000c/003_thumb2.jpg 2x" /> </a></li>
                  <li class="newsbody__thumb"><a href="/gallery/2016/12/23/20161223dog00m200006000c/004.html"><img src="http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200006000c/004_thumb.jpg" srcset="http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200006000c/004_thumb.jpg 1x, http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200006000c/004_thumb2.jpg 2x" /> </a></li>
                  <li class="newsbody__thumb"><a href="/gallery/2016/12/23/20161223dog00m200006000c/005.html"><img src="http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200006000c/005_thumb.jpg" srcset="http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200006000c/005_thumb.jpg 1x, http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200006000c/005_thumb2.jpg 2x" /> </a></li>
                  <li class="newsbody__thumb"><a href="/gallery/2016/12/23/20161223dog00m200006000c/006.html"><img src="http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200006000c/006_thumb.jpg" srcset="http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200006000c/006_thumb.jpg 1x, http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200006000c/006_thumb2.jpg 2x" /> </a></li>
                  <li class="newsbody__thumb"><a href="/gallery/2016/12/23/20161223dog00m200006000c/007.html"><img src="http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200006000c/007_thumb.jpg" srcset="http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200006000c/007_thumb.jpg 1x, http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200006000c/007_thumb2.jpg 2x" /> </a></li>
                  <li class="newsbody__thumb"><a href="/gallery/2016/12/23/20161223dog00m200006000c/008.html"><img src="http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200006000c/008_thumb.jpg" srcset="http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200006000c/008_thumb.jpg 1x, http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200006000c/008_thumb2.jpg 2x" /> </a></li>
          </ul>
    <div class="newsbody__photo-link"> <a href="/gallery/2016/12/23/20161223dog00m200006000c/002.html">もっと見たい方はクリック！(全<span class="newsbody__photo-num">8</span>枚)</a> </div>
            <div class="newsbody__sns">
<ul>
<li>
<a class="btn--active social-share--btn" data-label="Twitter" href="http://twitter.com/share?original_referer=http%3A%2F%2Fmantan-web.jp%2F2016%2F12%2F23%2F20161223dog00m200006000c.html&amp;via=mantanweb&amp;text=%E6%96%B0%E4%BD%9C%E3%82%B2%E3%83%BC%E3%83%A0%E7%B4%B9%E4%BB%8B%EF%BC%9A%E3%80%8C%E6%A1%83%E5%A4%AA%E9%83%8E%E9%9B%BB%E9%89%842017%E3%80%8D%E3%80%806%E5%B9%B4%E3%81%B6%E3%82%8A%E3%81%AE%E6%9C%80%E6%96%B0%E4%BD%9C%E3%80%80%E3%81%8A%E3%81%AA%E3%81%98%E3%81%BF%E3%81%AE%E3%80%8C%E8%B2%A7%E4%B9%8F%E7%A5%9E%E3%80%8D%E5%81%A5%E5%9C%A8&amp;url=http%3A%2F%2Fmantan-web.jp%2F2016%2F12%2F23%2F20161223dog00m200006000c.html" target="_blank"><img src="/assets/images/sns/icon_twitter.png" width="45" height="45" alt="Twitterでシェア" /></a>
</li>
<li>
<a class="btn--active social-share--btn" data-label="Facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fmantan-web.jp%2F2016%2F12%2F23%2F20161223dog00m200006000c.html&amp;t=%E6%96%B0%E4%BD%9C%E3%82%B2%E3%83%BC%E3%83%A0%E7%B4%B9%E4%BB%8B%EF%BC%9A%E3%80%8C%E6%A1%83%E5%A4%AA%E9%83%8E%E9%9B%BB%E9%89%842017%E3%80%8D%E3%80%806%E5%B9%B4%E3%81%B6%E3%82%8A%E3%81%AE%E6%9C%80%E6%96%B0%E4%BD%9C%E3%80%80%E3%81%8A%E3%81%AA%E3%81%98%E3%81%BF%E3%81%AE%E3%80%8C%E8%B2%A7%E4%B9%8F%E7%A5%9E%E3%80%8D%E5%81%A5%E5%9C%A8" target="_blank"><img src="/assets/images/sns/icon_facebook.png" width="45" height="45" alt="Facebookでシェア" /></a>
</li>
<li>
<a class="btn--active social-share--btn" data-label="Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fmantan-web.jp%2F2016%2F12%2F23%2F20161223dog00m200006000c.html" data-winwidth="510" target="_blank"><img src="/assets/images/sns/icon_gplus.png" width="45" height="45" alt="Google+でシェア" /></a>
</li>
<li>
<a class="btn--active social-share--btn" data-label="LINE" href="http://line.me/R/msg/text/?%E6%96%B0%E4%BD%9C%E3%82%B2%E3%83%BC%E3%83%A0%E7%B4%B9%E4%BB%8B%EF%BC%9A%E3%80%8C%E6%A1%83%E5%A4%AA%E9%83%8E%E9%9B%BB%E9%89%842017%E3%80%8D%E3%80%806%E5%B9%B4%E3%81%B6%E3%82%8A%E3%81%AE%E6%9C%80%E6%96%B0%E4%BD%9C%E3%80%80%E3%81%8A%E3%81%AA%E3%81%98%E3%81%BF%E3%81%AE%E3%80%8C%E8%B2%A7%E4%B9%8F%E7%A5%9E%E3%80%8D%E5%81%A5%E5%9C%A8+%5Cr%5Cn+http%3A%2F%2Fmantan-web.jp%2F2016%2F12%2F23%2F20161223dog00m200006000c.html "><img src="/assets/images/sns/icon_line.png" width="45" height="45" alt="LINEでシェア" /></a>
</li>
<li>
<a class="btn--active social-share--btn" data-label="はてな" href="http://b.hatena.ne.jp/add?mode=confirm&amp;url=http%3A%2F%2Fmantan-web.jp%2F2016%2F12%2F23%2F20161223dog00m200006000c.html&amp;title=%E6%96%B0%E4%BD%9C%E3%82%B2%E3%83%BC%E3%83%A0%E7%B4%B9%E4%BB%8B%EF%BC%9A%E3%80%8C%E6%A1%83%E5%A4%AA%E9%83%8E%E9%9B%BB%E9%89%842017%E3%80%8D%E3%80%806%E5%B9%B4%E3%81%B6%E3%82%8A%E3%81%AE%E6%9C%80%E6%96%B0%E4%BD%9C%E3%80%80%E3%81%8A%E3%81%AA%E3%81%98%E3%81%BF%E3%81%AE%E3%80%8C%E8%B2%A7%E4%B9%8F%E7%A5%9E%E3%80%8D%E5%81%A5%E5%9C%A8" data-winwidth="510" target="_blank"><img src="/assets/images/sns/icon_hatebu.png" width="45" height="45" /></a>
</li>
</ul>
</div><!--end_sns-->

<script>
(function(){
    $('.social-share--btn').on('click',function(event){
        var $label = $(this).data()['label'];
                var width = $(this).data()['winwidth'] ? $(this).data()['winwidth'] : 550;
        var share_win = window.open($(this).attr('href'),'socialwindow','width='+ width +',height=450,personalbar=0, toolbar=0, scrollbars=1, resizable=0');
        share_win.focus();
        return false;
    });
})();
</script>



    <div class="newsbody__honbun"><p>　「桃鉄」の相性で人気のボードゲームシリーズ最新作「桃太郎電鉄2017　たちあがれ日本！！」（任天堂）がニンテンドー3DS用ソフトとして22日、発売された。マルチプレーができる「桃鉄」としては6年ぶりの新作。ゲーム機本体を持ち寄れば、ソフト1本で最大4人までプレーできる。</p><p>　ゲームは、サイコロを振って日本全国を鉄道でめぐり、物件を買い集めながら日本一の大社長を目指す。目的地に一番最初に到達したり、お店や施設を購入したりしながら資金を貯め、最終年度の決算でもっとも資産総額が高い人が優勝となる。</p><p>　サイコロが一度に8個振る「リニアカード」、銀河コースを通って近道ができる「銀河鉄道カード」、他のプレーヤーの邪魔する「うんちの壁カード」など、約130種類のカードも登場する。カードの使い分けが「桃鉄長者」への近道だ。</p><p>　目的地から一番遠くにいるプレーヤーにとりつき、あらゆる手段でお金を使わせて貧乏にする「貧乏神」は健在だ。なまはげがモデルの怪獣ナマハーゲンや、織田信長などの歴史ヒーローなど、さまざまなイベントも発生する。</p><p>桃太郎電鉄2017　たちあがれ日本！！（3DS）　CEROレーティングA（全年齢対象）　任天堂　5378円（税込み、パッケージ版・ダウンロード版とも同価格）　12月22日発売</p></div>

    <footer class="newsbody__footer">

                      <div class="newsbody__tag">
        <h2 class="newsbody__tag__title">タグまとめ</h2>
        <ul class="newsbody__tag__list">
                      <li class="newsbody__tag__list__item"><a href="/matome/新作ゲーム紹介">新作ゲーム紹介まとめ</a></li>
                      <li class="newsbody__tag__list__item"><a href="/matome/桃太郎電鉄">桃太郎電鉄まとめ</a></li>
                  </ul>
       </div>
      
      
                                                                                                                <div class="ad-links">
                                            <a href="http://click.linksynergy.com/fs-bin/click?id=uyUbyE9quVc&offerid=333562.10002284&type=4&subid=0"><IMG alt="プレミアム　バンダイ" border="0" src="https://s3-ap-northeast-1.amazonaws.com/bandai.image.com/banner/MANTAN/3_300x250.jpg"></a><IMG border="0" width="1" height="1" src="http://ad.linksynergy.com/fs-bin/show?id=uyUbyE9quVc&bids=333562.10002284&type=4&subid=0"><script type="text/javascript">
                /* <![CDATA[ */
                var google_conversion_id = 997336964;
                var google_custom_params = window.google_tag_params;
                var google_remarketing_only = true;
                /* ]]> */
                </script>
                <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
                </script>
                <noscript>
                <div style="display:inline;">
                <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/997336964/?value=0&amp;guid=ON&amp;script=0"/>
                </div>
                </noscript>
                            <script type="text/javascript" src="http://ad2.trafficgate.net/t/r/1/5803/284512_354665/"></script>
              </div>
                    <div class="ad-wrap">
        <aside class="ad-rec--left">

<!-- mantan_pc_kijishita_rectangle_left -->
<div id='div-gpt-ad-1428029935201-4' style='width:336px; height:280px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1428029935201-4');
</script>
</div>
<!-- mantan_pc_kijishita_rectangle_left -->

</aside>        <aside class="ad-rec--right">

<!-- mantan_pc_kijishita_rectangle_right -->
<div id='div-gpt-ad-1428029935201-5' style='width:336px; height:280px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1428029935201-5');
</script>
</div>
<!-- mantan_pc_kijishita_rectangle_right -->

</aside>
      </div>
      
    </footer>
  </article>
  
  <aside class="ad-inread">
  <div id="apvad-1ae69d143fd0c2fcba525960a3f8291c" style="position:relative;margin-left:auto;margin-right:auto;width:100%;" data-adformat="inread"></div>
      <script type="text/javascript" src="//apvdr.com/v2/uvat.js.php?s=1ae69d143fd0c2fcba525960a3f8291c"></script>
</aside>


  <aside class="ad-recommend">
<div id="taboola-below-article-thumbnails"></div><script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({    mode: 'organic-thumbnails-pc',    container: 'taboola-below-article-thumbnails',    placement: 'Below Article Thumbnails',    target_type: 'mix'  });</script><div id="taboola-below-article-thumbnails-01"></div><script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({    mode: 'thumbnails-pc',    container: 'taboola-below-article-thumbnails-01',    placement: 'Below Article Thumbnails-01',    target_type: 'mix'  });</script><script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({flush: true});</script></aside>
  <aside class="ad-powerpush">

<!-- mantan_pc_powerpush -->
<div id='div-gpt-ad-1428029935201-7'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1428029935201-7');
</script>
</div>
<!-- mantan_pc_powerpush -->

</aside>  <aside class="ad-yahoo">
<!--||ここからインタレストマッチ||-->
<script type="text/javascript" language="JavaScript">
yads_ad_ds = '16042_21781';
</script>
<script type="text/javascript" language="JavaScript" src="http://yads.c.yimg.jp/js/yads.js"></script>
<!--||ここまでインタレストマッチ||-->
</aside>

  <section class="genrearchive">
        <h2 class="genrearchive__ttl">ゲーム <span class="genrearchive__ttl--small">アーカイブ</span></h2>
    <ul class="genrearchive__list">
                  <li class="genrearchive__news"> <a href="/2016/12/23/20161223dog00m200006000c.html">
        <div class="genrearchive__img"><img src="http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200006000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2016/12/23/20161223dog00m200006000c.html">新作ゲーム紹介：「桃太郎電鉄2017」　6年ぶりの最新作　おなじみの「貧乏神」健在</a></h3>
        <p>　「桃鉄」の相性で人気のボードゲームシリーズ最新作「桃太郎電鉄2017　たちあがれ日本！！」（任天堂）がニンテンドー3DS用ソフト...</p>
        <time class="genrearchive__date" datetime="2016-12-23">2016年12月23日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>8</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2016/12/22/20161222dog00m200016000c.html">
        <div class="genrearchive__img"><img src="http://storage.mantan-web.jp/images/2016/12/22/20161222dog00m200016000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2016/12/22/20161222dog00m200016000c.html">注目映画紹介：「バイオハザード：ザ・ファイナル」アリスの雄姿に感動！　有終の美を飾るにふさわしいシリーズ最終章</a></h3>
        <p>　ミラ・ジョボビッチさん主演の人気シリーズの最終章「バイオハザード：ザ・ファイナル」（ポール・W・S・アンダーソン監督）が23日か...</p>
        <time class="genrearchive__date" datetime="2016-12-22">2016年12月22日</time>
        <div class="genrearchive__info">
                  <span class="genrearchive__info__exist-movie"><img src="/assets/images/icon_clapperboard.png" alt="動画あり" /></span>
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>8</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2016/12/21/20161220dog00m200040000c.html">
        <div class="genrearchive__img"><img src="http://storage.mantan-web.jp/images/2016/12/20/20161220dog00m200040000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2016/12/21/20161220dog00m200040000c.html">刀剣乱舞－花丸－：BD1巻がオリコン2位　発売初週に1万枚</a></h3>
        <p>　21日に発表されたオリコン週間ブルーレイディスク（BD）ランキング（26日付）によると、テレビアニメ「刀剣乱舞－花丸－」のBD1...</p>
        <time class="genrearchive__date" datetime="2016-12-21">2016年12月21日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>1</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2016/12/19/20161219dog00m200012000c.html">
        <div class="genrearchive__img"><img src="http://storage.mantan-web.jp/images/2016/12/19/20161219dog00m200012000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2016/12/19/20161219dog00m200012000c.html">ドラゴンクエスト：USJでアトラクションに</a></h3>
        <p>　テーマパーク「ユニバーサル・スタジオ・ジャパン」（USJ、大阪市此花区）は19日、スクウェア・エニックスの人気ゲーム「ドラゴンク...</p>
        <time class="genrearchive__date" datetime="2016-12-19">2016年12月19日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>1</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2016/12/18/20161218dog00m200021000c.html">
        <div class="genrearchive__img"><img src="http://storage.mantan-web.jp/images/2016/12/18/20161218dog00m200021000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2016/12/18/20161218dog00m200021000c.html">浜辺美波：大好きな“アレ”を邪魔されたら妖怪に？　「妖怪ウォッチ」劇場版新作で謎の少女を熱演</a></h3>
        <p>　アニメやゲームが人気の「妖怪ウォッチ」の劇場版シリーズ第3弾「映画 妖怪ウォッチ 空飛ぶクジラとダブル世界の大冒険だニャン！」（...</p>
        <time class="genrearchive__date" datetime="2016-12-18">2016年12月18日</time>
        <div class="genrearchive__info">
                  <span class="genrearchive__info__exist-movie"><img src="/assets/images/icon_clapperboard.png" alt="動画あり" /></span>
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>18</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2016/12/16/20161216dog00m200022000c.html">
        <div class="genrearchive__img"><img src="http://storage.mantan-web.jp/images/2016/12/16/20161216dog00m200022000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2016/12/16/20161216dog00m200022000c.html">スーパーマリオ ラン：iPhone版きょう配信スタート</a></h3>
        <p>　任天堂のスマートフォン用ゲーム「SUPER MARIO RUN（スーパーマリオ ラン）」のiPhoneとiPad版の配信が16日...</p>
        <time class="genrearchive__date" datetime="2016-12-16">2016年12月16日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>1</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2016/12/16/20161216dog00m200002000c.html">
        <div class="genrearchive__img"><img src="http://storage.mantan-web.jp/images/2016/12/16/20161216dog00m200002000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2016/12/16/20161216dog00m200002000c.html">パックマン：2メートル超の巨大人力車に　Xマスの浅草に登場</a></h3>
        <p>　人気アーケードゲーム「パックマン」が全高2メートルの巨大人力車になって、クリスマスの東京・浅草を駆け抜けるイベントが23～25日...</p>
        <time class="genrearchive__date" datetime="2016-12-16">2016年12月16日</time>
        <div class="genrearchive__info">
                  <span class="genrearchive__info__exist-movie"><img src="/assets/images/icon_clapperboard.png" alt="動画あり" /></span>
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>23</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2016/12/15/20161215dog00m200016000c.html">
        <div class="genrearchive__img"><img src="/assets/images/no_image.png" alt=""></div>
        </a>
        <h3><a href="/2016/12/15/20161215dog00m200016000c.html">MD松尾のヒット解析：「龍が如く6」がトップ　「妖怪ウォッチ3」は品薄必至</a></h3>
        <p>　TSUTAYAで加盟店にゲームソフトの商品提案をしているマーチャンダイザー（MD）の松尾武人さん。バイヤー歴10年以上の松尾さん...</p>
        <time class="genrearchive__date" datetime="2016-12-15">2016年12月15日</time>
        <div class="genrearchive__info">
                        </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2016/12/15/20161215dog00m200014000c.html">
        <div class="genrearchive__img"><img src="http://storage.mantan-web.jp/images/2016/12/15/20161215dog00m200014000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2016/12/15/20161215dog00m200014000c.html">妖怪ウォッチ：覚醒エンマの魔笛が玩具に　先代閻魔大王メダルが付属</a></h3>
        <p>　ニンテンドー3DS用ゲーム「妖怪ウォッチ3 スキヤキ」に登場する覚醒エンマのアイテム・覚醒エンマ魔笛（ブレス）をモチーフにした玩...</p>
        <time class="genrearchive__date" datetime="2016-12-15">2016年12月15日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>10</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2016/12/13/20161213dog00m200035000c.html">
        <div class="genrearchive__img"><img src="http://storage.mantan-web.jp/images/2016/12/13/20161213dog00m200035000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2016/12/13/20161213dog00m200035000c.html">ミラ・ジョボビッチ：ローラを絶賛「激しくクレイジーな戦士」　超セクシードレスでワールドプレミア</a></h3>
        <p>　女優のミラ・ジョボビッチさんが13日、東京都内で行われた主演映画「バイオハザード：ザ・ファイナル」（ポール・W・S・アンダーソン...</p>
        <time class="genrearchive__date" datetime="2016-12-13">2016年12月13日</time>
        <div class="genrearchive__info">
                  <span class="genrearchive__info__exist-movie"><img src="/assets/images/icon_clapperboard.png" alt="動画あり" /></span>
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>12</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2016/12/13/20161213dog00m200026000c.html">
        <div class="genrearchive__img"><img src="http://storage.mantan-web.jp/images/2016/12/13/20161213dog00m200026000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2016/12/13/20161213dog00m200026000c.html">ローラ：ミラ・ジョボビッチと超セクシードレス競演</a></h3>
        <p>　タレントのローラさんがハリウッドデビューした映画「バイオハザード：ザ・ファイナル」（ポール・W・S・アンダーソン監督、23日公開...</p>
        <time class="genrearchive__date" datetime="2016-12-13">2016年12月13日</time>
        <div class="genrearchive__info">
                  <span class="genrearchive__info__exist-movie"><img src="/assets/images/icon_clapperboard.png" alt="動画あり" /></span>
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>33</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2016/12/13/20161213dog00m200024000c.html">
        <div class="genrearchive__img"><img src="http://storage.mantan-web.jp/images/2016/12/13/20161213dog00m200024000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2016/12/13/20161213dog00m200024000c.html">PSアワード：「ドラゴンクエストヒーローズ2」など10作品が「ゴールドプライズ」　ミリオンはゼロ</a></h3>
        <p>　プレイステーション（PS）3やPSVitaなどソニー・インタラクティブエンタテインメント（SIE）のゲーム機専用ソフトの中から人...</p>
        <time class="genrearchive__date" datetime="2016-12-13">2016年12月13日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>1</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2016/12/13/20161213dog00m200009000c.html">
        <div class="genrearchive__img"><img src="http://storage.mantan-web.jp/images/2016/12/13/20161213dog00m200009000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2016/12/13/20161213dog00m200009000c.html">USJ：任天堂のテーマエリアを東京五輪開催前に開設　投資額500億円超</a></h3>
        <p>　ユニバーサル･スタジオ･ジャパンは、任天堂ゲームの世界観を五感を使って遊べる「スーパーニンテンドーワールド」を2020年の東京五...</p>
        <time class="genrearchive__date" datetime="2016-12-13">2016年12月13日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>1</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2016/12/11/20161211dog00m200001000c.html">
        <div class="genrearchive__img"><img src="http://storage.mantan-web.jp/images/2016/12/11/20161211dog00m200001000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2016/12/11/20161211dog00m200001000c.html">モンスターストライク：初の劇場版公開で小林裕介、Lynnら笑顔　初日動員20万人で好スタート</a></h3>
        <p>　人気のスマートフォン用ゲーム「モンスターストライク（モンスト）」を基にした劇場版アニメ「モンスターストライク THE MOVIE...</p>
        <time class="genrearchive__date" datetime="2016-12-11">2016年12月11日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>9</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2016/12/09/20161208dog00m200021000c.html">
        <div class="genrearchive__img"><img src="http://storage.mantan-web.jp/images/2016/12/08/20161208dog00m200021000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2016/12/09/20161208dog00m200021000c.html">新作ゲーム紹介：「龍が如く6」　セガの人気ゲーム最新作の舞台は広島・尾道　ビートたけしら豪華俳優陣も</a></h3>
        <p>　シリーズ累計800万本を超えるセガの人気シリーズ最新作「龍が如く6　命の詩。」（セガゲームス、PS4）が発売された。「伝説の極道...</p>
        <time class="genrearchive__date" datetime="2016-12-09">2016年12月09日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>20</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2016/12/09/20161209dog00m200023000c.html">
        <div class="genrearchive__img"><img src="http://storage.mantan-web.jp/images/2016/12/09/20161209dog00m200023000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2016/12/09/20161209dog00m200023000c.html">AAA宇野実彩子＆伊藤千晃：「ぷよぷよ」でファンと対戦　腕前は？</a></h3>
        <p>　男女7人組ユニット「AAA（トリプルエー）」の宇野実彩子さんと伊藤千晃さんからなる「MisaChia（みさちあ）」が8日、東京都...</p>
        <time class="genrearchive__date" datetime="2016-12-09">2016年12月09日</time>
        <div class="genrearchive__info">
                  <span class="genrearchive__info__exist-movie"><img src="/assets/images/icon_clapperboard.png" alt="動画あり" /></span>
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>23</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2016/12/09/20161208dog00m200038000c.html">
        <div class="genrearchive__img"><img src="http://storage.mantan-web.jp/images/2016/12/08/20161208dog00m200038000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2016/12/09/20161208dog00m200038000c.html">ローラ：ミラ・ジョボビッチに銃を向け…「バイオハザード」初登場シーン公開　</a></h3>
        <p>　タレントのローラさんが、ハリウッドデビューとなる映画「バイオハザード：ザ・ファイナル」（ポール・W・S・アンダーソン監督、23日...</p>
        <time class="genrearchive__date" datetime="2016-12-09">2016年12月09日</time>
        <div class="genrearchive__info">
                  <span class="genrearchive__info__exist-movie"><img src="/assets/images/icon_clapperboard.png" alt="動画あり" /></span>
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>1</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2016/12/08/20161208dog00m200036000c.html">
        <div class="genrearchive__img"><img src="/assets/images/no_image.png" alt=""></div>
        </a>
        <h3><a href="/2016/12/08/20161208dog00m200036000c.html">MD松尾のヒット解析：FF15、PS4歴代最高の販売　シリーズ完結の「龍が如く6」に期待</a></h3>
        <p>　TSUTAYAで加盟店にゲームソフトの商品提案をしているマーチャンダイザー（MD）の松尾武人さん。バイヤー歴10年以上の松尾さん...</p>
        <time class="genrearchive__date" datetime="2016-12-08">2016年12月08日</time>
        <div class="genrearchive__info">
                        </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2016/12/08/20161207dog00m200018000c.html">
        <div class="genrearchive__img"><img src="http://storage.mantan-web.jp/images/2016/12/07/20161207dog00m200018000c/001_size5.jpg" alt=""></div>
        </a>
        <h3><a href="/2016/12/08/20161207dog00m200018000c.html">新作ゲーム紹介：「めがみめぐり」　女神様と交流する異色ゲーム　交通系ICカードを利用</a></h3>
        <p>　交通系ICカードに宿った新米のツクモガミ「ツクモ」を育てる異色のゲーム「めがみめぐり」（カプコン）がニンテンドー3DSに登場した...</p>
        <time class="genrearchive__date" datetime="2016-12-08">2016年12月08日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>6</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2016/12/08/20161208dog00m200019000c.html">
        <div class="genrearchive__img"><img src="http://storage.mantan-web.jp/images/2016/12/08/20161208dog00m200019000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2016/12/08/20161208dog00m200019000c.html">LIFE！：公認？非公認？　NHKで「ドラゴンクエスト」がコントに</a></h3>
        <p>　お笑いコンビ「ウッチャンナンチャン」の内村光良さんらによるNHKのコント番組「LIFE！～人生に捧げるコント～」で、19日に放送...</p>
        <time class="genrearchive__date" datetime="2016-12-08">2016年12月08日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>1</span></span>
                </div>
      </li>
          </ul>
    <div class="genrearchive__more"><a href="/game/archive.html">アーカイブ一覧</a></div>
  </section>
  <div class="ad-wrap">
  <aside class="ad-rec--left">

<!-- mantan_pc_bottom_rectangle_left -->
<div id='div-gpt-ad-1428029935201-1' style='width:336px; height:280px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1428029935201-1');
</script>
</div>
<!-- mantan_pc_bottom_rectangle_left -->

</aside>  <aside class="ad-rec--right">

<!-- mantan_pc_bottom_rectangle_right -->
<div id='div-gpt-ad-1428029935201-2' style='width:336px; height:280px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1428029935201-2');
</script>
</div>

</aside>  </div>
  

<section class="maidigitv">
    <h2 class="maidigitv__ttl">MAiDiGiTV　動画</h2>
    <div class="maidigitv__latest">
      <h3>最新動画</h3>


    </div>

<script>
(function(){
  var $maidigitv_latest = $('.maidigitv__latest');
  $.ajax({
    type: 'GET',
    url: 'http://maidigitv.jp/json/?category=mantan&mr=6&callback=callback',
    dataType: 'jsonp',
    jsonpCallback: 'callback',
    cache : true,
    success: function(data){
      var items = data['item'];
      var items_length = items.length;
      for(var i=0;i<items_length;i++){

        var $item_base = $('<dl></dl>');
        var $item_link = $('<a></a>');
        $item_base.append($item_link);
        $item_link.attr('href','/movie/'+items[i]['id']+'.html');
        var $dt =  $('<dt></dt>');
        $dt.append('<img src="'+items[i]['thumbnails'][1]+'" alt="">');
        $dt.append('<span class="maidigitv__time">'+items[i]['duration']+'</span>');
        var $dd = $('<dd></dd>');
        var title_str = items[i]['title'];
        if(title_str.length  > 25){
          title_str = title_str.substr(0,25)+'...';
        }
        $dd.append($('<p></p>').text(title_str));
        var pubdate = new Date(items[i]['published']);
        var datetime_str = pubdate.getFullYear()+'-'+(pubdate.getMonth()+1)+'-'+pubdate.getDate();
        var date_str = pubdate.getFullYear()+'年'+(pubdate.getMonth()+1)+'月'+pubdate.getDate()+'日';
        $dd.append('<time class="maidigitv__date" datetime="'+ datetime_str +'">'+date_str+'</time>');

        $item_link.append($dt).append($dd);

        $maidigitv_latest.append($item_base);
      }
    }
  });
})();
</script>

  </section>

  <section class="latestnews">
    <h2 class="latestnews__ttl">最新記事</h2>
    
    <div class="latestnews__rightlink"><a href="/2016/12/23/">アーカイブ</a></div>
    <ul class="latestnews__list">

            
      <li class="latestnews__news">
      <a href="/2016/12/23/20161223dog00m200013000c.html">
        <div class="latestnews__img"><img src="http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200013000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2016/12/23/20161223dog00m200013000c.html">2016年芸能人の出産：堀北真希、杏、里田まいらに第1子誕生　“ベビーラッシュ”の一年振り返る</a></h3>
        <p>　今年は、女優の堀北真希さん、杏さん、市川由衣さん、国分佐智子さん、釈由美子さん、、里田まいさん、元「モーニング娘。」（モー娘。）...</p>
        <time class="latestnews__date" datetime="2016-12-23">2016年12月23日</time>
        <span class="latestnews__genre">
                <a href="/entama/">芸能</a>
                </span>
        <div class="latestnews__info">
                          <span class="latestnews__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>7</span></span>
                </div>
      </li>
            
      <li class="latestnews__news">
      <a href="/2016/12/23/20161223dog00m200012000c.html">
        <div class="latestnews__img"><img src="http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200012000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2016/12/23/20161223dog00m200012000c.html">2016年芸能人の結婚：DAIGO＆北川景子、片岡愛之助＆藤原紀香、妻夫木聡＆マイコ…一年を総括</a></h3>
        <p>　今年は、歌手でタレントのDAIGOさんと女優の北川景子さん、歌舞伎俳優の片岡愛之助さんと女優の藤原紀香さん、俳優の妻夫木聡さんと...</p>
        <time class="latestnews__date" datetime="2016-12-23">2016年12月23日</time>
        <span class="latestnews__genre">
                <a href="/entama/">芸能</a>
                </span>
        <div class="latestnews__info">
                          <span class="latestnews__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>10</span></span>
                </div>
      </li>
            
      <li class="latestnews__news">
      <a href="/2016/12/23/20161223dog00m200022000c.html">
        <div class="latestnews__img"><img src="http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200022000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2016/12/23/20161223dog00m200022000c.html">本の王子様：ラノベ年間トップは「ソードアート・オンライン」　“電撃祭り”も規模は縮小</a></h3>
        <p>　マンガ、ライトノベルの通販専門店「まんが王」のバイイングマネジャー・日吉雄さんが、売れ筋商品を報告する「本の王子様」。ライトノベ...</p>
        <time class="latestnews__date" datetime="2016-12-23">2016年12月23日</time>
        <span class="latestnews__genre">
                <a href="/anime/">アニメ</a>
                <a href="/book/">ブック</a>
                <a href="/manga/">マンガ</a>
                </span>
        <div class="latestnews__info">
                          <span class="latestnews__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>1</span></span>
                </div>
      </li>
            
      <li class="latestnews__news">
      <a href="/2016/12/23/20161223dog00m200020000c.html">
        <div class="latestnews__img"><img src="http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200020000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2016/12/23/20161223dog00m200020000c.html">神木隆之介：“大合唱上映会”で上白石萌音と「入れ替わってるー！？」生披露　ファン350人大興奮</a></h3>
        <p>　俳優の神木隆之介さんと女優の上白石萌音さんが23日、東京都内で行われた大ヒット中の劇場版アニメ「君の名は。」（新海誠監督）の“大...</p>
        <time class="latestnews__date" datetime="2016-12-23">2016年12月23日</time>
        <span class="latestnews__genre">
                <a href="/anime/">アニメ</a>
                <a href="/cinema/">映画</a>
                </span>
        <div class="latestnews__info">
                          <span class="latestnews__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>1</span></span>
                </div>
      </li>
            
      <li class="latestnews__news">
      <a href="/2016/12/23/20161223dog00m200018000c.html">
        <div class="latestnews__img"><img src="http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200018000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2016/12/23/20161223dog00m200018000c.html">ビートたけし：鶴瓶と一日限りのユニット「ツルビート」結成！　芸を磨いたフランス座演芸場の舞台へ</a></h3>
        <p>　お笑い芸人のビートたけしさんと落語家の笑福亭鶴瓶さんが一日限りのユニット「ツルビート」を結成する。</p>
        <time class="latestnews__date" datetime="2016-12-23">2016年12月23日</time>
        <span class="latestnews__genre">
                <a href="/tv/">テレビ</a>
                </span>
        <div class="latestnews__info">
                          <span class="latestnews__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>4</span></span>
                </div>
      </li>
            
      <li class="latestnews__news">
      <a href="/2016/12/23/20161223dog00m200019000c.html">
        <div class="latestnews__img"><img src="http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200019000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2016/12/23/20161223dog00m200019000c.html">勇者ヨシヒコと導かれし七人：ついに天空の魔王と対決！　長い旅の結末は？　山田孝之主演ドラマきょう最終回</a></h3>
        <p>　山田孝之さん主演、福田雄一さん監督・脚本の人気ドラマのシリーズ第3弾「勇者ヨシヒコと導かれし七人」（テレビ東京系、金曜深夜0時1...</p>
        <time class="latestnews__date" datetime="2016-12-23">2016年12月23日</time>
        <span class="latestnews__genre">
                <a href="/tv/">テレビ</a>
                </span>
        <div class="latestnews__info">
                          <span class="latestnews__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>2</span></span>
                </div>
      </li>
            
      <li class="latestnews__news">
      <a href="/2016/12/23/20161223dog00m200017000c.html">
        <div class="latestnews__img"><img src="http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200017000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2016/12/23/20161223dog00m200017000c.html">有村昆：「白い帽子の女」ブラピ＆アンジー共演　離婚を「表現したかった」？</a></h3>
        <p>　映画コメンテーターの有村混さんが、DMM.comの会員制オンラインサロンサービス「DMMラウンジ」に開設している「有村昆のバカデ...</p>
        <time class="latestnews__date" datetime="2016-12-23">2016年12月23日</time>
        <span class="latestnews__genre">
                <a href="/anime/">アニメ</a>
                <a href="/cinema/">映画</a>
                </span>
        <div class="latestnews__info">
                  <span class="latestnews__info__exist-movie"><img src="/assets/images/icon_clapperboard.png" alt="動画あり" /></span>
                          <span class="latestnews__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>1</span></span>
                </div>
      </li>
            
      <li class="latestnews__news">
      <a href="/2016/12/23/20161223dog00m200006000c.html">
        <div class="latestnews__img"><img src="http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200006000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2016/12/23/20161223dog00m200006000c.html">新作ゲーム紹介：「桃太郎電鉄2017」　6年ぶりの最新作　おなじみの「貧乏神」健在</a></h3>
        <p>　「桃鉄」の相性で人気のボードゲームシリーズ最新作「桃太郎電鉄2017　たちあがれ日本！！」（任天堂）がニンテンドー3DS用ソフト...</p>
        <time class="latestnews__date" datetime="2016-12-23">2016年12月23日</time>
        <span class="latestnews__genre">
                <a href="/game/">ゲーム</a>
                </span>
        <div class="latestnews__info">
                          <span class="latestnews__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>8</span></span>
                </div>
      </li>
            
      <li class="latestnews__news">
      <a href="/2016/12/23/20161223dog00m200015000c.html">
        <div class="latestnews__img"><img src="http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200015000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2016/12/23/20161223dog00m200015000c.html">君の名は。：“大合唱上映会”開催　神木隆之介も歌った！　「新海誠監督、ありがとう！」コールも</a></h3>
        <p>　大ヒット中の劇場版アニメ「君の名は。」（新海誠監督）の“大合唱上映会”が23日、東京都内で行われ、ファン350人が集結。この日は...</p>
        <time class="latestnews__date" datetime="2016-12-23">2016年12月23日</time>
        <span class="latestnews__genre">
                <a href="/anime/">アニメ</a>
                <a href="/cinema/">映画</a>
                </span>
        <div class="latestnews__info">
                          <span class="latestnews__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>17</span></span>
                </div>
      </li>
            
      <li class="latestnews__news">
      <a href="/2016/12/23/20161223dog00m200014000c.html">
        <div class="latestnews__img"><img src="http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200014000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2016/12/23/20161223dog00m200014000c.html">長友佑都選手：“アモーレ”平愛梨とあすゴールイン？　「2人でしっかり報告できたら」</a></h3>
        <p>　女優の平愛梨さんと交際中のサッカー日本代表の長友佑都選手が23日、東京都内で行われた「ABC－MART」アンバサダー就任記者会見...</p>
        <time class="latestnews__date" datetime="2016-12-23">2016年12月23日</time>
        <span class="latestnews__genre">
                <a href="/entama/">芸能</a>
                </span>
        <div class="latestnews__info">
                          <span class="latestnews__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>11</span></span>
                </div>
      </li>
          </ul>
    <div class="latestnews__more"><a href="/2016/12/23/">アーカイブ一覧</a></div>
  </section>


   <section class="latestphoto">
    <h2 class="latestphoto__ttl">最新写真</h2>
    <ul class="latestphoto__list">
                        <li class="latestphoto__thum"> <a href="/gallery/2016/12/23/20161223dog00m200013000c/001.html"><img src="http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200013000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2016/12/23/20161223dog00m200012000c/001.html"><img src="http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200012000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2016/12/23/20161223dog00m200018000c/001.html"><img src="http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200018000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2016/12/23/20161223dog00m200019000c/001.html"><img src="http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200019000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2016/12/23/20161223dog00m200006000c/001.html"><img src="http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200006000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2016/12/23/20161223dog00m200015000c/001.html"><img src="http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200015000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2016/12/23/20161223dog00m200014000c/001.html"><img src="http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200014000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2016/12/23/20161223dog00m200010000c/001.html"><img src="http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200010000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2016/12/22/20161222dog00m200000000c/001.html"><img src="http://storage.mantan-web.jp/images/2016/12/22/20161222dog00m200000000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2016/12/22/20161222dog00m200038000c/001.html"><img src="http://storage.mantan-web.jp/images/2016/12/22/20161222dog00m200038000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2016/12/23/20161223dog00m200004000c/001.html"><img src="http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200004000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2016/12/23/20161223dog00m200002000c/001.html"><img src="http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200002000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2016/12/23/20161223dog00m200000000c/001.html"><img src="http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200000000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2016/12/22/20161222dog00m200037000c/001.html"><img src="http://storage.mantan-web.jp/images/2016/12/22/20161222dog00m200037000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2016/12/22/20161222dog00m200036000c/001.html"><img src="http://storage.mantan-web.jp/images/2016/12/22/20161222dog00m200036000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2016/12/22/20161222dog00m200050000c/001.html"><img src="http://storage.mantan-web.jp/images/2016/12/22/20161222dog00m200050000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2016/12/22/20161222dog00m200029000c/001.html"><img src="http://storage.mantan-web.jp/images/2016/12/22/20161222dog00m200029000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2016/12/22/20161222dog00m200031000c/001.html"><img src="http://storage.mantan-web.jp/images/2016/12/22/20161222dog00m200031000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2016/12/22/20161222dog00m200049000c/001.html"><img src="http://storage.mantan-web.jp/images/2016/12/22/20161222dog00m200049000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2016/12/22/20161222dog00m200035000c/001.html"><img src="http://storage.mantan-web.jp/images/2016/12/22/20161222dog00m200035000c/001_thumb2.jpg" alt=""></a> </li>
          </ul>
    <div class="latestphoto__more"><a href="/gallery/">もっと見る</a></div>
  </section>
</div>

<div class="contents__sub">
<aside class="ad-rec">

<!-- mantan_pc_large_rectangle -->
<div id='div-gpt-ad-1428029935201-6'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1428029935201-6');
</script>
</div>
<!-- mantan_pc_large_rectangle -->

</aside><aside class="ad-powerpush-right">

<!-- mantan_pc_powerpush_right -->
<div id='div-gpt-ad-1428029935201-8'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1428029935201-8');
</script>
</div>
<!-- //mantan_pc_powerpush_right -->

</aside><!--ここにstickam生配信用プレーヤーが入ります--><aside class="ad-rec">

<!-- mantan_pc_2nd_rectangleS_half -->
<div id='div-gpt-ad-1428029935201-0'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1428029935201-0');
</script>
</div>
<!-- mantan_pc_2nd_rectangleS_half -->

</aside>
<aside class="ranking">
<h2 class="ranking__ttl">アクセスランキング</h2>
<ul class="ranking__list" id="AccessRanking"></ul>
<script>
(function(){
  $.ajax({
    type: 'GET',
    url: 'http://ranking.mantan-project.jp/get_ranking/rankingCallback',
    dataType: 'jsonp',
    cache:true,
    jsonpCallback: 'rankingCallback',
    success: function(data) {
      var $ranking_list = $('#AccessRanking');
      var ranking_max = Math.min(5,data.length);
      for(var i=0;i<ranking_max;i++){
        var page_path = data[i]['pagePath'];
        var url = page_path;//.replace(/\/[\d]{4}\/[\d]{2}\/[\d]{2}\/([\w\d]+c\.html)$/,'/article/$1')
        var title=(data[i]['pageTitle']).replace(/( \- 写真特集 \([\d]+枚目\/全[\d]+枚\))$/,'');
        $ranking_list.append($('<li></li>').append($('<a></a>').attr('href',url).text(title)))
      }
    }
  });
})();
</script>
</aside>

<aside class="sub-topics">

<h2 class="sub-topics__ttl">トピックス</h2>
<div class="movie-topics">
<h3>注目動画</h3>

<div class="movie-topics__main">
<dl>
<a href="http://mantan-web.jp/movie/FXsERiZv_f0.html">
<dt>
<img src="https://i.ytimg.com/vi/FXsERiZv_f0/mqdefault.jpg"alt="">
</dt>
<dd>
  <p>ミラ・ジョボビッチ、ローラを絶賛「激しくクレイジーな戦士」</p>
</dd>
</a>
</dl>
</div>
<div class="movie-topics__list">
  <dl>
 <a href="http://mantan-web.jp/movie/zcYTznIEGRo.html">
<dt>
<img src="https://i.ytimg.com/vi/zcYTznIEGRo/mqdefault.jpg" alt="">
</dt>
<dd>
  <p>坂口健太郎、“頭ぽんぽん”生披露に悲鳴＆大歓声！</p>
</dd>
</a>
</dl>
 <dl>
 <a href="http://mantan-web.jp/movie/LkFaw2XGDMw.html">
<dt>
<img src="https://i.ytimg.com/vi/LkFaw2XGDMw/mqdefault.jpg" alt="">
</dt>
<dd>
  <p>実写版「銀魂」の映像初公開　銀髪の小栗旬が敵を瞬殺？　菅田将暉は「銀さ...</p>
</dd>
</a>
</dl>
</div>

</div>

<div class="photo-topics">
<ul>
<li class="photo-topics__news">
<a href="http://mantan-web.jp/gallery/2016/12/21/20161221dog00m200001000c/001.html">
<h3 class="photo-topics__ttl">新垣結衣：NHKで“恋ダンス”？　紅白歌合戦ゲスト審査員に</h3>
<div class="photo-topics__news__image-wrapper">
<img src="http://storage.mantan-web.jp/images/2016/12/21/20161221dog00m200001000c/001_size6.jpg" alt=""/>
</div>
</a>
</li>
<li class="photo-topics__news">
<a href="http://mantan-web.jp/gallery/2016/12/20/20161220dog00m200012000c/001.html">
<h3 class="photo-topics__ttl">浅川梨奈：17歳の人気アイドルが初写真集　ビキニで“ド迫力ボディー”披露</h3>
<div class="photo-topics__news__image-wrapper">
<img src="http://storage.mantan-web.jp/images/2016/12/20/20161220dog00m200012000c/001_size6.jpg" alt=""/>
</div>
</a>
</li>
<li class="photo-topics__news">
<a href="http://mantan-web.jp/gallery/2016/12/16/20161216dog00m200013000c/001.html">
<h3 class="photo-topics__ttl">堺雅人：1年2カ月の「真田丸」の旅を振り返る　「九度山編」？スピンオフに意欲</h3>
<div class="photo-topics__news__image-wrapper">
<img src="http://storage.mantan-web.jp/images/2016/12/16/20161216dog00m200013000c/001_size6.jpg" alt=""/>
</div>
</a>
</li>
<li class="photo-topics__news">
<a href="http://mantan-web.jp/gallery/2016/12/21/20161221dog00m200031000c/001.html">
<h3 class="photo-topics__ttl">剛力彩芽：斎藤工とイチャイチャ　バックハグ＆顔接近＆肩ズン</h3>
<div class="photo-topics__news__image-wrapper">
<img src="http://storage.mantan-web.jp/images/2016/12/21/20161221dog00m200031000c/001_size6.jpg" alt=""/>
</div>
</a>
</li>
<li class="photo-topics__news">
<a href="http://mantan-web.jp/gallery/2016/12/21/20161221dog00m200028000c/001.html">
<h3 class="photo-topics__ttl">ローラ：純白ウエディングドレス姿　キス後の照れ顔が可愛い！</h3>
<div class="photo-topics__news__image-wrapper">
<img src="http://storage.mantan-web.jp/images/2016/12/21/20161221dog00m200028000c/001_size6.jpg" alt=""/>
</div>
</a>
</li>
</ul>
</div>

<div class="news-topics">
<div class="news-topics__subculture">
<h2>サブカルトピックス</h2>
<ul>
<li><a href="http://mantan-web.jp/gallery/2016/12/21/20161221dog00m200010000c/001.html">ユーリ！！！ついに最終話<span class="icon-photo">写真付き記事</span></a></li>
<li><a href="http://mantan-web.jp/gallery/2016/12/20/20161220dog00m200031000c/001.html">井上雄彦、師匠・北条司と対談<span class="icon-photo">写真付き記事</span></a></li>
<li><a href="http://mantan-web.jp/gallery/2016/12/21/20161221dog00m200038000c/001.html">羽生結弦選手 初のアニメ化<span class="icon-new">NEW</span><span class="icon-photo">写真付き記事</span></a></li>
<li><a href="http://mantan-web.jp/gallery/2016/12/21/20161221dog00m200008000c/001.html">小林幸子のボカロ曲 まさかの小説化<span class="icon-photo">写真付き記事</span></a></li>
<li><a href="http://mantan-web.jp/gallery/2016/12/20/20161220dog00m200012000c/001.html">スパガ浅川、ビキニで“ド迫力ボディー”<span class="icon-photo">写真付き記事</span></a></li>
</ul>
</div>
<div class="news-topics__tv">
<h2>テレビトピックス</h2>
<ul>
<li><a href="http://mantan-web.jp/gallery/2016/12/21/20161221dog00m200001000c/001.html">紅白ゲスト審査員に新垣結衣<span class="icon-photo">写真付き記事</span></a></li>
<li><a href="http://mantan-web.jp/gallery/2016/12/21/20161221dog00m200006000c/001.html">SMAP 紅白は「交渉継続」<span class="icon-photo">写真付き記事</span></a></li>
<li><a href="http://mantan-web.jp/gallery/2016/12/21/20161221dog00m200000000c/001.html">「逃げ恥」最終回20.8％で有終の美<span class="icon-photo">写真付き記事</span></a></li>
<li><a href="http://mantan-web.jp/gallery/2016/12/21/20161221dog00m200040000c/001.html">ライス 銀シャリと直接対決<span class="icon-new">NEW</span><span class="icon-photo">写真付き記事</span></a></li>
<li><a href="http://mantan-web.jp/gallery/2016/12/21/20161221dog00m200021000c/001.html">山本耕史 第1子誕生でデレデレ<span class="icon-photo">写真付き記事</span></a></li>
</ul>
</div>
</div>

</aside>

<aside class="photogallery">
<h2 class="photogallery__ttl">最新写真</h2>
<link rel="stylesheet" href="/assets/css/slider-pro.min.css">
<script type="text/javascript" src="/assets/js/jquery.sliderPro.min.js"></script>


<div class="slider-pro">
<div class="sp-slides">


<div class="sp-slide"> <a href="/gallery/2016/12/23/20161223dog00m200013000c/001.html"><img src="http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200013000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2016/12/23/20161223dog00m200012000c/001.html"><img src="http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200012000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2016/12/23/20161223dog00m200018000c/001.html"><img src="http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200018000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2016/12/23/20161223dog00m200019000c/001.html"><img src="http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200019000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2016/12/23/20161223dog00m200006000c/001.html"><img src="http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200006000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2016/12/23/20161223dog00m200015000c/001.html"><img src="http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200015000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2016/12/23/20161223dog00m200014000c/001.html"><img src="http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200014000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2016/12/23/20161223dog00m200010000c/001.html"><img src="http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200010000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2016/12/22/20161222dog00m200000000c/001.html"><img src="http://storage.mantan-web.jp/images/2016/12/22/20161222dog00m200000000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2016/12/22/20161222dog00m200038000c/001.html"><img src="http://storage.mantan-web.jp/images/2016/12/22/20161222dog00m200038000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2016/12/23/20161223dog00m200004000c/001.html"><img src="http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200004000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2016/12/23/20161223dog00m200002000c/001.html"><img src="http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200002000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2016/12/23/20161223dog00m200000000c/001.html"><img src="http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200000000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2016/12/22/20161222dog00m200037000c/001.html"><img src="http://storage.mantan-web.jp/images/2016/12/22/20161222dog00m200037000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2016/12/22/20161222dog00m200036000c/001.html"><img src="http://storage.mantan-web.jp/images/2016/12/22/20161222dog00m200036000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2016/12/22/20161222dog00m200050000c/001.html"><img src="http://storage.mantan-web.jp/images/2016/12/22/20161222dog00m200050000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2016/12/22/20161222dog00m200029000c/001.html"><img src="http://storage.mantan-web.jp/images/2016/12/22/20161222dog00m200029000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2016/12/22/20161222dog00m200031000c/001.html"><img src="http://storage.mantan-web.jp/images/2016/12/22/20161222dog00m200031000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2016/12/22/20161222dog00m200049000c/001.html"><img src="http://storage.mantan-web.jp/images/2016/12/22/20161222dog00m200049000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2016/12/22/20161222dog00m200035000c/001.html"><img src="http://storage.mantan-web.jp/images/2016/12/22/20161222dog00m200035000c/001_size4.jpg" alt="" class="sp-image"></a></div>

</div>

<div class="sp-thumbnails">
  <img class="sp-thumbnail" src="http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200013000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200012000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200018000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200019000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200006000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200015000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200014000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200010000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="http://storage.mantan-web.jp/images/2016/12/22/20161222dog00m200000000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="http://storage.mantan-web.jp/images/2016/12/22/20161222dog00m200038000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200004000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200002000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="http://storage.mantan-web.jp/images/2016/12/23/20161223dog00m200000000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="http://storage.mantan-web.jp/images/2016/12/22/20161222dog00m200037000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="http://storage.mantan-web.jp/images/2016/12/22/20161222dog00m200036000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="http://storage.mantan-web.jp/images/2016/12/22/20161222dog00m200050000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="http://storage.mantan-web.jp/images/2016/12/22/20161222dog00m200029000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="http://storage.mantan-web.jp/images/2016/12/22/20161222dog00m200031000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="http://storage.mantan-web.jp/images/2016/12/22/20161222dog00m200049000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="http://storage.mantan-web.jp/images/2016/12/22/20161222dog00m200035000c/001_thumb.jpg" />
</div>
<script type="text/javascript">
    (function(){
        $('.slider-pro').sliderPro({
            width:'100%',
            height:'300',
            fade: true,
            autoHeight:false,
            buttons: false,
            arrows:true,
            shuffle: true,
            thumbnailArrows: true,
            thumbnailWidth:60,
            thumbnailHeight:60,
            autoplay: false,
            keyboard:false
        });
    })();
</script>


</div>
</aside>
<section class="tag-cloud">
<h2 class="tag-cloud__ttl">まとめタグ</h2>
<ul class="tag-cloud__list">
<li class="tag-cloud__list__item top5">
<a href="/matome/朝ドラ/" data-count="306">朝ドラ</a>
</li>
<li class="tag-cloud__list__item top5">
<a href="/matome/真田丸/" data-count="270">真田丸</a>
</li>
<li class="tag-cloud__list__item top5">
<a href="/matome/16年秋アニメ/" data-count="246">16年秋アニメ</a>
</li>
<li class="tag-cloud__list__item top5">
<a href="/matome/とと姉ちゃん/" data-count="227">とと姉ちゃん</a>
</li>
<li class="tag-cloud__list__item top5">
<a href="/matome/グラビア/" data-count="222">グラビア</a>
</li>
<li class="tag-cloud__list__item top10">
<a href="/matome/NHK連続テレビ小説/" data-count="191">NHK連続テレビ小説</a>
</li>
<li class="tag-cloud__list__item top10">
<a href="/matome/AKB48/" data-count="186">AKB48</a>
</li>
<li class="tag-cloud__list__item top10">
<a href="/matome/16年秋ドラマ/" data-count="161">16年秋ドラマ</a>
</li>
<li class="tag-cloud__list__item top10">
<a href="/matome/高畑充希/" data-count="158">高畑充希</a>
</li>
<li class="tag-cloud__list__item top10">
<a href="/matome/16年夏アニメ/" data-count="154">16年夏アニメ</a>
</li>
<li class="tag-cloud__list__item top20">
<a href="/matome/おそ松さん/" data-count="146">おそ松さん</a>
</li>
<li class="tag-cloud__list__item top20">
<a href="/matome/16年夏ドラマ/" data-count="137">16年夏ドラマ</a>
</li>
<li class="tag-cloud__list__item top20">
<a href="/matome/芳根京子/" data-count="132">芳根京子</a>
</li>
<li class="tag-cloud__list__item top20">
<a href="/matome/16年春ドラマ/" data-count="126">16年春ドラマ</a>
</li>
<li class="tag-cloud__list__item top20">
<a href="/matome/べっぴんさん/" data-count="125">べっぴんさん</a>
</li>
<li class="tag-cloud__list__item top20">
<a href="/matome/視聴率/" data-count="113">視聴率</a>
</li>
<li class="tag-cloud__list__item top20">
<a href="/matome/プリパラ/" data-count="108">プリパラ</a>
</li>
<li class="tag-cloud__list__item top20">
<a href="/matome/WOWOW/" data-count="106">WOWOW</a>
</li>
<li class="tag-cloud__list__item top20">
<a href="/matome/NHK/" data-count="100">NHK</a>
</li>
<li class="tag-cloud__list__item top20">
<a href="/matome/永山絢斗/" data-count="94">永山絢斗</a>
</li>
<li class="tag-cloud__list__item top30">
<a href="/matome/16年春アニメ/" data-count="94">16年春アニメ</a>
</li>
<li class="tag-cloud__list__item top30">
<a href="/matome/唐沢寿明/" data-count="92">唐沢寿明</a>
</li>
<li class="tag-cloud__list__item top30">
<a href="/matome/ガンダム/" data-count="86">ガンダム</a>
</li>
<li class="tag-cloud__list__item top30">
<a href="/matome/あさが来た/" data-count="82">あさが来た</a>
</li>
<li class="tag-cloud__list__item top30">
<a href="/matome/菅野美穂/" data-count="80">菅野美穂</a>
</li>
<li class="tag-cloud__list__item top30">
<a href="/matome/菅田将暉/" data-count="80">菅田将暉</a>
</li>
<li class="tag-cloud__list__item top30">
<a href="/matome/乃木坂46/" data-count="78">乃木坂46</a>
</li>
<li class="tag-cloud__list__item top30">
<a href="/matome/君の名は。/" data-count="77">君の名は。</a>
</li>
<li class="tag-cloud__list__item top30">
<a href="/matome/テレビ朝日/" data-count="74">テレビ朝日</a>
</li>
<li class="tag-cloud__list__item top30">
<a href="/matome/17年冬アニメ/" data-count="74">17年冬アニメ</a>
</li>
<ul>
</section>
<aside class="ad-rec ad-floating">
<!-- mantan_pc_floating_rectangle -->

<div id='div-gpt-ad-1428029935201-3'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1428029935201-3');
</script>
</div>

<script>
$(window).load(function(){
    var $ad_floating = $('.ad-floating');
    var ad_floating_height = $ad_floating.height() != null ? $ad_floating.height():600;
    var last_offset_top = $ad_floating.offset()['top'];
    var $bottom_banner = $('.ad-fb');
    var bottom_banner_margin = 80;
    var fixed_margin_top = 20;

    var scrollHandler = function(){
        if($(this).scrollTop() > $bottom_banner.offset()['top']-ad_floating_height-bottom_banner_margin){
          $ad_floating.css({position:'absolute',top:$bottom_banner.offset()['top']-ad_floating_height-bottom_banner_margin+fixed_margin_top});
          last_offset_top = $ad_floating.offset()['top'];
        }else if(last_offset_top -$(this).scrollTop() <= fixed_margin_top){
              $ad_floating.css({position:'fixed',top:fixed_margin_top});
        }else{
            $ad_floating.css({position:'relative',top:0});
            last_offset_top = $ad_floating.offset()['top'];
        }
    };
    scrollHandler();
    $(this).on('scroll',scrollHandler);
})
</script>
</aside>
</div>

</div><!--end_contents-->

<div class="btn_back-top-high back-to-top">
<a data-scroll data-options='{ "easing": "easeOutCubic" }' href="#top">
<img src="/assets/images/icon_scroll_up.png" width="60" height="60" alt="このページのトップへ戻る"/></a>
</div>
<script>
$('.back-to-top').on('click',function(e){
e.preventDefault();
$("html,body").animate({scrollTop:0});
});
</script>

<aside class="ad-fb">
<!--  ad tags Size: 728x270 ZoneId:1011450-->
<script type="text/javascript"
src="http://103377.adresult.jp/t/011/450/a1011450.js"></script>
</aside>
<footer class="gfooter">
            <div class="gfooter__innertop">
                <div class="gfooter__menu">
                    <dl class="gfooter__info">
                        <dt>MANTANWEB（まんたんウェブ）について</dt>
                        <dd><a href="/info/about.html">MANTANWEB（まんたんウェブ）とは</a></dd>
                        <dd><a href="/index.rss" class="rssFeed">RSSフィード</a></dd>
                        <dd><a href="/info/twitter.html">Twitterについて</a></dd>
                        <dd><a href="/info/aboutlink.html">リンク・写真について</a></dd>
                        <dd><a href="/info/advertising.html">広告掲載について</a></dd>
                        <dd><a href="/info/copyright.html">著作権</a></dd>
                        <dd><a href="/info/privacy.html">個人情報</a></dd>
                        <dd><a href="/info/inquiry.html">ご意見・お問い合わせ</a></dd>
                        <dd><a href="https://mantan-inc.jp/about/" target="_blank">会社概要</a></dd>
                    </dl>
                    <dl class="gfooter__site">
                        <dt>MANTAN運営サイト</dt>
                        <dd><a href="http://maidigitv.jp" target="_blank">動画サイト「MAiDiGiTV」</a></dd>
                        <dd><a href="http://bizbuz.mantan-web.jp/" target="_blank">BizBuz（ビズバズ）</a></dd>
                        <dd><a href="http://wedding.mainichi.jp/" target="_blank">マイニチ・ウエディング</a></dd>
                        <dd><a href="http://kireilife.jp/" target="_blank">キレイライフスタイル</a></dd>
                        <dd><a href="http://mainichikirei.jp/" target="_blank">毎日キレイ</a></dd>
                    </dl>
                </div>
            </div>
            <div class="gfooter__innerbottom">
                <div class="gfooter__copyright">
                    <p><small>Copyright MANTAN Inc. All rights reserved.</small></p>
                    <p>MANTANWEB（まんたんウェブ）掲載の記事・写真・図表など無断転載を禁止します。著作権はMANTANまたはその情報提供者に属します。</p>
                </div>
            </div>
        </footer>

</div><!--end_wrap-->
<!-- popin -->
<script type="text/javascript">
    (function() {
        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
        pa.src = window.location.protocol + "//api.popin.cc/searchbox/mantan.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
    })();
</script>
<!-- end_popin -->
<script src="/assets/js/clear_nocontext_interval.js"></script>
</body>
</html>
