<!DOCTYPE html>
<html lang="ja-JP">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="target-densitydpi=device-dpi, width=1018">
<title>中川翔子：VRゲームに興奮も順位は納得いかず - MANTANWEB（まんたんウェブ）</title>

<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.mantan-web.jp/article/20170127dog00m200033000c.html" />

<link rel="apple-touch-icon" sizes="57x57" href="/assets/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/assets/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/assets/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/assets/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/assets/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/assets/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/assets/favicons/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/assets/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/assets/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/assets/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/assets/favicons/manifest.json">
<link rel="shortcut icon" href="/assets/favicons/favicon.ico">
<meta name="msapplication-TileColor" content="#2d89ef">
<meta name="msapplication-TileImage" content="/assets/favicons/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/favicons/browserconfig.xml">
<meta name="theme-color" content="#0069E5">

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-15412862-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!--ga2-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46015245-1', 'mantan-web.jp');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
<link rel="alternate" type="application/rss+xml" href="http://mantan-web.jp/index.rss" title="rss2.0" >

<link href="/assets/css/common.css?v=161120" rel="stylesheet" type="text/css">
<script src="//code.jquery.com/jquery-1.11.2.min.js"></script>
<script type="text/javascript" src="/assets/js/smartRollover.js"></script>
<script type="text/javascript" src="/assets/js/backTop.js"></script>
<script type="text/javascript" src="/assets/js/no_contextmenu.js"></script>
<!--[if lt IE 9]>
<script src="//cdn.jsdelivr.net/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->

 
<link rel="amphtml" href="http://m.mantan-web.jp/amp/article/20170127dog00m200033000c.html" />
<link href="/assets/css/article.css?v=160829" rel="stylesheet" type="text/css">
<meta name="firstcreate" content="2017/01/27 20:06:58" />
<meta name="lastupdate" content="2017/01/27 22:43:49" />
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'http://cdn.taboola.com/libtrc/mantanweb/loader.js');
</script>


<!-- ヘッダーJS　中面ページ用-->
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>
googletag.defineSlot('/10098583/mantan_superbanner', [728, 90], 'div-gpt-ad-1428029935201-9').addService(googletag.pubads());
googletag.defineSlot('/10098583/mantan_pc_large_rectangle', [[300, 250], [300, 600]], 'div-gpt-ad-1428029935201-6').addService(googletag.pubads());
googletag.defineSlot('/10098583/mantan_rectangles_half', [[300, 250], [300, 600]], 'div-gpt-ad-1428029935201-0').addService(googletag.pubads());
googletag.defineSlot('/10098583/mantan_pc_kijishita_rectangle_left', [336, 280], 'div-gpt-ad-1428029935201-4').addService(googletag.pubads());
googletag.defineSlot('/10098583/mantan_pc_kijishita_rectangle_right', [336, 280], 'div-gpt-ad-1428029935201-5').addService(googletag.pubads());
googletag.defineSlot('/10098583/mantan_pc_powerpush', [[1, 1], [688, 300]], 'div-gpt-ad-1428029935201-7').addService(googletag.pubads());
googletag.defineSlot('/10098583/mantan_pc_powerpush_right', [[1, 1], [300, 180]], 'div-gpt-ad-1428029935201-8').addService(googletag.pubads());
googletag.defineSlot('/10098583/mantan_pc_floating_rectangle', [[300, 250], [300, 600]], 'div-gpt-ad-1428029935201-3').addService(googletag.pubads());
googletag.defineSlot('/10098583/mantan_pc_bottom_rectangle_left', [336, 280], 'div-gpt-ad-1428029935201-1').addService(googletag.pubads());
googletag.defineSlot('/10098583/mantan_pc_bottom_rectangle_right', [336, 280], 'div-gpt-ad-1428029935201-2').addService(googletag.pubads());


googletag.pubads().enableSyncRendering();
googletag.enableServices();
</script>

  <meta name="description" content="　タレントの中川翔子さんが27日、東京都内で開かれた競技用の車椅子を改良したVRのロードレースゲーム「CYBER WHEEL（サイバーウィルム）」の発表会に登場した。実際の車椅子ゲームを実際の10倍速で体験した中川..." />
  <meta property="og:locale" content="ja_JP" />
  <meta property="og:type" content="website" />
  <meta property="og:title" content="中川翔子：VRゲームに興奮も順位は納得いかず - MANTANWEB（まんたんウェブ）" />
  <meta property="og:url" content="http://mantan-web.jp/2017/01/27/20170127dog00m200033000c.html" />
  <meta property="og:site_name" content="MANTANWEB（まんたんウェブ）" />
  <meta property="og:description" content="　タレントの中川翔子さんが27日、東京都内で開かれた競技用の車椅子を改良したVRのロードレースゲーム「CYBER WHEEL（サイバーウィルム）」の発表会に登場..." />
  <meta property="og:image" content="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200033000c/001_size6.jpg" />
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@mantanweb">
  <meta name="twitter:creator" content="@mantanweb">
  <meta name="twitter:title" content="中川翔子：VRゲームに興奮も順位は納得いかず - MANTANWEB（まんたんウェブ）">
  <meta name="twitter:description" content="　タレントの中川翔子さんが27日、東京都内で開かれた競技用の車椅子を改良したVRのロードレースゲーム「CYBER WHEEL（サイバーウィルム）」の発表会に登場...">
  <meta name="twitter:image:src" content="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200033000c/001_size6.jpg">
  
</head>
<body class="b-none">
<div class="wrap">

 <header class="gheader">
            <div class="gheader__inner">
                <h1 class="gheader__logo"><a href="/">MANTANWEB（まんたんウェブ）</a></h1>
                <aside class="ad-sb">
<!-- mantan_superbanner -->
<div id='div-gpt-ad-1428029935201-9' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1428029935201-9');
</script>
</div>
</aside>                <div class="gheader__sns">
                    <ul>
<li><a class="gheader__fa" href="https://www.facebook.com/mantanweb" target="_blank">facebook</a></li>
<li><a class="gheader__tw" href="https://twitter.com/mantanweb" target="_blank">twitter</a></li>
</ul>
                </div>
                <nav class="gheader__menu">
                    <ul>
<li class="n-top"><a href="/">トップ</a></li>
<li class="n-anime"><a href="/anime/">アニメ</a></li>
<li class="n-manga"><a href="/manga/">マンガ</a></li>
<li class="n-game"><a href="/game/">ゲーム</a></li>
<li class="n-tv"><a href="/tv/">テレビ</a></li>
<li class="n-tv"><a href="/cm/">CM</a></li>
<li class="n-music"><a href="/music/">アイドル</a></li>
<li class="n-entama"><a href="/entama/">芸能</a></li>
<li class="n-cinema"><a href="/cinema/">映画</a></li>
<li class="n-book"><a href="/book/">ブック</a></li>
<li class="n-gallery"><a href="/gallery/">写真特集</a></li>
<li class="n-movie"><a href="/movie/">動画</a></li>
<li class="n-biz"><a href="http://bizbuz.mantan-web.jp/">ビジネス</a></li>
</ul>
                </nav>
                <div class="gheader__search">
                    <form class="form-site-search" action="/search">
<span><input type="text" name="q" class="search rounded" placeholder="検索"></span>
</form>
                </div>
            </div>
</header>

<div class="contents">

<div class="contents__main">

    <ul class="breadcrumb">
    <li><a href="/">トップ</a></li>
    <li class="breadcrumb__current">記事</li>
  </ul>
  <article class="newsbody">
    <header class="newsbody__header">
      <h1 class="newsbody__ttl">中川翔子：VRゲームに興奮も順位は納得いかず</h1>
      <time class="newsbody__date" datetime="2017-01-27">2017年01月27日</time>
      <span class="newsbody__genre">
            <a href="/entama/">芸能</a>
            <a href="/game/">ゲーム</a>
            </span>
      </header>
        <figure>
      <div class="newsbody__img">
                <a href="/gallery/2017/01/27/20170127dog00m200033000c/001.html" > <img src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200033000c/001_size6.jpg" srcset="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200033000c/001_size6.jpg 1x, http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200033000c/001_size9.jpg 2x" alt="VRゲーム「CYBER WHEEL」の発表会に登場した中川翔子さん" /> </a> </div>
            <figcaption class="newsbody__caption">VRゲーム「CYBER WHEEL」の発表会に登場した中川翔子さん</figcaption>
          </figure>
        <ul class="newsbody__thumblist">
                        <li class="newsbody__thumb"><a href="/gallery/2017/01/27/20170127dog00m200033000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200033000c/001_thumb.jpg" srcset="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200033000c/001_thumb.jpg 1x, http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200033000c/001_thumb2.jpg 2x" /> </a></li>
                  <li class="newsbody__thumb"><a href="/gallery/2017/01/27/20170127dog00m200033000c/002.html"><img src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200033000c/002_thumb.jpg" srcset="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200033000c/002_thumb.jpg 1x, http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200033000c/002_thumb2.jpg 2x" /> </a></li>
                  <li class="newsbody__thumb"><a href="/gallery/2017/01/27/20170127dog00m200033000c/003.html"><img src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200033000c/003_thumb.jpg" srcset="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200033000c/003_thumb.jpg 1x, http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200033000c/003_thumb2.jpg 2x" /> </a></li>
                  <li class="newsbody__thumb"><a href="/gallery/2017/01/27/20170127dog00m200033000c/004.html"><img src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200033000c/004_thumb.jpg" srcset="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200033000c/004_thumb.jpg 1x, http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200033000c/004_thumb2.jpg 2x" /> </a></li>
                  <li class="newsbody__thumb"><a href="/gallery/2017/01/27/20170127dog00m200033000c/005.html"><img src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200033000c/005_thumb.jpg" srcset="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200033000c/005_thumb.jpg 1x, http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200033000c/005_thumb2.jpg 2x" /> </a></li>
                  <li class="newsbody__thumb"><a href="/gallery/2017/01/27/20170127dog00m200033000c/006.html"><img src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200033000c/006_thumb.jpg" srcset="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200033000c/006_thumb.jpg 1x, http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200033000c/006_thumb2.jpg 2x" /> </a></li>
                  <li class="newsbody__thumb"><a href="/gallery/2017/01/27/20170127dog00m200033000c/007.html"><img src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200033000c/007_thumb.jpg" srcset="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200033000c/007_thumb.jpg 1x, http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200033000c/007_thumb2.jpg 2x" /> </a></li>
                  <li class="newsbody__thumb"><a href="/gallery/2017/01/27/20170127dog00m200033000c/008.html"><img src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200033000c/008_thumb.jpg" srcset="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200033000c/008_thumb.jpg 1x, http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200033000c/008_thumb2.jpg 2x" /> </a></li>
          </ul>
    <div class="newsbody__photo-link"> <a href="/gallery/2017/01/27/20170127dog00m200033000c/002.html">もっと見たい方はクリック！(全<span class="newsbody__photo-num">18</span>枚)</a> </div>
            <div class="newsbody__sns">
<ul>
<li>
<a class="btn--active social-share--btn" data-label="Twitter" href="http://twitter.com/share?original_referer=http%3A%2F%2Fmantan-web.jp%2F2017%2F01%2F27%2F20170127dog00m200033000c.html&amp;via=mantanweb&amp;text=%E4%B8%AD%E5%B7%9D%E7%BF%94%E5%AD%90%EF%BC%9AVR%E3%82%B2%E3%83%BC%E3%83%A0%E3%81%AB%E8%88%88%E5%A5%AE%E3%82%82%E9%A0%86%E4%BD%8D%E3%81%AF%E7%B4%8D%E5%BE%97%E3%81%84%E3%81%8B%E3%81%9A&amp;url=http%3A%2F%2Fmantan-web.jp%2F2017%2F01%2F27%2F20170127dog00m200033000c.html" target="_blank"><img src="/assets/images/sns/icon_twitter.png" width="45" height="45" alt="Twitterでシェア" /></a>
</li>
<li>
<a class="btn--active social-share--btn" data-label="Facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fmantan-web.jp%2F2017%2F01%2F27%2F20170127dog00m200033000c.html&amp;t=%E4%B8%AD%E5%B7%9D%E7%BF%94%E5%AD%90%EF%BC%9AVR%E3%82%B2%E3%83%BC%E3%83%A0%E3%81%AB%E8%88%88%E5%A5%AE%E3%82%82%E9%A0%86%E4%BD%8D%E3%81%AF%E7%B4%8D%E5%BE%97%E3%81%84%E3%81%8B%E3%81%9A" target="_blank"><img src="/assets/images/sns/icon_facebook.png" width="45" height="45" alt="Facebookでシェア" /></a>
</li>
<li>
<a class="btn--active social-share--btn" data-label="Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fmantan-web.jp%2F2017%2F01%2F27%2F20170127dog00m200033000c.html" data-winwidth="510" target="_blank"><img src="/assets/images/sns/icon_gplus.png" width="45" height="45" alt="Google+でシェア" /></a>
</li>
<li>
<a class="btn--active social-share--btn" data-label="LINE" href="http://line.me/R/msg/text/?%E4%B8%AD%E5%B7%9D%E7%BF%94%E5%AD%90%EF%BC%9AVR%E3%82%B2%E3%83%BC%E3%83%A0%E3%81%AB%E8%88%88%E5%A5%AE%E3%82%82%E9%A0%86%E4%BD%8D%E3%81%AF%E7%B4%8D%E5%BE%97%E3%81%84%E3%81%8B%E3%81%9A+%5Cr%5Cn+http%3A%2F%2Fmantan-web.jp%2F2017%2F01%2F27%2F20170127dog00m200033000c.html "><img src="/assets/images/sns/icon_line.png" width="45" height="45" alt="LINEでシェア" /></a>
</li>
<li>
<a class="btn--active social-share--btn" data-label="はてな" href="http://b.hatena.ne.jp/add?mode=confirm&amp;url=http%3A%2F%2Fmantan-web.jp%2F2017%2F01%2F27%2F20170127dog00m200033000c.html&amp;title=%E4%B8%AD%E5%B7%9D%E7%BF%94%E5%AD%90%EF%BC%9AVR%E3%82%B2%E3%83%BC%E3%83%A0%E3%81%AB%E8%88%88%E5%A5%AE%E3%82%82%E9%A0%86%E4%BD%8D%E3%81%AF%E7%B4%8D%E5%BE%97%E3%81%84%E3%81%8B%E3%81%9A" data-winwidth="510" target="_blank"><img src="/assets/images/sns/icon_hatebu.png" width="45" height="45" /></a>
</li>
</ul>
</div><!--end_sns-->

<script>
(function(){
    $('.social-share--btn').on('click',function(event){
        var $label = $(this).data()['label'];
                var width = $(this).data()['winwidth'] ? $(this).data()['winwidth'] : 550;
        var share_win = window.open($(this).attr('href'),'socialwindow','width='+ width +',height=450,personalbar=0, toolbar=0, scrollbars=1, resizable=0');
        share_win.focus();
        return false;
    });
})();
</script>



    <div class="newsbody__honbun"><p>　タレントの中川翔子さんが27日、東京都内で開かれた競技用の車椅子を改良したVRのロードレースゲーム「CYBER WHEEL（サイバーウィルム）」の発表会に登場した。実際の車椅子ゲームを実際の10倍速で体験した中川さんは「ものすごいエキサイティングで、風を感じているよう。普段の妄想では補えない」と興奮して話した。しかしタイムは50秒で8位で、「微妙な順位。黙って（集中して）ゲームをやりこみたい」と悔しがった。</p><p>　また中川さんは作ってほしい新商品について、「浮気や不倫がわかる『不倫スカウター』」や「雨をよけるブレスレット」などを挙げて会場の笑いを誘っていた。</p><p>　「サイバーウィルム」は、ワン・トゥー・テン・ホールディングス（東京都品川区）が開発。大きさは全長2メートル15センチ、高さは63センチ、重さは45キロ。人が車体に乗ってVRのヘッドマウントディスプレーを装着、前傾姿勢になって車輪についた「ハンドリム」を手で回すことで画面内を進める。西暦2100年の東京をイメージした世界を舞台に、実際の車椅子マラソンと同じく平均35キロ、最高時速60キロの世界を体験できる。</p><p>　同社はパラリンピックの普及活動に賛同しており、車椅子を使った「パラスポーツ」の普及を目指す。商品化も検討しているが時期は未定。まずはスポーツイベントでのレンタル、商業施設への設置を目指し、さまざまな企業と交渉しているという。</p></div>

    <footer class="newsbody__footer">

                      <div class="newsbody__tag">
        <h2 class="newsbody__tag__title">タグまとめ</h2>
        <ul class="newsbody__tag__list">
                      <li class="newsbody__tag__list__item"><a href="/matome/VR">VRまとめ</a></li>
                      <li class="newsbody__tag__list__item"><a href="/matome/中川翔子">中川翔子まとめ</a></li>
                  </ul>
       </div>
      
            <div class="newsbody__kanren">
        <h2 class="newsbody__moviekanren__title">関連記事</h2>
        <ul class="newsbody__moviekanren__list">
                                        <li class="internal"><a href="http://mantan-web.jp/gallery/2017/01/27/20170127dog00m200033000c/002.html">【写真特集】しょこたんがVRゲームを体験！</a></li>
                              <li class="internal"><a href="http://mantan-web.jp/gallery/2016/12/08/20161208dog00m200047000c/001.html">中川翔子がレイア姫に</a></li>
                              <li class="internal"><a href="http://mantan-web.jp/gallery/2016/07/22/20160722dog00m200028000c/001.html">しょこたん、ドラクエのアリーナ姫に！</a></li>
                  </ul>
      </div>
      
                                                                                                                <div class="ad-links">
                                          <a href="http://click.linksynergy.com/fs-bin/click?id=uyUbyE9quVc&offerid=333562.10002283&type=4&subid=0"><IMG alt="プレミアム　バンダイ" border="0" src="https://s3-ap-northeast-1.amazonaws.com/bandai.image.com/banner/MANTAN/2_300x250.jpg"></a><IMG border="0" width="1" height="1" src="http://ad.linksynergy.com/fs-bin/show?id=uyUbyE9quVc&bids=333562.10002283&type=4&subid=0"><script type="text/javascript">
              /* <![CDATA[ */
              var google_conversion_id = 997336964;
              var google_custom_params = window.google_tag_params;
              var google_remarketing_only = true;
              /* ]]> */
              </script>
              <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
              </script>
              <noscript>
              <div style="display:inline;">
              <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/997336964/?value=0&amp;guid=ON&amp;script=0"/>
              </div>
              </noscript>
                            <script type="text/javascript" src="http://ad2.trafficgate.net/t/r/1/5803/284512_354665/"></script>
              </div>
                    <div class="ad-wrap">
        <aside class="ad-rec--left">

<!-- mantan_pc_kijishita_rectangle_left -->
<div id='div-gpt-ad-1428029935201-4' style='width:336px; height:280px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1428029935201-4');
</script>
</div>
<!-- mantan_pc_kijishita_rectangle_left -->

</aside>        <aside class="ad-rec--right">

<!-- mantan_pc_kijishita_rectangle_right -->
<div id='div-gpt-ad-1428029935201-5' style='width:336px; height:280px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1428029935201-5');
</script>
</div>
<!-- mantan_pc_kijishita_rectangle_right -->

</aside>
      </div>
      
    </footer>
  </article>
  
  <aside class="ad-inread">
  <div id="apvad-1ae69d143fd0c2fcba525960a3f8291c" style="position:relative;margin-left:auto;margin-right:auto;width:100%;" data-adformat="inread"></div>
      <script type="text/javascript" src="//apvdr.com/v2/uvat.js.php?s=1ae69d143fd0c2fcba525960a3f8291c"></script>
</aside>


  <aside class="ad-recommend">
<div id="taboola-below-article-thumbnails"></div><script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({    mode: 'organic-thumbnails-pc',    container: 'taboola-below-article-thumbnails',    placement: 'Below Article Thumbnails',    target_type: 'mix'  });</script><div id="taboola-below-article-thumbnails-01"></div><script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({    mode: 'thumbnails-pc',    container: 'taboola-below-article-thumbnails-01',    placement: 'Below Article Thumbnails-01',    target_type: 'mix'  });</script><script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({flush: true});</script></aside>
  <aside class="ad-powerpush">

<!-- mantan_pc_powerpush -->
<div id='div-gpt-ad-1428029935201-7'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1428029935201-7');
</script>
</div>
<!-- mantan_pc_powerpush -->

</aside>  <aside class="ad-yahoo">
<!--||ここからインタレストマッチ||-->
<script type="text/javascript" language="JavaScript">
yads_ad_ds = '16042_21781';
</script>
<script type="text/javascript" language="JavaScript" src="http://yads.c.yimg.jp/js/yads.js"></script>
<!--||ここまでインタレストマッチ||-->
</aside>

  <section class="genrearchive">
        <h2 class="genrearchive__ttl">芸能 <span class="genrearchive__ttl--small">アーカイブ</span></h2>
    <ul class="genrearchive__list">
                  <li class="genrearchive__news"> <a href="/2017/01/27/20170127dog00m200036000c.html">
        <div class="genrearchive__img"><img src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200036000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/01/27/20170127dog00m200036000c.html">松下萌子：チョークアートで“艶画”展　国民的美少女コンテスト出身女優が「間近で感じて」</a></h3>
        <p>　女優の松下萌子さんが27、28日に、チョークアーティスト「Moeco」としての個展「Moeco Chalk Artが2017年を...</p>
        <time class="genrearchive__date" datetime="2017-01-27">2017年01月27日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>4</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/01/27/20170127dog00m200033000c.html">
        <div class="genrearchive__img"><img src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200033000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/01/27/20170127dog00m200033000c.html">中川翔子：VRゲームに興奮も順位は納得いかず</a></h3>
        <p>　タレントの中川翔子さんが27日、東京都内で開かれた競技用の車椅子を改良したVRのロードレースゲーム「CYBER WHEEL（サイ...</p>
        <time class="genrearchive__date" datetime="2017-01-27">2017年01月27日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>18</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/01/27/20170127dog00m200004000c.html">
        <div class="genrearchive__img"><img src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200004000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/01/27/20170127dog00m200004000c.html">西銘駿：小野寺晃良、高野洸、佐野勇斗ら10代イケメン俳優が“キス顔”披露　JUNONバレンタイン特集で　</a></h3>
        <p>　女性向け月刊誌「JUNON（ジュノン）」（主婦と生活社）が23日発売の3月号（680円）で、「10代美男子のKISS顔＆LOVE...</p>
        <time class="genrearchive__date" datetime="2017-01-27">2017年01月27日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>5</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/01/27/20170127dog00m200014000c.html">
        <div class="genrearchive__img"><img src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200014000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/01/27/20170127dog00m200014000c.html">朝比奈彩：“でんじろう先生”におびえる</a></h3>
        <p>　“9頭身美女”と呼ばれるモデルの朝比奈彩さんと、“でんじろう先生”ことサイエンスプロデューサーの米村でんじろうさんが27日、東京...</p>
        <time class="genrearchive__date" datetime="2017-01-27">2017年01月27日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>23</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/01/26/20170126dog00m200038000c.html">
        <div class="genrearchive__img"><img src="http://storage.mantan-web.jp/images/2017/01/26/20170126dog00m200038000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/01/26/20170126dog00m200038000c.html">米倉涼子：「ハリウッド進出？」に苦笑い　20代のオーディションの思い出も</a></h3>
        <p>　女優の米倉涼子さんが26日、東京都内で行われた映画「ラ・ラ・ランド」（デイミアン・チャゼル監督、2月24日公開）のジャパンプレミ...</p>
        <time class="genrearchive__date" datetime="2017-01-26">2017年01月26日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>10</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/01/26/20170126dog00m200029000c.html">
        <div class="genrearchive__img"><img src="http://storage.mantan-web.jp/images/2017/01/26/20170126dog00m200029000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/01/26/20170126dog00m200029000c.html">米倉涼子：離婚後初の公の場　声かけには無言で立ち去る</a></h3>
        <p>　女優の米倉涼子さんが26日、東京都内で行われた映画「ラ・ラ・ランド」（デイミアン・チャゼル監督、2月24日公開）のジャパンプレミ...</p>
        <time class="genrearchive__date" datetime="2017-01-26">2017年01月26日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>1</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/01/26/20170126dog00m200024000c.html">
        <div class="genrearchive__img"><img src="http://storage.mantan-web.jp/images/2017/01/26/20170126dog00m200024000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/01/26/20170126dog00m200024000c.html">メイプル超合金・カズレーザー：最近怖いのは「来年の税金」　</a></h3>
        <p>　お笑いコンビ「メイプル超合金」のカズレーザーさんと安藤なつさんが24日、東京都内で行われた人気ゲーム「バイオハザード」の最新作「...</p>
        <time class="genrearchive__date" datetime="2017-01-26">2017年01月26日</time>
        <div class="genrearchive__info">
                  <span class="genrearchive__info__exist-movie"><img src="/assets/images/icon_clapperboard.png" alt="動画あり" /></span>
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>7</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/01/26/20170126dog00m200023000c.html">
        <div class="genrearchive__img"><img src="http://storage.mantan-web.jp/images/2017/01/26/20170126dog00m200023000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/01/26/20170126dog00m200023000c.html">スパガ・前島亜美：知的障害の少女を熱演　舞台「幸福な職場」公開ゲネ</a></h3>
        <p>　アイドルグループ「SUPER☆GiRLS」の前島亜美さんが26日、東京・世田谷パブリックシアターで上演される舞台「幸福な職場～こ...</p>
        <time class="genrearchive__date" datetime="2017-01-26">2017年01月26日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>19</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/01/26/20170126dog00m200012000c.html">
        <div class="genrearchive__img"><img src="http://storage.mantan-web.jp/images/2017/01/26/20170126dog00m200012000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/01/26/20170126dog00m200012000c.html">平成中村座：名古屋城で8年ぶり公演へ　勘九郎＆七之助「渾身の舞台に」</a></h3>
        <p>　「平成中村座」の6月・名古屋公演が決まった。出演する歌舞伎俳優・中村勘九郎さんと中村七之助さんは25日、「江戸の雰囲気そのままの...</p>
        <time class="genrearchive__date" datetime="2017-01-26">2017年01月26日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>1</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/01/26/20170126dog00m200003000c.html">
        <div class="genrearchive__img"><img src="http://storage.mantan-web.jp/images/2017/01/26/20170126dog00m200003000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/01/26/20170126dog00m200003000c.html">ぺこ＆りゅうちぇる：結婚後初ツーショット　左手薬指には指輪もキラリ</a></h3>
        <p>　昨年大みそかに結婚を発表した人気読者モデルのぺこさんとりゅうちぇるさん夫妻が26日、東京都内で行われたスマートフォン用ケースのイ...</p>
        <time class="genrearchive__date" datetime="2017-01-26">2017年01月26日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>6</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/01/26/20170125dog00m200016000c.html">
        <div class="genrearchive__img"><img src="http://storage.mantan-web.jp/images/2017/01/25/20170125dog00m200016000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/01/26/20170125dog00m200016000c.html">木村拓哉：つらい時は海へ「乗る、乗る、乗る」　女性誌で明かす</a></h3>
        <p>　木村拓哉さんが、28日発売の女性ファッション誌「25ans（ヴァンサンカン）」（ハースト婦人画報社）3月号に初登場し、ロングイン...</p>
        <time class="genrearchive__date" datetime="2017-01-26">2017年01月26日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>4</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/01/26/20170125dog00m200023000c.html">
        <div class="genrearchive__img"><img src="http://storage.mantan-web.jp/images/2017/01/25/20170125dog00m200023000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/01/26/20170125dog00m200023000c.html">小宮有紗：「ラブライブ！サンシャイン！！」声優が今度は「ヤンジャン」グラビア　セクシービキニに</a></h3>
        <p>　テレビアニメ「ラブライブ！サンシャイン！！」で黒澤ダイヤの声優を務めた小宮有紗さんが、26日発売のマンガ誌「週刊ヤングジャンプ」...</p>
        <time class="genrearchive__date" datetime="2017-01-26">2017年01月26日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>2</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/01/26/20170125dog00m200025000c.html">
        <div class="genrearchive__img"><img src="http://storage.mantan-web.jp/images/2017/01/25/20170125dog00m200025000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/01/26/20170125dog00m200025000c.html">清水富美加：髪30センチバッサリで「東京喰種」の董香に　「ヤンジャン」グラビアで衣装お披露目</a></h3>
        <p>　女優の清水富美加さんが、26日発売のマンガ誌「週刊ヤングジャンプ」（集英社）9号の表紙と巻頭グラビアを飾った。</p>
        <time class="genrearchive__date" datetime="2017-01-26">2017年01月26日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>3</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/01/25/20170125dog00m200029000c.html">
        <div class="genrearchive__img"><img src="http://storage.mantan-web.jp/images/2017/01/25/20170125dog00m200029000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/01/25/20170125dog00m200029000c.html">浅川梨奈：大胆ビキニの初写真集発売「ドキドキする」　ソロ初イベントへの不安も</a></h3>
        <p>　アイドルグループ「SUPER☆GiRLS」の浅川梨奈（なな）さんが25日、初写真集「なないろ」（講談社）を発売した。写真集ではハ...</p>
        <time class="genrearchive__date" datetime="2017-01-25">2017年01月25日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>5</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/01/25/20170125dog00m200015000c.html">
        <div class="genrearchive__img"><img src="http://storage.mantan-web.jp/images/2017/01/25/20170125dog00m200015000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/01/25/20170125dog00m200015000c.html">アンジャッシュ渡部建：佐々木希との”同居報道”を否定　「ないです」</a></h3>
        <p>　お笑いコンビ「アンジャッシュ」の渡部建さんが25日、東京都内で行われた「The Tabelog Award 2017」授賞式に登...</p>
        <time class="genrearchive__date" datetime="2017-01-25">2017年01月25日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>25</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/01/25/20170125dog00m200014000c.html">
        <div class="genrearchive__img"><img src="http://storage.mantan-web.jp/images/2017/01/25/20170125dog00m200014000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/01/25/20170125dog00m200014000c.html">藤本美貴：芸人との結婚「おすすめです！」　夫・庄司への不満も…</a></h3>
        <p>　タレントの藤本美貴さんが25日、東京都内で行われた米ハワイ州観光局の2017年新プロモーション「ごほうび、ハワイ。」記者発表会に...</p>
        <time class="genrearchive__date" datetime="2017-01-25">2017年01月25日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>21</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/01/25/20170125dog00m200000000c.html">
        <div class="genrearchive__img"><img src="http://storage.mantan-web.jp/images/2017/01/25/20170125dog00m200000000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/01/25/20170125dog00m200000000c.html">柴咲コウ：西内まりや、石田ゆり子らと美の競演　ジュエリーベストドレッサー賞表彰式</a></h3>
        <p>　女優の柴咲コウさん、西内まりやさん、石田ゆり子さん、中条あやみさんらが最もジュエリーが似合う著名人に贈られる「第28回日本ジュエ...</p>
        <time class="genrearchive__date" datetime="2017-01-25">2017年01月25日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>26</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/01/25/20170124dog00m200018000c.html">
        <div class="genrearchive__img"><img src="http://storage.mantan-web.jp/images/2017/01/24/20170124dog00m200018000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/01/25/20170124dog00m200018000c.html">桜井日奈子：“岡山の奇跡”と東京デート　「マガジン」グラビアに登場</a></h3>
        <p>　“岡山の奇跡”などと話題のモデルで女優の桜井日奈子さんが、25日発売のマンガ誌「週刊少年マガジン」（講談社）第8号の表紙と巻頭グ...</p>
        <time class="genrearchive__date" datetime="2017-01-25">2017年01月25日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>2</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/01/24/20170124dog00m200047000c.html">
        <div class="genrearchive__img"><img src="http://storage.mantan-web.jp/images/2017/01/24/20170124dog00m200047000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/01/24/20170124dog00m200047000c.html">三浦春馬：ジュエリーベストドレッサー賞に大興奮　「少し取り乱しました」</a></h3>
        <p>　俳優の三浦春馬さんが24日、東京都内で行われた「第28回日本ジュエリーベストドレッサー賞」の表彰式に出席。男性部門で受賞し、ジュ...</p>
        <time class="genrearchive__date" datetime="2017-01-24">2017年01月24日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>1</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/01/24/20170124dog00m200046000c.html">
        <div class="genrearchive__img"><img src="http://storage.mantan-web.jp/images/2017/01/24/20170124dog00m200046000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/01/24/20170124dog00m200046000c.html">賀来千香子：松方弘樹さんの死悼む　「本当にショック」</a></h3>
        <p>　女優の賀来千香子さんが24日、東京都内で行われた「第28回日本ジュエリーベストドレッサー賞」の表彰式に出席。脳リンパ腫のため21...</p>
        <time class="genrearchive__date" datetime="2017-01-24">2017年01月24日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>1</span></span>
                </div>
      </li>
          </ul>
    <div class="genrearchive__more"><a href="/entama/archive.html">アーカイブ一覧</a></div>
  </section>
  <div class="ad-wrap">
  <aside class="ad-rec--left">

<!-- mantan_pc_bottom_rectangle_left -->
<div id='div-gpt-ad-1428029935201-1' style='width:336px; height:280px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1428029935201-1');
</script>
</div>
<!-- mantan_pc_bottom_rectangle_left -->

</aside>  <aside class="ad-rec--right">

<!-- mantan_pc_bottom_rectangle_right -->
<div id='div-gpt-ad-1428029935201-2' style='width:336px; height:280px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1428029935201-2');
</script>
</div>

</aside>  </div>
  

<section class="maidigitv">
    <h2 class="maidigitv__ttl">MAiDiGiTV　動画</h2>
    <div class="maidigitv__latest">
      <h3>最新動画</h3>


    </div>

<script>
(function(){
  var $maidigitv_latest = $('.maidigitv__latest');
  $.ajax({
    type: 'GET',
    url: 'http://maidigitv.jp/json/?category=mantan&mr=6&callback=callback',
    dataType: 'jsonp',
    jsonpCallback: 'callback',
    cache : true,
    success: function(data){
      var items = data['item'];
      var items_length = items.length;
      for(var i=0;i<items_length;i++){

        var $item_base = $('<dl></dl>');
        var $item_link = $('<a></a>');
        $item_base.append($item_link);
        $item_link.attr('href','/movie/'+items[i]['id']+'.html');
        var $dt =  $('<dt></dt>');
        $dt.append('<img src="'+items[i]['thumbnails'][1]+'" alt="">');
        $dt.append('<span class="maidigitv__time">'+items[i]['duration']+'</span>');
        var $dd = $('<dd></dd>');
        var title_str = items[i]['title'];
        if(title_str.length  > 25){
          title_str = title_str.substr(0,25)+'...';
        }
        $dd.append($('<p></p>').text(title_str));
        var pubdate = new Date(items[i]['published']);
        var datetime_str = pubdate.getFullYear()+'-'+(pubdate.getMonth()+1)+'-'+pubdate.getDate();
        var date_str = pubdate.getFullYear()+'年'+(pubdate.getMonth()+1)+'月'+pubdate.getDate()+'日';
        $dd.append('<time class="maidigitv__date" datetime="'+ datetime_str +'">'+date_str+'</time>');

        $item_link.append($dt).append($dd);

        $maidigitv_latest.append($item_base);
      }
    }
  });
})();
</script>

  </section>

  <section class="latestnews">
    <h2 class="latestnews__ttl">最新記事</h2>
    
    <div class="latestnews__rightlink"><a href="/2017/01/28/">アーカイブ</a></div>
    <ul class="latestnews__list">

            
      <li class="latestnews__news">
      <a href="/2017/01/28/20170127dog00m200026000c.html">
        <div class="latestnews__img"><img src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200026000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/01/28/20170127dog00m200026000c.html">この世界の片隅に：片渕監督に聞く　ヒットで「夢が正夢に」　次回作は「引き出しの中にたくさん…」</a></h3>
        <p>　ヒット中の劇場版アニメ「この世界の片隅に」を手がけた片渕須直監督。いわゆる“単館系”の作品で、昨年11月12日の公開当初は63館...</p>
        <time class="latestnews__date" datetime="2017-01-28">2017年01月28日</time>
        <span class="latestnews__genre">
                <a href="/anime/">アニメ</a>
                <a href="/cinema/">映画</a>
                </span>
        <div class="latestnews__info">
                          <span class="latestnews__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>1</span></span>
                </div>
      </li>
            
      <li class="latestnews__news">
      <a href="/2017/01/28/20170127dog00m200047000c.html">
        <div class="latestnews__img"><img src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200047000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/01/28/20170127dog00m200047000c.html">モーニング娘。’17：デビュー曲リメークの「モーニングみそ汁」MV公開</a></h3>
        <p>　アイドルグループ「モーニング娘。’17」の新曲「モーニングみそ汁」のミュージックビデオ（MV）が28日、公開された。19年前の1...</p>
        <time class="latestnews__date" datetime="2017-01-28">2017年01月28日</time>
        <span class="latestnews__genre">
                <a href="/music/">アイドル</a>
                </span>
        <div class="latestnews__info">
                  <span class="latestnews__info__exist-movie"><img src="/assets/images/icon_clapperboard.png" alt="動画あり" /></span>
                          <span class="latestnews__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>5</span></span>
                </div>
      </li>
            
      <li class="latestnews__news">
      <a href="/2017/01/28/20170127dog00m200030000c.html">
        <div class="latestnews__img"><img src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200030000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/01/28/20170127dog00m200030000c.html">今週シネマ：27、28日公開の映画　「キセキ-あの日のソビト-」「ドクター・ストレンジ」…</a></h3>
        <p>　今週末に公開される映画の注目作をピックアップする「今週シネマ」。27日には、「マーベル」のアメコミヒーロー映画の第14弾「ドクタ...</p>
        <time class="latestnews__date" datetime="2017-01-28">2017年01月28日</time>
        <span class="latestnews__genre">
                <a href="/cinema/">映画</a>
                </span>
        <div class="latestnews__info">
                          <span class="latestnews__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>1</span></span>
                </div>
      </li>
            
      <li class="latestnews__news">
      <a href="/2017/01/28/20170127dog00m200017000c.html">
        <div class="latestnews__img"><img src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200017000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/01/28/20170127dog00m200017000c.html">今週のタイムボカン24：第17話「三蔵法師が目指したのは世界一の〇〇だった！」　三蔵が悟空に無理難題</a></h3>
        <p>　テレビアニメ「タイムボカン24」（読売テレビ・日本テレビ系、土曜午後5時半）の第17話「三蔵法師が目指したのは世界一の〇〇だった...</p>
        <time class="latestnews__date" datetime="2017-01-28">2017年01月28日</time>
        <span class="latestnews__genre">
                <a href="/anime/">アニメ</a>
                </span>
        <div class="latestnews__info">
                          <span class="latestnews__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>6</span></span>
                </div>
      </li>
            
      <li class="latestnews__news">
      <a href="/2017/01/28/20170127dog00m200038000c.html">
        <div class="latestnews__img"><img src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200038000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/01/28/20170127dog00m200038000c.html">新木優子：元ハッカー役で本格アクション初挑戦　小栗旬主演ドラマに参戦</a></h3>
        <p>　俳優の小栗旬さんが主演、直木賞作家の金城一紀さんが原案と脚本を手がける、4月スタートの連続ドラマ「CRISIS　公安機動捜査隊特...</p>
        <time class="latestnews__date" datetime="2017-01-28">2017年01月28日</time>
        <span class="latestnews__genre">
                <a href="/tv/">テレビ</a>
                </span>
        <div class="latestnews__info">
                          <span class="latestnews__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>4</span></span>
                </div>
      </li>
            
      <li class="latestnews__news">
      <a href="/2017/01/28/20170127dog00m200050000c.html">
        <div class="latestnews__img"><img src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200050000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/01/28/20170127dog00m200050000c.html">中居正広：「ミになる図書館」がゴールデン“昇格”</a></h3>
        <p>　昨年末に解散した「SMAP」の中居正広さんがMCを務めるテレビ朝日系のバラエティー番組「中居正広のミになる図書館」（火曜午後11...</p>
        <time class="latestnews__date" datetime="2017-01-28">2017年01月28日</time>
        <span class="latestnews__genre">
                <a href="/tv/">テレビ</a>
                </span>
        <div class="latestnews__info">
                          <span class="latestnews__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>1</span></span>
                </div>
      </li>
            
      <li class="latestnews__news">
      <a href="/2017/01/28/20170127dog00m200043000c.html">
        <div class="latestnews__img"><img src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200043000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/01/28/20170127dog00m200043000c.html">きょうは会社休みます。：綾瀬はるか主演ドラマも人気　原作マンガが完結</a></h3>
        <p>　女優・綾瀬はるかさん主演のテレビドラマで人気を博した藤村真理さんの原作マンガ「きょうは会社休みます。」が、2017年1月28日発...</p>
        <time class="latestnews__date" datetime="2017-01-28">2017年01月28日</time>
        <span class="latestnews__genre">
                <a href="/manga/">マンガ</a>
                <a href="/tv/">テレビ</a>
                </span>
        <div class="latestnews__info">
                          <span class="latestnews__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>1</span></span>
                </div>
      </li>
            
      <li class="latestnews__news">
      <a href="/2017/01/27/20170127dog00m200045000c.html">
        <div class="latestnews__img"><img src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200045000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/01/27/20170127dog00m200045000c.html">レゴバットマン ザ・ムービー：吹き替え版で子安武人がジョーカー、沢城みゆきがバットガールに</a></h3>
        <p>　ブロック玩具「レゴ」の世界観を描いた長編映画「レゴバットマン ザ・ムービー」（4月1日公開）の日本語吹き替え版の声優を子安武人さ...</p>
        <time class="latestnews__date" datetime="2017-01-27">2017年01月27日</time>
        <span class="latestnews__genre">
                <a href="/anime/">アニメ</a>
                <a href="/cinema/">映画</a>
                </span>
        <div class="latestnews__info">
                          <span class="latestnews__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>1</span></span>
                </div>
      </li>
            
      <li class="latestnews__news">
      <a href="/2017/01/27/20170127dog00m200036000c.html">
        <div class="latestnews__img"><img src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200036000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/01/27/20170127dog00m200036000c.html">松下萌子：チョークアートで“艶画”展　国民的美少女コンテスト出身女優が「間近で感じて」</a></h3>
        <p>　女優の松下萌子さんが27、28日に、チョークアーティスト「Moeco」としての個展「Moeco Chalk Artが2017年を...</p>
        <time class="latestnews__date" datetime="2017-01-27">2017年01月27日</time>
        <span class="latestnews__genre">
                <a href="/entama/">芸能</a>
                </span>
        <div class="latestnews__info">
                          <span class="latestnews__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>4</span></span>
                </div>
      </li>
            
      <li class="latestnews__news">
      <a href="/2017/01/27/20170127dog00m200035000c.html">
        <div class="latestnews__img"><img src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200035000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/01/27/20170127dog00m200035000c.html">ホラン千秋：TBS「Nスタ」キャスター就任へ　「瞬発力」で“夕方の顔”に</a></h3>
        <p>　タレントで女優のホラン千秋さんが4月から、TBSの夕方のニュース「Nスタ」（月～金曜午後3時50分）のキャスターに就任することが...</p>
        <time class="latestnews__date" datetime="2017-01-27">2017年01月27日</time>
        <span class="latestnews__genre">
                <a href="/tv/">テレビ</a>
                </span>
        <div class="latestnews__info">
                          <span class="latestnews__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>1</span></span>
                </div>
      </li>
          </ul>
    <div class="latestnews__more"><a href="/2017/01/28/">アーカイブ一覧</a></div>
  </section>


   <section class="latestphoto">
    <h2 class="latestphoto__ttl">最新写真</h2>
    <ul class="latestphoto__list">
                        <li class="latestphoto__thum"> <a href="/gallery/2017/01/27/20170127dog00m200047000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200047000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/01/27/20170127dog00m200017000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200017000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/01/27/20170127dog00m200038000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200038000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/01/27/20170127dog00m200036000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200036000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/01/27/20170127dog00m200033000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200033000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/01/27/20170127dog00m200031000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200031000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/01/27/20170127dog00m200016000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200016000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/01/27/20170127dog00m200028000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200028000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/01/27/20170127dog00m200015000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200015000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/01/26/20170126dog00m200007000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/01/26/20170126dog00m200007000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/01/27/20170127dog00m200004000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200004000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/01/27/20170127dog00m200002000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200002000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/01/27/20170127dog00m200014000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200014000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/01/27/20170127dog00m200012000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200012000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/01/26/20170126dog00m200045000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/01/26/20170126dog00m200045000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/01/27/20170127dog00m200009000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200009000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/01/26/20170126dog00m200044000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/01/26/20170126dog00m200044000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/01/26/20170126dog00m200039000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/01/26/20170126dog00m200039000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/01/26/20170126dog00m200028000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/01/26/20170126dog00m200028000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/01/26/20170126dog00m200046000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/01/26/20170126dog00m200046000c/001_thumb2.jpg" alt=""></a> </li>
          </ul>
    <div class="latestphoto__more"><a href="/gallery/">もっと見る</a></div>
  </section>
</div>

<div class="contents__sub">
<aside class="ad-rec">

<!-- mantan_pc_large_rectangle -->
<div id='div-gpt-ad-1428029935201-6'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1428029935201-6');
</script>
</div>
<!-- mantan_pc_large_rectangle -->

</aside><aside class="ad-powerpush-right">

<!-- mantan_pc_powerpush_right -->
<div id='div-gpt-ad-1428029935201-8'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1428029935201-8');
</script>
</div>
<!-- //mantan_pc_powerpush_right -->

</aside><!--ここにstickam生配信用プレーヤーが入ります--><aside class="ad-rec">

<!-- mantan_pc_2nd_rectangleS_half -->
<div id='div-gpt-ad-1428029935201-0'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1428029935201-0');
</script>
</div>
<!-- mantan_pc_2nd_rectangleS_half -->

</aside>
<aside class="ranking">
<h2 class="ranking__ttl">アクセスランキング</h2>
<ul class="ranking__list" id="AccessRanking"></ul>
<script>
(function(){
  $.ajax({
    type: 'GET',
    url: 'http://ranking.mantan-project.jp/get_ranking/rankingCallback',
    dataType: 'jsonp',
    cache:true,
    jsonpCallback: 'rankingCallback',
    success: function(data) {
      var $ranking_list = $('#AccessRanking');
      var ranking_max = Math.min(5,data.length);
      for(var i=0;i<ranking_max;i++){
        var page_path = data[i]['pagePath'];
        var url = page_path;//.replace(/\/[\d]{4}\/[\d]{2}\/[\d]{2}\/([\w\d]+c\.html)$/,'/article/$1')
        var title=(data[i]['pageTitle']).replace(/( \- 写真特集 \([\d]+枚目\/全[\d]+枚\))$/,'');
        $ranking_list.append($('<li></li>').append($('<a></a>').attr('href',url).text(title)))
      }
    }
  });
})();
</script>
</aside>

<aside class="sub-topics">

<h2 class="sub-topics__ttl">トピックス</h2>
<div class="movie-topics">
<h3>注目動画</h3>

<div class="movie-topics__main">
<dl>
<a href="http://mantan-web.jp/movie/BKoAzSs_56Y.html">
<dt>
<img src="https://i.ytimg.com/vi/BKoAzSs_56Y/mqdefault.jpg"alt="">
</dt>
<dd>
  <p>ぺこ＆りゅうちぇる、結婚後初ツーショット　左手薬指には指輪も...</p>
</dd>
</a>
</dl>
</div>
<div class="movie-topics__list">
  <dl>
 <a href="http://mantan-web.jp/movie/RYpdBhlhB7Q.html">
<dt>
<img src="https://i.ytimg.com/vi/RYpdBhlhB7Q/mqdefault.jpg" alt="">
</dt>
<dd>
  <p>人気海外ドラマ「ブラックリスト」クーパーとアラムが「シーズン4」の見ど...</p>
</dd>
</a>
</dl>
 <dl>
 <a href="http://mantan-web.jp/movie/xUymZydjUb8.html">
<dt>
<img src="https://i.ytimg.com/vi/xUymZydjUb8/mqdefault.jpg" alt="">
</dt>
<dd>
  <p>西内まりや、パールが似合う着物アレンジドレスで笑顔　「日本ジュエリーベ...</p>
</dd>
</a>
</dl>
</div>

</div>

<div class="photo-topics">
<ul>
<li class="photo-topics__news">
<a href="http://mantan-web.jp/gallery/2017/01/22/20170122dog00m200025000c/001.html">
<h3 class="photo-topics__ttl">AKB48：珠理奈＆宮脇咲良、向井地美音も…　セクシーな“女子プロ風”ビキニに</h3>
<div class="photo-topics__news__image-wrapper">
<img src="http://storage.mantan-web.jp/images/2017/01/22/20170122dog00m200025000c/001_size8.jpg" alt=""/>
</div>
</a>
</li>
<li class="photo-topics__news">
<a href="http://mantan-web.jp/gallery/2017/01/22/20170122dog00m200039000c/001.html">
<h3 class="photo-topics__ttl">マンガ大賞2017：「東京タラレバ娘」「ハイスコアガール」など13作品がノミネート</h3>
<div class="photo-topics__news__image-wrapper">
<img src="http://storage.mantan-web.jp/images/2017/01/22/20170122dog00m200039000c/001_size8.jpg" alt=""/>
</div>
</a>
</li>
<li class="photo-topics__news">
<a href="http://mantan-web.jp/gallery/2017/01/25/20170125dog00m200022000c/001.html">
<h3 class="photo-topics__ttl">乃木坂46齋藤飛鳥：初のビキニ披露に抵抗も　「普段見せない部分を見せるって…」</h3>
<div class="photo-topics__news__image-wrapper">
<img src="http://storage.mantan-web.jp/images/2017/01/25/20170125dog00m200022000c/010_size6.jpg" alt=""/>
</div>
</a>
</li>
<li class="photo-topics__news">
<a href="http://mantan-web.jp/gallery/2016/12/31/20161231dog00m200017000c/002.html">
<h3 class="photo-topics__ttl">コミケ：コスプレは真冬でもセクシー衣装</h3>
<div class="photo-topics__news__image-wrapper">
<img src="http://storage.mantan-web.jp/images/2016/12/31/20161231dog00m200017000c/001_size8.jpg" alt=""/>
</div>
</a>
</li>
<li class="photo-topics__news">
<a href="http://mantan-web.jp/gallery/2017/01/25/20170125dog00m200037000c/001.html">
<h3 class="photo-topics__ttl">プリパラ：2017年版ミュージカルはみれぃの“ぷり増”</h3>
<div class="photo-topics__news__image-wrapper">
<img src="http://storage.mantan-web.jp/images/2017/01/25/20170125dog00m200037000c/001_size6.jpg" alt=""/>
</div>
</a>
</li>
</ul>
</div>

<div class="news-topics">
<div class="news-topics__subculture">
<h2>サブカルトピックス</h2>
<ul>
<li><a href="http://mantan-web.jp/gallery/2017/01/27/20170127dog00m200028000c/001.html">FFが初の実写ドラマ化<span class="icon-new">NEW</span><span class="icon-photo">写真付き記事</span></a></li>
<li><a href="http://mantan-web.jp/gallery/2017/01/26/20170126dog00m200032000c/001.html">胸キュン“カーテンの刑”実演<span class="icon-photo">写真付き記事</span></a></li>
<li><a href="http://mantan-web.jp/gallery/2017/01/25/20170125dog00m200018000c/001.html">“ルパン”栗田貫一と感激の対面<span class="icon-photo">写真付き記事</span></a></li>
<li><a href="http://mantan-web.jp/gallery/2017/01/25/20170125dog00m200003000c/001.html">お値段1億円の純金ウルトラマン<span class="icon-photo">写真付き記事</span></a></li>
<li><a href="http://mantan-web.jp/gallery/2017/01/25/20170125dog00m200022000c/001.html">齋藤飛鳥、初ビキニに抵抗も…<span class="icon-photo">写真付き記事</span></a></li>
</ul>
</div>
<div class="news-topics__tv">
<h2>テレビトピックス</h2>
<ul>
<li><a href="http://mantan-web.jp/gallery/2017/01/27/20170127dog00m200025000c/001.html">フジ亀山社長スマスマ最終回に言及<span class="icon-new">NEW</span><span class="icon-photo">写真付き記事</span></a></li>
<li><a href="http://mantan-web.jp/gallery/2017/01/25/20170125dog00m200047000c/001.html">妻夫木聡vs柳葉敏郎に決着<span class="icon-photo">写真付き記事</span></a></li>
<li><a href="http://mantan-web.jp/2017/01/25/20170125dog00m200001000c.html">桐谷美玲 フジドラマで“リケジョ”<span class="icon-photo">写真付き記事</span></a></li>
<li><a href="http://mantan-web.jp/gallery/2017/01/24/20170124dog00m200025000c/001.html">芸能ニュース 狩野英孝は3位<span class="icon-photo">写真付き記事</span></a></li>
<li><a href="http://mantan-web.jp/gallery/2017/01/24/20170124dog00m200024000c/001.html">べっぴんさん　すみれ＆栄輔が再接近？<span class="icon-photo">写真付き記事</span></a></li>
</ul>
</div>
</div>

</aside>

<aside class="photogallery">
<h2 class="photogallery__ttl">最新写真</h2>
<link rel="stylesheet" href="/assets/css/slider-pro.min.css">
<script type="text/javascript" src="/assets/js/jquery.sliderPro.min.js"></script>


<div class="slider-pro">
<div class="sp-slides">


<div class="sp-slide"> <a href="/gallery/2017/01/27/20170127dog00m200047000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200047000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/01/27/20170127dog00m200017000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200017000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/01/27/20170127dog00m200038000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200038000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/01/27/20170127dog00m200036000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200036000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/01/27/20170127dog00m200033000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200033000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/01/27/20170127dog00m200031000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200031000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/01/27/20170127dog00m200016000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200016000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/01/27/20170127dog00m200028000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200028000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/01/27/20170127dog00m200015000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200015000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/01/26/20170126dog00m200007000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/01/26/20170126dog00m200007000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/01/27/20170127dog00m200004000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200004000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/01/27/20170127dog00m200002000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200002000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/01/27/20170127dog00m200014000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200014000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/01/27/20170127dog00m200012000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200012000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/01/26/20170126dog00m200045000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/01/26/20170126dog00m200045000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/01/27/20170127dog00m200009000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200009000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/01/26/20170126dog00m200044000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/01/26/20170126dog00m200044000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/01/26/20170126dog00m200039000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/01/26/20170126dog00m200039000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/01/26/20170126dog00m200028000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/01/26/20170126dog00m200028000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/01/26/20170126dog00m200046000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/01/26/20170126dog00m200046000c/001_size4.jpg" alt="" class="sp-image"></a></div>

</div>

<div class="sp-thumbnails">
  <img class="sp-thumbnail" src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200047000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200017000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200038000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200036000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200033000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200031000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200016000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200028000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200015000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="http://storage.mantan-web.jp/images/2017/01/26/20170126dog00m200007000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200004000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200002000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200014000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200012000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="http://storage.mantan-web.jp/images/2017/01/26/20170126dog00m200045000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="http://storage.mantan-web.jp/images/2017/01/27/20170127dog00m200009000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="http://storage.mantan-web.jp/images/2017/01/26/20170126dog00m200044000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="http://storage.mantan-web.jp/images/2017/01/26/20170126dog00m200039000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="http://storage.mantan-web.jp/images/2017/01/26/20170126dog00m200028000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="http://storage.mantan-web.jp/images/2017/01/26/20170126dog00m200046000c/001_thumb.jpg" />
</div>
<script type="text/javascript">
    (function(){
        $('.slider-pro').sliderPro({
            width:'100%',
            height:'300',
            fade: true,
            autoHeight:false,
            buttons: false,
            arrows:true,
            shuffle: true,
            thumbnailArrows: true,
            thumbnailWidth:60,
            thumbnailHeight:60,
            autoplay: false,
            keyboard:false
        });
    })();
</script>


</div>
</aside>
<section class="tag-cloud">
<h2 class="tag-cloud__ttl">まとめタグ</h2>
<ul class="tag-cloud__list">
<li class="tag-cloud__list__item top5">
<a href="/matome/朝ドラ/" data-count="347">朝ドラ</a>
</li>
<li class="tag-cloud__list__item top5">
<a href="/matome/グラビア/" data-count="273">グラビア</a>
</li>
<li class="tag-cloud__list__item top5">
<a href="/matome/真田丸/" data-count="272">真田丸</a>
</li>
<li class="tag-cloud__list__item top5">
<a href="/matome/16年秋アニメ/" data-count="261">16年秋アニメ</a>
</li>
<li class="tag-cloud__list__item top5">
<a href="/matome/とと姉ちゃん/" data-count="228">とと姉ちゃん</a>
</li>
<li class="tag-cloud__list__item top10">
<a href="/matome/AKB48/" data-count="202">AKB48</a>
</li>
<li class="tag-cloud__list__item top10">
<a href="/matome/NHK連続テレビ小説/" data-count="192">NHK連続テレビ小説</a>
</li>
<li class="tag-cloud__list__item top10">
<a href="/matome/芳根京子/" data-count="173">芳根京子</a>
</li>
<li class="tag-cloud__list__item top10">
<a href="/matome/べっぴんさん/" data-count="168">べっぴんさん</a>
</li>
<li class="tag-cloud__list__item top10">
<a href="/matome/16年秋ドラマ/" data-count="166">16年秋ドラマ</a>
</li>
<li class="tag-cloud__list__item top20">
<a href="/matome/高畑充希/" data-count="163">高畑充希</a>
</li>
<li class="tag-cloud__list__item top20">
<a href="/matome/NHK/" data-count="162">NHK</a>
</li>
<li class="tag-cloud__list__item top20">
<a href="/matome/16年夏アニメ/" data-count="155">16年夏アニメ</a>
</li>
<li class="tag-cloud__list__item top20">
<a href="/matome/おそ松さん/" data-count="148">おそ松さん</a>
</li>
<li class="tag-cloud__list__item top20">
<a href="/matome/16年夏ドラマ/" data-count="137">16年夏ドラマ</a>
</li>
<li class="tag-cloud__list__item top20">
<a href="/matome/永山絢斗/" data-count="134">永山絢斗</a>
</li>
<li class="tag-cloud__list__item top20">
<a href="/matome/16年春ドラマ/" data-count="126">16年春ドラマ</a>
</li>
<li class="tag-cloud__list__item top20">
<a href="/matome/プリパラ/" data-count="124">プリパラ</a>
</li>
<li class="tag-cloud__list__item top20">
<a href="/matome/WOWOW/" data-count="124">WOWOW</a>
</li>
<li class="tag-cloud__list__item top20">
<a href="/matome/視聴率/" data-count="120">視聴率</a>
</li>
<li class="tag-cloud__list__item top30">
<a href="/matome/17年冬アニメ/" data-count="117">17年冬アニメ</a>
</li>
<li class="tag-cloud__list__item top30">
<a href="/matome/16年春アニメ/" data-count="94">16年春アニメ</a>
</li>
<li class="tag-cloud__list__item top30">
<a href="/matome/NHK紅白歌合戦/" data-count="92">NHK紅白歌合戦</a>
</li>
<li class="tag-cloud__list__item top30">
<a href="/matome/唐沢寿明/" data-count="92">唐沢寿明</a>
</li>
<li class="tag-cloud__list__item top30">
<a href="/matome/ガンダム/" data-count="92">ガンダム</a>
</li>
<li class="tag-cloud__list__item top30">
<a href="/matome/テレビ朝日/" data-count="91">テレビ朝日</a>
</li>
<li class="tag-cloud__list__item top30">
<a href="/matome/君の名は。/" data-count="90">君の名は。</a>
</li>
<li class="tag-cloud__list__item top30">
<a href="/matome/乃木坂46/" data-count="86">乃木坂46</a>
</li>
<li class="tag-cloud__list__item top30">
<a href="/matome/菅田将暉/" data-count="86">菅田将暉</a>
</li>
<li class="tag-cloud__list__item top30">
<a href="/matome/あさが来た/" data-count="82">あさが来た</a>
</li>
<ul>
</section>
<aside class="ad-rec ad-floating">
<!-- mantan_pc_floating_rectangle -->

<div id='div-gpt-ad-1428029935201-3'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1428029935201-3');
</script>
</div>

<script>
$(window).load(function(){
    var $ad_floating = $('.ad-floating');
    var ad_floating_height = $ad_floating.height() != null ? $ad_floating.height():600;
    var last_offset_top = $ad_floating.offset()['top'];
    var $bottom_banner = $('.ad-fb');
    var bottom_banner_margin = 80;
    var fixed_margin_top = 20;

    var scrollHandler = function(){
        if($(this).scrollTop() > $bottom_banner.offset()['top']-ad_floating_height-bottom_banner_margin){
          $ad_floating.css({position:'absolute',top:$bottom_banner.offset()['top']-ad_floating_height-bottom_banner_margin+fixed_margin_top});
          last_offset_top = $ad_floating.offset()['top'];
        }else if(last_offset_top -$(this).scrollTop() <= fixed_margin_top){
              $ad_floating.css({position:'fixed',top:fixed_margin_top});
        }else{
            $ad_floating.css({position:'relative',top:0});
            last_offset_top = $ad_floating.offset()['top'];
        }
    };
    scrollHandler();
    $(this).on('scroll',scrollHandler);
})
</script>
</aside>
</div>

</div><!--end_contents-->

<div class="btn_back-top-high back-to-top">
<a data-scroll data-options='{ "easing": "easeOutCubic" }' href="#top">
<img src="/assets/images/icon_scroll_up.png" width="60" height="60" alt="このページのトップへ戻る"/></a>
</div>
<script>
$('.back-to-top').on('click',function(e){
e.preventDefault();
$("html,body").animate({scrollTop:0});
});
</script>

<aside class="ad-fb">
<!--  ad tags Size: 728x270 ZoneId:1011450-->
<script type="text/javascript"
src="http://103377.adresult.jp/t/011/450/a1011450.js"></script>
</aside>
<footer class="gfooter">
            <div class="gfooter__innertop">
                <div class="gfooter__menu">
                    <dl class="gfooter__info">
                        <dt>MANTANWEB（まんたんウェブ）について</dt>
                        <dd><a href="/info/about.html">MANTANWEB（まんたんウェブ）とは</a></dd>
                        <dd><a href="/index.rss" class="rssFeed">RSSフィード</a></dd>
                        <dd><a href="/info/twitter.html">Twitterについて</a></dd>
                        <dd><a href="/info/aboutlink.html">リンク・写真について</a></dd>
                        <dd><a href="/info/advertising.html">広告掲載について</a></dd>
                        <dd><a href="/info/copyright.html">著作権</a></dd>
                        <dd><a href="/info/privacy.html">個人情報</a></dd>
                        <dd><a href="/info/inquiry.html">ご意見・お問い合わせ</a></dd>
                        <dd><a href="https://mantan-inc.jp/about/" target="_blank">会社概要</a></dd>
                    </dl>
                    <dl class="gfooter__site">
                        <dt>MANTAN運営サイト</dt>
                        <dd><a href="http://maidigitv.jp" target="_blank">動画サイト「MAiDiGiTV」</a></dd>
                        <dd><a href="http://bizbuz.mantan-web.jp/" target="_blank">BizBuz（ビズバズ）</a></dd>
                        <dd><a href="http://wedding.mainichi.jp/" target="_blank">マイニチ・ウエディング</a></dd>
                        <dd><a href="http://kireilife.jp/" target="_blank">キレイライフスタイル</a></dd>
                        <dd><a href="http://mainichikirei.jp/" target="_blank">毎日キレイ</a></dd>
                    </dl>
                </div>
            </div>
            <div class="gfooter__innerbottom">
                <div class="gfooter__copyright">
                    <p><small>Copyright MANTAN Inc. All rights reserved.</small></p>
                    <p>MANTANWEB（まんたんウェブ）掲載の記事・写真・図表など無断転載を禁止します。著作権はMANTANまたはその情報提供者に属します。</p>
                </div>
            </div>
        </footer>

</div><!--end_wrap-->
<!-- popin -->
<script type="text/javascript">
    (function() {
        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
        pa.src = window.location.protocol + "//api.popin.cc/searchbox/mantan.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
    })();
</script>
<!-- end_popin -->
<script src="/assets/js/clear_nocontext_interval.js"></script>
</body>
</html>
