<!DOCTYPE html>
<html lang="ja-JP">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="target-densitydpi=device-dpi, width=1018">
<title>渡辺直美：ヒロイン風衣装で「ラ・ラ・ランド」ダンス披露　渡米予定のピース綾部にも「教えたい」 - MANTANWEB（まんたんウェブ）</title>

<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.mantan-web.jp/article/20170209dog00m200019000c.html" />

<link rel="apple-touch-icon" sizes="57x57" href="/assets/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/assets/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/assets/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/assets/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/assets/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/assets/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/assets/favicons/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/assets/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/assets/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/assets/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/assets/favicons/manifest.json">
<link rel="shortcut icon" href="/assets/favicons/favicon.ico">
<meta name="msapplication-TileColor" content="#2d89ef">
<meta name="msapplication-TileImage" content="/assets/favicons/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/favicons/browserconfig.xml">
<meta name="theme-color" content="#0069E5">

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-15412862-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!--ga2-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46015245-1', 'mantan-web.jp');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
<link rel="alternate" type="application/rss+xml" href="http://mantan-web.jp/index.rss" title="rss2.0" >

<link href="/assets/css/common.css?v=161120" rel="stylesheet" type="text/css">
<script src="//code.jquery.com/jquery-1.11.2.min.js"></script>
<script type="text/javascript" src="/assets/js/smartRollover.js"></script>
<script type="text/javascript" src="/assets/js/backTop.js"></script>
<script type="text/javascript" src="/assets/js/no_contextmenu.js"></script>
<!--[if lt IE 9]>
<script src="//cdn.jsdelivr.net/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->

 
<link rel="amphtml" href="http://m.mantan-web.jp/amp/article/20170209dog00m200019000c.html" />
<link href="/assets/css/article.css?v=160829" rel="stylesheet" type="text/css">
<meta name="firstcreate" content="2017/02/09 19:10:50" />
<meta name="lastupdate" content="2017/02/09 19:11:45" />
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'http://cdn.taboola.com/libtrc/mantanweb/loader.js');
</script>


<!-- ヘッダーJS　中面ページ用-->
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>
googletag.defineSlot('/10098583/mantan_superbanner', [728, 90], 'div-gpt-ad-1428029935201-9').addService(googletag.pubads());
googletag.defineSlot('/10098583/mantan_pc_large_rectangle', [[300, 250], [300, 600]], 'div-gpt-ad-1428029935201-6').addService(googletag.pubads());
googletag.defineSlot('/10098583/mantan_rectangles_half', [[300, 250], [300, 600]], 'div-gpt-ad-1428029935201-0').addService(googletag.pubads());
googletag.defineSlot('/10098583/mantan_pc_kijishita_rectangle_left', [336, 280], 'div-gpt-ad-1428029935201-4').addService(googletag.pubads());
googletag.defineSlot('/10098583/mantan_pc_kijishita_rectangle_right', [336, 280], 'div-gpt-ad-1428029935201-5').addService(googletag.pubads());
googletag.defineSlot('/10098583/mantan_pc_powerpush', [[1, 1], [688, 300]], 'div-gpt-ad-1428029935201-7').addService(googletag.pubads());
googletag.defineSlot('/10098583/mantan_pc_powerpush_right', [[1, 1], [300, 180]], 'div-gpt-ad-1428029935201-8').addService(googletag.pubads());
googletag.defineSlot('/10098583/mantan_pc_floating_rectangle', [[300, 250], [300, 600]], 'div-gpt-ad-1428029935201-3').addService(googletag.pubads());
googletag.defineSlot('/10098583/mantan_pc_bottom_rectangle_left', [336, 280], 'div-gpt-ad-1428029935201-1').addService(googletag.pubads());
googletag.defineSlot('/10098583/mantan_pc_bottom_rectangle_right', [336, 280], 'div-gpt-ad-1428029935201-2').addService(googletag.pubads());


googletag.pubads().enableSyncRendering();
googletag.enableServices();
</script>

  <meta name="description" content="　お笑いタレントの渡辺直美さんが9日、東京都内で行われた映画「ラ・ラ・ランド」（デイミアン・チャゼル監督、24日公開）のマスコミ向けイベントに登場。劇中のヒロインの衣装をイメージした黄色のドレスに身を包み、コリオグ..." />
  <meta property="og:locale" content="ja_JP" />
  <meta property="og:type" content="website" />
  <meta property="og:title" content="渡辺直美：ヒロイン風衣装で「ラ・ラ・ランド」ダンス披露　渡米予定のピース綾部にも「教えたい」 - MANTANWEB（まんたんウェブ）" />
  <meta property="og:url" content="http://mantan-web.jp/2017/02/09/20170209dog00m200019000c.html" />
  <meta property="og:site_name" content="MANTANWEB（まんたんウェブ）" />
  <meta property="og:description" content="　お笑いタレントの渡辺直美さんが9日、東京都内で行われた映画「ラ・ラ・ランド」（デイミアン・チャゼル監督、24日公開）のマスコミ向けイベントに登場。劇中のヒロイ..." />
  <meta property="og:image" content="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200019000c/001_size6.jpg" />
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@mantanweb">
  <meta name="twitter:creator" content="@mantanweb">
  <meta name="twitter:title" content="渡辺直美：ヒロイン風衣装で「ラ・ラ・ランド」ダンス披露　渡米予定のピース綾部にも「教えたい」 - MANTANWEB（まんたんウェブ）">
  <meta name="twitter:description" content="　お笑いタレントの渡辺直美さんが9日、東京都内で行われた映画「ラ・ラ・ランド」（デイミアン・チャゼル監督、24日公開）のマスコミ向けイベントに登場。劇中のヒロイ...">
  <meta name="twitter:image:src" content="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200019000c/001_size6.jpg">
  
</head>
<body class="b-none">
<div class="wrap">

 <header class="gheader">
            <div class="gheader__inner">
                <h1 class="gheader__logo"><a href="/">MANTANWEB（まんたんウェブ）</a></h1>
                <aside class="ad-sb">
<!-- mantan_superbanner -->
<div id='div-gpt-ad-1428029935201-9' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1428029935201-9');
</script>
</div>
</aside>                <div class="gheader__sns">
                    <ul>
<li><a class="gheader__fa" href="https://www.facebook.com/mantanweb" target="_blank">facebook</a></li>
<li><a class="gheader__tw" href="https://twitter.com/mantanweb" target="_blank">twitter</a></li>
</ul>
                </div>
                <nav class="gheader__menu">
                    <ul>
<li class="n-top"><a href="/">トップ</a></li>
<li class="n-anime"><a href="/anime/">アニメ</a></li>
<li class="n-manga"><a href="/manga/">マンガ</a></li>
<li class="n-game"><a href="/game/">ゲーム</a></li>
<li class="n-tv"><a href="/tv/">テレビ</a></li>
<li class="n-tv"><a href="/cm/">CM</a></li>
<li class="n-music"><a href="/music/">アイドル</a></li>
<li class="n-entama"><a href="/entama/">芸能</a></li>
<li class="n-cinema"><a href="/cinema/">映画</a></li>
<li class="n-book"><a href="/book/">ブック</a></li>
<li class="n-gallery"><a href="/gallery/">写真特集</a></li>
<li class="n-movie"><a href="/movie/">動画</a></li>
<li class="n-biz"><a href="http://bizbuz.mantan-web.jp/">ビジネス</a></li>
</ul>
                </nav>
                <div class="gheader__search">
                    <form class="form-site-search" action="/search">
<span><input type="text" name="q" class="search rounded" placeholder="検索"></span>
</form>
                </div>
            </div>
</header>

<div class="contents">

<div class="contents__main">

    <ul class="breadcrumb">
    <li><a href="/">トップ</a></li>
    <li class="breadcrumb__current">記事</li>
  </ul>
  <article class="newsbody">
    <header class="newsbody__header">
      <h1 class="newsbody__ttl">渡辺直美：ヒロイン風衣装で「ラ・ラ・ランド」ダンス披露　渡米予定のピース綾部にも「教えたい」</h1>
      <time class="newsbody__date" datetime="2017-02-09">2017年02月09日</time>
      <span class="newsbody__genre">
            <a href="/cinema/">映画</a>
            </span>
      </header>
        <figure>
      <div class="newsbody__img">
                <a href="/gallery/2017/02/09/20170209dog00m200019000c/001.html" > <img src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200019000c/001_size6.jpg" srcset="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200019000c/001_size6.jpg 1x, http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200019000c/001_size9.jpg 2x" alt="映画「ラ・ラ・ランド」のマスコミ向けイベントでダンスを披露した渡辺直美さん" /> </a> </div>
            <figcaption class="newsbody__caption">映画「ラ・ラ・ランド」のマスコミ向けイベントでダンスを披露した渡辺直美さん</figcaption>
          </figure>
        <ul class="newsbody__thumblist">
                        <li class="newsbody__thumb"><a href="/gallery/2017/02/09/20170209dog00m200019000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200019000c/001_thumb.jpg" srcset="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200019000c/001_thumb.jpg 1x, http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200019000c/001_thumb2.jpg 2x" /> </a></li>
                  <li class="newsbody__thumb"><a href="/gallery/2017/02/09/20170209dog00m200019000c/002.html"><img src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200019000c/002_thumb.jpg" srcset="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200019000c/002_thumb.jpg 1x, http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200019000c/002_thumb2.jpg 2x" /> </a></li>
                  <li class="newsbody__thumb"><a href="/gallery/2017/02/09/20170209dog00m200019000c/003.html"><img src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200019000c/003_thumb.jpg" srcset="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200019000c/003_thumb.jpg 1x, http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200019000c/003_thumb2.jpg 2x" /> </a></li>
                  <li class="newsbody__thumb"><a href="/gallery/2017/02/09/20170209dog00m200019000c/004.html"><img src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200019000c/004_thumb.jpg" srcset="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200019000c/004_thumb.jpg 1x, http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200019000c/004_thumb2.jpg 2x" /> </a></li>
                  <li class="newsbody__thumb"><a href="/gallery/2017/02/09/20170209dog00m200019000c/005.html"><img src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200019000c/005_thumb.jpg" srcset="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200019000c/005_thumb.jpg 1x, http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200019000c/005_thumb2.jpg 2x" /> </a></li>
                  <li class="newsbody__thumb"><a href="/gallery/2017/02/09/20170209dog00m200019000c/006.html"><img src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200019000c/006_thumb.jpg" srcset="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200019000c/006_thumb.jpg 1x, http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200019000c/006_thumb2.jpg 2x" /> </a></li>
                  <li class="newsbody__thumb"><a href="/gallery/2017/02/09/20170209dog00m200019000c/007.html"><img src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200019000c/007_thumb.jpg" srcset="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200019000c/007_thumb.jpg 1x, http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200019000c/007_thumb2.jpg 2x" /> </a></li>
                  <li class="newsbody__thumb"><a href="/gallery/2017/02/09/20170209dog00m200019000c/008.html"><img src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200019000c/008_thumb.jpg" srcset="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200019000c/008_thumb.jpg 1x, http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200019000c/008_thumb2.jpg 2x" /> </a></li>
          </ul>
    <div class="newsbody__photo-link"> <a href="/gallery/2017/02/09/20170209dog00m200019000c/002.html">もっと見たい方はクリック！(全<span class="newsbody__photo-num">20</span>枚)</a> </div>
            <div class="newsbody__sns">
<ul>
<li>
<a class="btn--active social-share--btn" data-label="Twitter" href="http://twitter.com/share?original_referer=http%3A%2F%2Fmantan-web.jp%2F2017%2F02%2F09%2F20170209dog00m200019000c.html&amp;via=mantanweb&amp;text=%E6%B8%A1%E8%BE%BA%E7%9B%B4%E7%BE%8E%EF%BC%9A%E3%83%92%E3%83%AD%E3%82%A4%E3%83%B3%E9%A2%A8%E8%A1%A3%E8%A3%85%E3%81%A7%E3%80%8C%E3%83%A9%E3%83%BB%E3%83%A9%E3%83%BB%E3%83%A9%E3%83%B3%E3%83%89%E3%80%8D%E3%83%80%E3%83%B3%E3%82%B9%E6%8A%AB%E9%9C%B2%E3%80%80%E6%B8%A1%E7%B1%B3%E4%BA%88%E5%AE%9A%E3%81%AE%E3%83%94%E3%83%BC%E3%82%B9%E7%B6%BE%E9%83%A8%E3%81%AB%E3%82%82%E3%80%8C%E6%95%99%E3%81%88%E3%81%9F%E3%81%84%E3%80%8D&amp;url=http%3A%2F%2Fmantan-web.jp%2F2017%2F02%2F09%2F20170209dog00m200019000c.html" target="_blank"><img src="/assets/images/sns/icon_twitter.png" width="45" height="45" alt="Twitterでシェア" /></a>
</li>
<li>
<a class="btn--active social-share--btn" data-label="Facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fmantan-web.jp%2F2017%2F02%2F09%2F20170209dog00m200019000c.html&amp;t=%E6%B8%A1%E8%BE%BA%E7%9B%B4%E7%BE%8E%EF%BC%9A%E3%83%92%E3%83%AD%E3%82%A4%E3%83%B3%E9%A2%A8%E8%A1%A3%E8%A3%85%E3%81%A7%E3%80%8C%E3%83%A9%E3%83%BB%E3%83%A9%E3%83%BB%E3%83%A9%E3%83%B3%E3%83%89%E3%80%8D%E3%83%80%E3%83%B3%E3%82%B9%E6%8A%AB%E9%9C%B2%E3%80%80%E6%B8%A1%E7%B1%B3%E4%BA%88%E5%AE%9A%E3%81%AE%E3%83%94%E3%83%BC%E3%82%B9%E7%B6%BE%E9%83%A8%E3%81%AB%E3%82%82%E3%80%8C%E6%95%99%E3%81%88%E3%81%9F%E3%81%84%E3%80%8D" target="_blank"><img src="/assets/images/sns/icon_facebook.png" width="45" height="45" alt="Facebookでシェア" /></a>
</li>
<li>
<a class="btn--active social-share--btn" data-label="Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fmantan-web.jp%2F2017%2F02%2F09%2F20170209dog00m200019000c.html" data-winwidth="510" target="_blank"><img src="/assets/images/sns/icon_gplus.png" width="45" height="45" alt="Google+でシェア" /></a>
</li>
<li>
<a class="btn--active social-share--btn" data-label="LINE" href="http://line.me/R/msg/text/?%E6%B8%A1%E8%BE%BA%E7%9B%B4%E7%BE%8E%EF%BC%9A%E3%83%92%E3%83%AD%E3%82%A4%E3%83%B3%E9%A2%A8%E8%A1%A3%E8%A3%85%E3%81%A7%E3%80%8C%E3%83%A9%E3%83%BB%E3%83%A9%E3%83%BB%E3%83%A9%E3%83%B3%E3%83%89%E3%80%8D%E3%83%80%E3%83%B3%E3%82%B9%E6%8A%AB%E9%9C%B2%E3%80%80%E6%B8%A1%E7%B1%B3%E4%BA%88%E5%AE%9A%E3%81%AE%E3%83%94%E3%83%BC%E3%82%B9%E7%B6%BE%E9%83%A8%E3%81%AB%E3%82%82%E3%80%8C%E6%95%99%E3%81%88%E3%81%9F%E3%81%84%E3%80%8D+%5Cr%5Cn+http%3A%2F%2Fmantan-web.jp%2F2017%2F02%2F09%2F20170209dog00m200019000c.html "><img src="/assets/images/sns/icon_line.png" width="45" height="45" alt="LINEでシェア" /></a>
</li>
<li>
<a class="btn--active social-share--btn" data-label="はてな" href="http://b.hatena.ne.jp/add?mode=confirm&amp;url=http%3A%2F%2Fmantan-web.jp%2F2017%2F02%2F09%2F20170209dog00m200019000c.html&amp;title=%E6%B8%A1%E8%BE%BA%E7%9B%B4%E7%BE%8E%EF%BC%9A%E3%83%92%E3%83%AD%E3%82%A4%E3%83%B3%E9%A2%A8%E8%A1%A3%E8%A3%85%E3%81%A7%E3%80%8C%E3%83%A9%E3%83%BB%E3%83%A9%E3%83%BB%E3%83%A9%E3%83%B3%E3%83%89%E3%80%8D%E3%83%80%E3%83%B3%E3%82%B9%E6%8A%AB%E9%9C%B2%E3%80%80%E6%B8%A1%E7%B1%B3%E4%BA%88%E5%AE%9A%E3%81%AE%E3%83%94%E3%83%BC%E3%82%B9%E7%B6%BE%E9%83%A8%E3%81%AB%E3%82%82%E3%80%8C%E6%95%99%E3%81%88%E3%81%9F%E3%81%84%E3%80%8D" data-winwidth="510" target="_blank"><img src="/assets/images/sns/icon_hatebu.png" width="45" height="45" /></a>
</li>
</ul>
</div><!--end_sns-->

<script>
(function(){
    $('.social-share--btn').on('click',function(event){
        var $label = $(this).data()['label'];
                var width = $(this).data()['winwidth'] ? $(this).data()['winwidth'] : 550;
        var share_win = window.open($(this).attr('href'),'socialwindow','width='+ width +',height=450,personalbar=0, toolbar=0, scrollbars=1, resizable=0');
        share_win.focus();
        return false;
    });
})();
</script>



    <div class="newsbody__honbun"><p>　お笑いタレントの渡辺直美さんが9日、東京都内で行われた映画「ラ・ラ・ランド」（デイミアン・チャゼル監督、24日公開）のマスコミ向けイベントに登場。劇中のヒロインの衣装をイメージした黄色のドレスに身を包み、コリオグラファーのANRIさんから伝授された同作をイメージしたダンスを、2、3分間の指導だけで披露してみせた。</p><p>　ダンスを終えた渡辺さんは「踊っていて楽しい！ カップルでやっても楽しいですね」と大興奮。ANRIさんから「ばっちりでしたよ。なかなかすぐは踊れない。才能があふれていると思います」と太鼓判を押されると「本当ですか？」と疑いながらも、「これでいけるなら、（ハリウッドに）いきますよ」と話し、4月から渡米予定のお笑いコンビ「ピース」の綾部祐二さんの名を挙げ「（このダンスを）教えたいと思います！」と宣言して、報道陣を笑わせていた。</p><p>　「ラ・ラ・ランド」はライアン・ゴズリングさんとエマ・ストーンさん主演のミュージカル映画。アカデミー賞の前哨戦といわれる「第74回ゴールデン・グローブ賞」で最多7部門を受賞しているほか、「第89回アカデミー賞」でも最多13部門14ノミネートされている。</p><p>　映画は、女優を目指すもオーディションで落ちてばかりいたミア（ストーンさん）はある日、場末のバーでピアノを弾くセバスチャン（ゴズリングさん）と出会い、恋に落ちる。だが、2人はセバスチャンが生活のために加入したバンドが成功したことからすれ違い始め……というストーリー。</p></div>

    <footer class="newsbody__footer">

                      <div class="newsbody__tag">
        <h2 class="newsbody__tag__title">タグまとめ</h2>
        <ul class="newsbody__tag__list">
                      <li class="newsbody__tag__list__item"><a href="/matome/ラ・ラ・ランド">ラ・ラ・ランドまとめ</a></li>
                      <li class="newsbody__tag__list__item"><a href="/matome/渡辺直美">渡辺直美まとめ</a></li>
                  </ul>
       </div>
      
            <div class="newsbody__kanren">
        <h2 class="newsbody__moviekanren__title">関連記事</h2>
        <ul class="newsbody__moviekanren__list">
                                        <li class="internal"><a href="http://mantan-web.jp/gallery/2017/02/09/20170209dog00m200019000c/002.html">【写真特集】渡辺直美がハリウッド並みのキレッキレダンス！</a></li>
                              <li class="internal"><a href="http://mantan-web.jp/gallery/2016/12/14/20161214dog00m200003000c/001.html">＜写真特集＞渡辺直美、先輩のノンスタ井上に一言</a></li>
                              <li class="internal"><a href="http://mantan-web.jp/gallery/2016/12/19/20161219dog00m200026000c/002.html">そっくり？　渡辺直美の等身大マネキンがお目見え</a></li>
                  </ul>
      </div>
      
                                                            <div class="ad-wrap">
        <aside class="ad-rec--left">

<!-- mantan_pc_kijishita_rectangle_left -->
<div id='div-gpt-ad-1428029935201-4' style='width:336px; height:280px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1428029935201-4');
</script>
</div>
<!-- mantan_pc_kijishita_rectangle_left -->

</aside>        <aside class="ad-rec--right">

<!-- mantan_pc_kijishita_rectangle_right -->
<div id='div-gpt-ad-1428029935201-5' style='width:336px; height:280px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1428029935201-5');
</script>
</div>
<!-- mantan_pc_kijishita_rectangle_right -->

</aside>
      </div>
      
    </footer>
  </article>
  
  <aside class="ad-inread">
  <div id="apvad-1ae69d143fd0c2fcba525960a3f8291c" style="position:relative;margin-left:auto;margin-right:auto;width:100%;" data-adformat="inread"></div>
      <script type="text/javascript" src="//apvdr.com/v2/uvat.js.php?s=1ae69d143fd0c2fcba525960a3f8291c"></script>
</aside>


  <aside class="ad-recommend">
<div id="taboola-below-article-thumbnails"></div><script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({    mode: 'organic-thumbnails-pc',    container: 'taboola-below-article-thumbnails',    placement: 'Below Article Thumbnails',    target_type: 'mix'  });</script><div id="taboola-below-article-thumbnails-01"></div><script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({    mode: 'thumbnails-pc',    container: 'taboola-below-article-thumbnails-01',    placement: 'Below Article Thumbnails-01',    target_type: 'mix'  });</script><script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({flush: true});</script></aside>
  <aside class="ad-powerpush">

<!-- mantan_pc_powerpush -->
<div id='div-gpt-ad-1428029935201-7'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1428029935201-7');
</script>
</div>
<!-- mantan_pc_powerpush -->

</aside>  <aside class="ad-yahoo">
<!--||ここからインタレストマッチ||-->
<script type="text/javascript" language="JavaScript">
yads_ad_ds = '16042_21781';
</script>
<script type="text/javascript" language="JavaScript" src="http://yads.c.yimg.jp/js/yads.js"></script>
<!--||ここまでインタレストマッチ||-->
</aside>

  <section class="genrearchive">
        <h2 class="genrearchive__ttl">映画 <span class="genrearchive__ttl--small">アーカイブ</span></h2>
    <ul class="genrearchive__list">
                  <li class="genrearchive__news"> <a href="/2017/02/09/20170209dog00m200019000c.html">
        <div class="genrearchive__img"><img src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200019000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/02/09/20170209dog00m200019000c.html">渡辺直美：ヒロイン風衣装で「ラ・ラ・ランド」ダンス披露　渡米予定のピース綾部にも「教えたい」</a></h3>
        <p>　お笑いタレントの渡辺直美さんが9日、東京都内で行われた映画「ラ・ラ・ランド」（デイミアン・チャゼル監督、24日公開）のマスコミ向...</p>
        <time class="genrearchive__date" datetime="2017-02-09">2017年02月09日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>20</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/02/09/20170209dog00m200017000c.html">
        <div class="genrearchive__img"><img src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200017000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/02/09/20170209dog00m200017000c.html">注目映画紹介：「マリアンヌ」ブラピのカッコよさに酔いしれるサスペンス仕立てのラブロマンス</a></h3>
        <p>　米俳優ブラッド・ピットさん主演の映画「マリアンヌ」（ロバート・ゼメキス監督）が、10日から公開される。ピットさん扮（ふん）する主...</p>
        <time class="genrearchive__date" datetime="2017-02-09">2017年02月09日</time>
        <div class="genrearchive__info">
                  <span class="genrearchive__info__exist-movie"><img src="/assets/images/icon_clapperboard.png" alt="動画あり" /></span>
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>8</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/02/09/20170209dog00m200006000c.html">
        <div class="genrearchive__img"><img src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200006000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/02/09/20170209dog00m200006000c.html">桐谷健太：生田斗真がトランスジェンダー役演じ「どんどんきれいに」</a></h3>
        <p>　俳優の桐谷健太さんが9日、名古屋市内で出演する映画「彼らが本気で編むときは、」（荻上直子監督、25日公開）の会見を行った。生田斗...</p>
        <time class="genrearchive__date" datetime="2017-02-09">2017年02月09日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>3</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/02/09/20170209dog00m200002000c.html">
        <div class="genrearchive__img"><img src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200002000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/02/09/20170209dog00m200002000c.html">モアナと伝説の海：クレメンツ＆マスカー両監督来日　「千と千尋の神隠し」湯婆婆との対面に感激</a></h3>
        <p>　ディズニーの劇場版アニメ最新作「モアナと伝説の海」（3月10日公開）を手がけたロン・クレメンツ監督とジョン・マスカー監督が来日し...</p>
        <time class="genrearchive__date" datetime="2017-02-09">2017年02月09日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>1</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/02/09/20170209dog00m200000000c.html">
        <div class="genrearchive__img"><img src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200000000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/02/09/20170209dog00m200000000c.html">屋比久知奈：ディズニー新ヒロイン・モアナが初の生歌唱！　美声に夏木マリ感涙</a></h3>
        <p>　ディズニーの最新劇場版アニメ「モアナと伝説の海」（3月10日公開）を手がけたロン・クレメンツ監督とジョン・マスカー監督が来日し9...</p>
        <time class="genrearchive__date" datetime="2017-02-09">2017年02月09日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>27</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/02/09/20170208dog00m200031000c.html">
        <div class="genrearchive__img"><img src="http://storage.mantan-web.jp/images/2017/02/08/20170208dog00m200031000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/02/09/20170208dog00m200031000c.html">ひるね姫：“もう一つの物語”がHuluで配信へ　高畑充希が一人二役に挑戦</a></h3>
        <p>　「東のエデン」「攻殻機動隊S.A.C.」などで知られる神山健治監督が手がける劇場版アニメ「ひるね姫～知らないワタシの物語～」（3...</p>
        <time class="genrearchive__date" datetime="2017-02-09">2017年02月09日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>5</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/02/08/20170208dog00m200030000c.html">
        <div class="genrearchive__img"><img src="http://storage.mantan-web.jp/images/2017/02/08/20170208dog00m200030000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/02/08/20170208dog00m200030000c.html">大竹しのぶ：ブルーリボン賞を“制覇”　「20年後またここに立ちたい」</a></h3>
        <p>　女優の大竹しのぶさんが8日、東京都内で行われた「第59回ブルーリボン賞」の授賞式に出席。今回、「後妻業の女」で主演女優賞に輝いた...</p>
        <time class="genrearchive__date" datetime="2017-02-08">2017年02月08日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>19</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/02/08/20170208dog00m200034000c.html">
        <div class="genrearchive__img"><img src="http://storage.mantan-web.jp/images/2017/02/08/20170208dog00m200034000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/02/08/20170208dog00m200034000c.html">樋口真嗣監督：授賞式中にケータイ鳴り平謝り　「シン・ゴジラ」が「ブルーリボン賞」作品賞に</a></h3>
        <p>　樋口真嗣監督が8日、東京都内で行われた「第59回ブルーリボン賞」の授賞式に出席した。特技監督を務めた怪獣映画「シン・ゴジラ」（庵...</p>
        <time class="genrearchive__date" datetime="2017-02-08">2017年02月08日</time>
        <div class="genrearchive__info">
                  <span class="genrearchive__info__exist-movie"><img src="/assets/images/icon_clapperboard.png" alt="動画あり" /></span>
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>1</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/02/08/20170208dog00m200035000c.html">
        <div class="genrearchive__img"><img src="http://storage.mantan-web.jp/images/2017/02/08/20170208dog00m200035000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/02/08/20170208dog00m200035000c.html">松山ケンイチ：漫☆画太郎の書き下ろしイラスト手に授賞式　「珍遊記」と「聖の青春」がコラボ</a></h3>
        <p>　俳優の松山ケンイチさんが8日、東京都内で行われた「第59回ブルーリボン賞」の授賞式に出席。実在したプロ棋士を演じた「聖の青春」な...</p>
        <time class="genrearchive__date" datetime="2017-02-08">2017年02月08日</time>
        <div class="genrearchive__info">
                  <span class="genrearchive__info__exist-movie"><img src="/assets/images/icon_clapperboard.png" alt="動画あり" /></span>
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>1</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/02/08/20170208dog00m200043000c.html">
        <div class="genrearchive__img"><img src="http://storage.mantan-web.jp/images/2017/02/08/20170208dog00m200043000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/02/08/20170208dog00m200043000c.html">有村架純：大泉洋の司会ぶりに不満？　来年司会の松ケンもダメ出し</a></h3>
        <p>　女優の有村架純さんが8日、東京都内で行われた「第59回ブルーリボン賞」の授賞式に登場。ブルーリボン賞の授賞式は、前年の主演男優賞...</p>
        <time class="genrearchive__date" datetime="2017-02-08">2017年02月08日</time>
        <div class="genrearchive__info">
                  <span class="genrearchive__info__exist-movie"><img src="/assets/images/icon_clapperboard.png" alt="動画あり" /></span>
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>1</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/02/08/20170208dog00m200002000c.html">
        <div class="genrearchive__img"><img src="http://storage.mantan-web.jp/images/2017/02/08/20170208dog00m200002000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/02/08/20170208dog00m200002000c.html">プリパラ：劇場版の新曲「ぷりぱら☆ララン」公開　わーすたが振り付けレクチャー</a></h3>
        <p>　テレビアニメ「プリパラ」の劇場版第4弾「劇場版プリパラ み～んなでかがやけ！キラリン☆スターライブ！」（3月4日公開）の劇中歌で...</p>
        <time class="genrearchive__date" datetime="2017-02-08">2017年02月08日</time>
        <div class="genrearchive__info">
                  <span class="genrearchive__info__exist-movie"><img src="/assets/images/icon_clapperboard.png" alt="動画あり" /></span>
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>2</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/02/08/20170208dog00m200000000c.html">
        <div class="genrearchive__img"><img src="http://storage.mantan-web.jp/images/2017/02/08/20170208dog00m200000000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/02/08/20170208dog00m200000000c.html">仮面ライダーエグゼイド：貴利矢が「仮面ライダー×スーパー戦隊」で復活　“貴利矢ロス”も話題の人気キャラ</a></h3>
        <p>　特撮ドラマ「仮面ライダーエグゼイド」で、小野塚勇人さんが演じる九条貴利矢（仮面ライダーレーザー）が、映画「仮面ライダー×スーパー...</p>
        <time class="genrearchive__date" datetime="2017-02-08">2017年02月08日</time>
        <div class="genrearchive__info">
                  <span class="genrearchive__info__exist-movie"><img src="/assets/images/icon_clapperboard.png" alt="動画あり" /></span>
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>1</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/02/08/20170207dog00m200036000c.html">
        <div class="genrearchive__img"><img src="http://storage.mantan-web.jp/images/2017/02/07/20170207dog00m200036000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/02/08/20170207dog00m200036000c.html">水谷豊：相棒・反町隆史と北九州に凱旋　ファン4000人熱狂</a></h3>
        <p>人気刑事ドラマ「相棒」（テレビ朝日系）の新作映画「相棒-劇場版4-首都クライシス 人質は50万人！ 特命係 最後の決断」（橋本一監...</p>
        <time class="genrearchive__date" datetime="2017-02-08">2017年02月08日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>4</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/02/08/20170207dog00m200030000c.html">
        <div class="genrearchive__img"><img src="http://storage.mantan-web.jp/images/2017/02/07/20170207dog00m200030000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/02/08/20170207dog00m200030000c.html">ジョジョの奇妙な冒険：広瀬康一と山岸由花子のビジュアル公開</a></h3>
        <p>　荒木飛呂彦さんの人気マンガを実写化する映画「ジョジョの奇妙な冒険　ダイヤモンドは砕けない　第一章」（三池崇史監督、8月4日公開）...</p>
        <time class="genrearchive__date" datetime="2017-02-08">2017年02月08日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>3</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/02/08/20170207dog00m200028000c.html">
        <div class="genrearchive__img"><img src="http://storage.mantan-web.jp/images/2017/02/07/20170207dog00m200028000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/02/08/20170207dog00m200028000c.html">君の名は。：名場面がノートに　ローソンでコラボキャンペーン</a></h3>
        <p>　大ヒット中の劇場版アニメ「君の名は。」（新海誠監督）とローソンのコラボキャンペーンが15～27日に実施されることが分かった。期間...</p>
        <time class="genrearchive__date" datetime="2017-02-08">2017年02月08日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>10</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/02/07/20170207dog00m200009000c.html">
        <div class="genrearchive__img"><img src="http://storage.mantan-web.jp/images/2017/02/07/20170207dog00m200009000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/02/07/20170207dog00m200009000c.html">映画興行成績：ティム・バートン監督最新作「ミス・ペレグリンと奇妙なこどもたち」が初登場首位</a></h3>
        <p>　6日に発表された4、5日の映画観客動員ランキング（興行通信社調べ）によると、「チャーリーとチョコレート工場」（2005年）や「ア...</p>
        <time class="genrearchive__date" datetime="2017-02-07">2017年02月07日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>1</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/02/06/20170206dog00m200031000c.html">
        <div class="genrearchive__img"><img src="http://storage.mantan-web.jp/images/2017/02/06/20170206dog00m200031000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/02/06/20170206dog00m200031000c.html">きょうのキラ君：ウェブ新CM公開　中川大志＆飯豊まりえの&quot;胸キュン&quot;キスシーン満載！</a></h3>
        <p>　俳優の中川大志さん主演で人気少女マンガを実写化した映画「きょうのキラ君」（川村泰祐監督、25日公開）のウェブ限定CM「キス」編と...</p>
        <time class="genrearchive__date" datetime="2017-02-06">2017年02月06日</time>
        <div class="genrearchive__info">
                  <span class="genrearchive__info__exist-movie"><img src="/assets/images/icon_clapperboard.png" alt="動画あり" /></span>
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>1</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/02/06/20170206dog00m200012000c.html">
        <div class="genrearchive__img"><img src="http://storage.mantan-web.jp/images/2017/02/06/20170206dog00m200012000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/02/06/20170206dog00m200012000c.html">川口春奈：スキマスイッチのサプライズ生歌に感涙</a></h3>
        <p>　女優の川口春奈さんが6日、東京都内で行われた映画「一週間フレンズ。」（村上正典監督、18日公開）のバレンタイントークショーに、主...</p>
        <time class="genrearchive__date" datetime="2017-02-06">2017年02月06日</time>
        <div class="genrearchive__info">
                  <span class="genrearchive__info__exist-movie"><img src="/assets/images/icon_clapperboard.png" alt="動画あり" /></span>
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>30</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/02/06/20170205dog00m200016000c.html">
        <div class="genrearchive__img"><img src="http://storage.mantan-web.jp/images/2017/02/05/20170205dog00m200016000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/02/06/20170205dog00m200016000c.html">木村拓哉：「無限の住人」本予告で“ぶった斬り”の迫力アクション　海老蔵、戸田恵梨香との対決も</a></h3>
        <p>　昨年末で解散した人気グループ「SMAP」の木村拓哉さんが主演する映画「無限の住人」（三池崇史監督、4月29日公開）の本予告編が6...</p>
        <time class="genrearchive__date" datetime="2017-02-06">2017年02月06日</time>
        <div class="genrearchive__info">
                  <span class="genrearchive__info__exist-movie"><img src="/assets/images/icon_clapperboard.png" alt="動画あり" /></span>
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>1</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/02/05/20170205dog00m200041000c.html">
        <div class="genrearchive__img"><img src="http://storage.mantan-web.jp/images/2017/02/05/20170205dog00m200041000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/02/05/20170205dog00m200041000c.html">宮沢りえ：サーモンピンクのロングドレスで華やかに　小松菜奈＆杉咲花は黒シースルー</a></h3>
        <p>　女優の宮沢りえさんが5日、東京都内で行われた「第90回キネマ旬報ベスト・テン」（キネマ旬報社主催）の表彰式に出席。主演女優賞に輝...</p>
        <time class="genrearchive__date" datetime="2017-02-05">2017年02月05日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>29</span></span>
                </div>
      </li>
          </ul>
    <div class="genrearchive__more"><a href="/cinema/archive.html">アーカイブ一覧</a></div>
  </section>
  <div class="ad-wrap">
  <aside class="ad-rec--left">

<!-- mantan_pc_bottom_rectangle_left -->
<div id='div-gpt-ad-1428029935201-1' style='width:336px; height:280px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1428029935201-1');
</script>
</div>
<!-- mantan_pc_bottom_rectangle_left -->

</aside>  <aside class="ad-rec--right">

<!-- mantan_pc_bottom_rectangle_right -->
<div id='div-gpt-ad-1428029935201-2' style='width:336px; height:280px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1428029935201-2');
</script>
</div>

</aside>  </div>
  

<section class="maidigitv">
    <h2 class="maidigitv__ttl">MAiDiGiTV　動画</h2>
    <div class="maidigitv__latest">
      <h3>最新動画</h3>


    </div>

<script>
(function(){
  var $maidigitv_latest = $('.maidigitv__latest');
  $.ajax({
    type: 'GET',
    url: 'http://maidigitv.jp/json/?category=mantan&mr=6&callback=callback',
    dataType: 'jsonp',
    jsonpCallback: 'callback',
    cache : true,
    success: function(data){
      var items = data['item'];
      var items_length = items.length;
      for(var i=0;i<items_length;i++){

        var $item_base = $('<dl></dl>');
        var $item_link = $('<a></a>');
        $item_base.append($item_link);
        $item_link.attr('href','/movie/'+items[i]['id']+'.html');
        var $dt =  $('<dt></dt>');
        $dt.append('<img src="'+items[i]['thumbnails'][1]+'" alt="">');
        $dt.append('<span class="maidigitv__time">'+items[i]['duration']+'</span>');
        var $dd = $('<dd></dd>');
        var title_str = items[i]['title'];
        if(title_str.length  > 25){
          title_str = title_str.substr(0,25)+'...';
        }
        $dd.append($('<p></p>').text(title_str));
        var pubdate = new Date(items[i]['published']);
        var datetime_str = pubdate.getFullYear()+'-'+(pubdate.getMonth()+1)+'-'+pubdate.getDate();
        var date_str = pubdate.getFullYear()+'年'+(pubdate.getMonth()+1)+'月'+pubdate.getDate()+'日';
        $dd.append('<time class="maidigitv__date" datetime="'+ datetime_str +'">'+date_str+'</time>');

        $item_link.append($dt).append($dd);

        $maidigitv_latest.append($item_base);
      }
    }
  });
})();
</script>

  </section>

  <section class="latestnews">
    <h2 class="latestnews__ttl">最新記事</h2>
    
    <div class="latestnews__rightlink"><a href="/2017/02/09/">アーカイブ</a></div>
    <ul class="latestnews__list">

            
      <li class="latestnews__news">
      <a href="/2017/02/09/20170209dog00m200022000c.html">
        <div class="latestnews__img"><img src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200022000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/02/09/20170209dog00m200022000c.html">広瀬すず：本命チョコ渡す相手「今のところない」　土屋太鳳＆松井愛莉は…</a></h3>
        <p>　女優の広瀬すずさんと土屋太鳳さん、モデルで女優の松井愛莉さんが9日、東京都内で開かれたロッテのイベント「初チョコ女子とつくる 手...</p>
        <time class="latestnews__date" datetime="2017-02-09">2017年02月09日</time>
        <span class="latestnews__genre">
                <a href="/cm/">CM</a>
                <a href="/entama/">芸能</a>
                <a href="/tv/">テレビ</a>
                </span>
        <div class="latestnews__info">
                  <span class="latestnews__info__exist-movie"><img src="/assets/images/icon_clapperboard.png" alt="動画あり" /></span>
                          <span class="latestnews__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>27</span></span>
                </div>
      </li>
            
      <li class="latestnews__news">
      <a href="/2017/02/09/20170209dog00m200019000c.html">
        <div class="latestnews__img"><img src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200019000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/02/09/20170209dog00m200019000c.html">渡辺直美：ヒロイン風衣装で「ラ・ラ・ランド」ダンス披露　渡米予定のピース綾部にも「教えたい」</a></h3>
        <p>　お笑いタレントの渡辺直美さんが9日、東京都内で行われた映画「ラ・ラ・ランド」（デイミアン・チャゼル監督、24日公開）のマスコミ向...</p>
        <time class="latestnews__date" datetime="2017-02-09">2017年02月09日</time>
        <span class="latestnews__genre">
                <a href="/cinema/">映画</a>
                </span>
        <div class="latestnews__info">
                          <span class="latestnews__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>20</span></span>
                </div>
      </li>
            
      <li class="latestnews__news">
      <a href="/2017/02/09/20170209dog00m200017000c.html">
        <div class="latestnews__img"><img src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200017000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/02/09/20170209dog00m200017000c.html">注目映画紹介：「マリアンヌ」ブラピのカッコよさに酔いしれるサスペンス仕立てのラブロマンス</a></h3>
        <p>　米俳優ブラッド・ピットさん主演の映画「マリアンヌ」（ロバート・ゼメキス監督）が、10日から公開される。ピットさん扮（ふん）する主...</p>
        <time class="latestnews__date" datetime="2017-02-09">2017年02月09日</time>
        <span class="latestnews__genre">
                <a href="/cinema/">映画</a>
                </span>
        <div class="latestnews__info">
                  <span class="latestnews__info__exist-movie"><img src="/assets/images/icon_clapperboard.png" alt="動画あり" /></span>
                          <span class="latestnews__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>8</span></span>
                </div>
      </li>
            
      <li class="latestnews__news">
      <a href="/2017/02/09/20170209dog00m200018000c.html">
        <div class="latestnews__img"><img src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200018000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/02/09/20170209dog00m200018000c.html">広瀬すず：姉・アリスの交際報道に「どうなんですかね」　</a></h3>
        <p>　女優の広瀬すずさんが9日、東京都内で開かれたロッテのイベント「初チョコ女子とつくる 手づくりガーナバレンタイン教室」に出席。姉の...</p>
        <time class="latestnews__date" datetime="2017-02-09">2017年02月09日</time>
        <span class="latestnews__genre">
                <a href="/cm/">CM</a>
                <a href="/entama/">芸能</a>
                <a href="/tv/">テレビ</a>
                </span>
        <div class="latestnews__info">
                  <span class="latestnews__info__exist-movie"><img src="/assets/images/icon_clapperboard.png" alt="動画あり" /></span>
                          <span class="latestnews__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>27</span></span>
                </div>
      </li>
            
      <li class="latestnews__news">
      <a href="/2017/02/09/20170209dog00m200016000c.html">
        <div class="latestnews__img"><img src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200016000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/02/09/20170209dog00m200016000c.html">ヒトヤノトゲ～獄の棘～：窪田正孝主演社会派サスペンスドラマ　“キャラ版”予告映像3週連続公開</a></h3>
        <p>　俳優の窪田正孝さん主演で、3月から放送されるWOWOWの連続ドラマ「連続ドラマW ヒトヤノトゲ～獄の棘～」の予告映像がこのほど、...</p>
        <time class="latestnews__date" datetime="2017-02-09">2017年02月09日</time>
        <span class="latestnews__genre">
                <a href="/tv/">テレビ</a>
                </span>
        <div class="latestnews__info">
                  <span class="latestnews__info__exist-movie"><img src="/assets/images/icon_clapperboard.png" alt="動画あり" /></span>
                          <span class="latestnews__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>4</span></span>
                </div>
      </li>
            
      <li class="latestnews__news">
      <a href="/2017/02/09/20170209dog00m200015000c.html">
        <div class="latestnews__img"><img src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200015000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/02/09/20170209dog00m200015000c.html">8.6秒バズーカー：田中シングル、昨年10月に結婚していた　夫人は妊娠中</a></h3>
        <p>　お笑いコンビ「8.6秒バズーカー」（ハチロク）の田中シングルさんが昨年10月に結婚していたことが9日、分かった。所属事務所がファ...</p>
        <time class="latestnews__date" datetime="2017-02-09">2017年02月09日</time>
        <span class="latestnews__genre">
                <a href="/entama/">芸能</a>
                </span>
        <div class="latestnews__info">
                          <span class="latestnews__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>1</span></span>
                </div>
      </li>
            
      <li class="latestnews__news">
      <a href="/2017/02/09/20170209dog00m200014000c.html">
        <div class="latestnews__img"><img src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200014000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/02/09/20170209dog00m200014000c.html">高橋メアリージュン：妹・ユウと姉妹で結婚願望＆恋愛観語る</a></h3>
        <p>　モデルで女優の高橋メアリージュンさん（29）と妹でモデルの高橋ユウさん（26）が9日、東京都内で行われたオーディオ製品などのブラ...</p>
        <time class="latestnews__date" datetime="2017-02-09">2017年02月09日</time>
        <span class="latestnews__genre">
                <a href="/entama/">芸能</a>
                </span>
        <div class="latestnews__info">
                          <span class="latestnews__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>16</span></span>
                </div>
      </li>
            
      <li class="latestnews__news">
      <a href="/2017/02/09/20170209dog00m200012000c.html">
        <div class="latestnews__img"><img src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200012000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/02/09/20170209dog00m200012000c.html">佐藤かよ：菜々緒と“セーラームーンごっこ”</a></h3>
        <p>　タレントの佐藤かよさんが、9日放送のバラエティー番組「ダウンタウンDX」（読売テレビ・日本テレビ系、木曜午後10時～）に出演。幼...</p>
        <time class="latestnews__date" datetime="2017-02-09">2017年02月09日</time>
        <span class="latestnews__genre">
                <a href="/tv/">テレビ</a>
                </span>
        <div class="latestnews__info">
                          <span class="latestnews__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>17</span></span>
                </div>
      </li>
            
      <li class="latestnews__news">
      <a href="/2017/02/09/20170209dog00m200004000c.html">
        <div class="latestnews__img"><img src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200004000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/02/09/20170209dog00m200004000c.html">機動戦士ガンダム：MSVのザク・キャノンがフィギュアに　対空兵器を装備</a></h3>
        <p>　人気アニメ「機動戦士ガンダム」の企画「モビルスーツバリエーション（MSV）」に登場する「MS-06K ザク・キャノン」のフィギュ...</p>
        <time class="latestnews__date" datetime="2017-02-09">2017年02月09日</time>
        <span class="latestnews__genre">
                <a href="/anime/">アニメ</a>
                </span>
        <div class="latestnews__info">
                          <span class="latestnews__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>10</span></span>
                </div>
      </li>
            
      <li class="latestnews__news">
      <a href="/2017/02/09/20170209dog00m200011000c.html">
        <div class="latestnews__img"><img src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200011000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/02/09/20170209dog00m200011000c.html">貫地谷しほり：刑事役で岸谷五朗と初共演　リアルな警察小説ドラマ化</a></h3>
        <p>　女優の貫地谷しほりさんと俳優の岸谷五朗さんが、3月19日に放送されるスペシャルドラマ「黒薔薇 刑事課強行犯係 神木恭子」（テレビ...</p>
        <time class="latestnews__date" datetime="2017-02-09">2017年02月09日</time>
        <span class="latestnews__genre">
                <a href="/tv/">テレビ</a>
                </span>
        <div class="latestnews__info">
                          <span class="latestnews__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>4</span></span>
                </div>
      </li>
          </ul>
    <div class="latestnews__more"><a href="/2017/02/09/">アーカイブ一覧</a></div>
  </section>


   <section class="latestphoto">
    <h2 class="latestphoto__ttl">最新写真</h2>
    <ul class="latestphoto__list">
                        <li class="latestphoto__thum"> <a href="/gallery/2017/02/09/20170209dog00m200022000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200022000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/02/09/20170209dog00m200019000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200019000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/02/09/20170209dog00m200017000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200017000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/02/09/20170209dog00m200018000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200018000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/02/09/20170209dog00m200016000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200016000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/02/09/20170209dog00m200014000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200014000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/02/09/20170209dog00m200012000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200012000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/02/09/20170209dog00m200004000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200004000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/02/09/20170209dog00m200011000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200011000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/02/09/20170209dog00m200010000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200010000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/02/09/20170209dog00m200008000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200008000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/02/09/20170209dog00m200007000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200007000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/02/09/20170209dog00m200006000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200006000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/02/08/20170208dog00m200039000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/02/08/20170208dog00m200039000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/02/09/20170209dog00m200000000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200000000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/02/08/20170208dog00m200041000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/02/08/20170208dog00m200041000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/02/08/20170208dog00m200042000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/02/08/20170208dog00m200042000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/02/08/20170208dog00m200031000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/02/08/20170208dog00m200031000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/02/08/20170208dog00m200045000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/02/08/20170208dog00m200045000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/02/08/20170208dog00m200022000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/02/08/20170208dog00m200022000c/001_thumb2.jpg" alt=""></a> </li>
          </ul>
    <div class="latestphoto__more"><a href="/gallery/">もっと見る</a></div>
  </section>
</div>

<div class="contents__sub">
<aside class="ad-rec">

<!-- mantan_pc_large_rectangle -->
<div id='div-gpt-ad-1428029935201-6'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1428029935201-6');
</script>
</div>
<!-- mantan_pc_large_rectangle -->

</aside><aside class="ad-powerpush-right">

<!-- mantan_pc_powerpush_right -->
<div id='div-gpt-ad-1428029935201-8'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1428029935201-8');
</script>
</div>
<!-- //mantan_pc_powerpush_right -->

</aside><!--ここにstickam生配信用プレーヤーが入ります--><aside class="ad-rec">

<!-- mantan_pc_2nd_rectangleS_half -->
<div id='div-gpt-ad-1428029935201-0'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1428029935201-0');
</script>
</div>
<!-- mantan_pc_2nd_rectangleS_half -->

</aside>
<aside class="ranking">
<h2 class="ranking__ttl">アクセスランキング</h2>
<ul class="ranking__list" id="AccessRanking"></ul>
<script>
(function(){
  $.ajax({
    type: 'GET',
    url: 'http://ranking.mantan-project.jp/get_ranking/rankingCallback',
    dataType: 'jsonp',
    cache:true,
    jsonpCallback: 'rankingCallback',
    success: function(data) {
      var $ranking_list = $('#AccessRanking');
      var ranking_max = Math.min(5,data.length);
      for(var i=0;i<ranking_max;i++){
        var page_path = data[i]['pagePath'];
        var url = page_path;//.replace(/\/[\d]{4}\/[\d]{2}\/[\d]{2}\/([\w\d]+c\.html)$/,'/article/$1')
        var title=(data[i]['pageTitle']).replace(/( \- 写真特集 \([\d]+枚目\/全[\d]+枚\))$/,'');
        $ranking_list.append($('<li></li>').append($('<a></a>').attr('href',url).text(title)))
      }
    }
  });
})();
</script>
</aside>

<aside class="sub-topics">

<h2 class="sub-topics__ttl">トピックス</h2>
<div class="movie-topics">
<h3>注目動画</h3>

<div class="movie-topics__main">
<dl>
<a href="http://mantan-web.jp/movie/JaA1fYeZssU.html">
<dt>
<img src="https://i.ytimg.com/vi/JaA1fYeZssU/mqdefault.jpg"alt="">
</dt>
<dd>
  <p>「逃げ恥」エランドール賞受賞でガッキーがプレゼンターに！　星...</p>
</dd>
</a>
</dl>
</div>
<div class="movie-topics__list">
  <dl>
 <a href="http://mantan-web.jp/movie/SFkXO0VHYm8.html">
<dt>
<img src="https://i.ytimg.com/vi/SFkXO0VHYm8/mqdefault.jpg" alt="">
</dt>
<dd>
  <p>美山加恋、プリキュア主人公役に「不安でいっぱい」　新シリーズの声優陣が...</p>
</dd>
</a>
</dl>
 <dl>
 <a href="http://mantan-web.jp/movie/FMG3HBX-fsg.html">
<dt>
<img src="https://i.ytimg.com/vi/FMG3HBX-fsg/mqdefault.jpg" alt="">
</dt>
<dd>
  <p>HKT48宮脇咲良が“絵画”に？大胆ドレスで美背中あらわに</p>
</dd>
</a>
</dl>
</div>

</div>

<div class="photo-topics">
<ul>
<li class="photo-topics__news">
<a href="http://mantan-web.jp/gallery/2017/02/07/20170207dog00m200001000c/001.html">
<h3 class="photo-topics__ttl">佐々木希：ブラジャー広告で“ぷるん美胸”　「うれしい気持ちと恥ずかしい気持ち」</h3>
<div class="photo-topics__news__image-wrapper">
<img src="http://storage.mantan-web.jp/images/2017/02/07/20170207dog00m200001000c/001_size8.jpg" alt=""/>
</div>
</a>
</li>
<li class="photo-topics__news">
<a href="http://mantan-web.jp/gallery/2017/02/07/20170207dog00m200030000c/001.html">
<h3 class="photo-topics__ttl">ジョジョの奇妙な冒険：広瀬康一と山岸由花子のビジュアル公開</h3>
<div class="photo-topics__news__image-wrapper">
<img src="http://storage.mantan-web.jp/images/2017/02/07/20170207dog00m200030000c/001_size6.jpg" alt=""/>
</div>
</a>
</li>
<li class="photo-topics__news">
<a href="http://mantan-web.jp/gallery/2017/02/06/20170206dog00m200014000c/001.html">
<h3 class="photo-topics__ttl">ピコ太郎：ジャスティン・ビーバーと初対面　「PPAP」コラボに「興奮してます」</h3>
<div class="photo-topics__news__image-wrapper">
<img src="http://storage.mantan-web.jp/images/2017/02/06/20170206dog00m200014000c/001_size6.jpg" alt=""/>
</div>
</a>
</li>
<li class="photo-topics__news">
<a href="http://mantan-web.jp/gallery/2016/12/31/20161231dog00m200017000c/002.html">
<h3 class="photo-topics__ttl">コミケ：コスプレは真冬でもセクシー衣装</h3>
<div class="photo-topics__news__image-wrapper">
<img src="http://storage.mantan-web.jp/images/2016/12/31/20161231dog00m200017000c/001_size8.jpg" alt=""/>
</div>
</a>
</li>
<li class="photo-topics__news">
<a href="http://mantan-web.jp/gallery/2017/02/05/20170205dog00m200011000c/001.html">
<h3 class="photo-topics__ttl">小宮有紗：「ラブライブ！サンシャイン！！」声優が今度は「週プレ」グラビア　バンドゥビキニで大胆に</h3>
<div class="photo-topics__news__image-wrapper">
<img src="http://storage.mantan-web.jp/images/2017/02/05/20170205dog00m200011000c/001_size8.jpg" alt=""/>
</div>
</a>
</li>
</ul>
</div>

<div class="news-topics">
<div class="news-topics__subculture">
<h2>サブカルトピックス</h2>
<ul>
<li><a href="http://mantan-web.jp/gallery/2017/02/08/20170208dog00m200026000c/001.html">エビ中・松野莉奈さんが急死<span class="icon-new">NEW</span><span class="icon-photo">写真付き記事</span></a></li>
<li><a href="http://mantan-web.jp/gallery/2017/02/08/20170208dog00m200033000c/001.html">こじはる、松野さん急死に…<span class="icon-new">NEW</span><span class="icon-photo">写真付き記事</span></a></li>
<li><a href="http://mantan-web.jp/gallery/2017/02/09/20170209dog00m200008000c/001.html">アニメイト吉祥寺がパルコに移転<span class="icon-new">NEW</span><span class="icon-photo">写真付き記事</span></a></li>
<li><a href="http://mantan-web.jp/gallery/2017/02/07/20170207dog00m200010000c/001.html">「モンスト」FFとコラボ<span class="icon-photo">写真付き記事</span></a></li>
<li><a href="http://mantan-web.jp/gallery/2017/02/07/20170207dog00m200014000c/001.html">乃木坂・白石“史上最高”セクシー<span class="icon-photo">写真付き記事</span></a></li>
</ul>
</div>
<div class="news-topics__tv">
<h2>テレビトピックス</h2>
<ul>
<li><a href="http://mantan-web.jp/gallery/2017/02/09/20170209dog00m200007000c/001.html">有吉のどん底時の秘蔵映像も<span class="icon-new">NEW</span><span class="icon-photo">写真付き記事</span></a></li>
<li><a href="http://mantan-web.jp/gallery/2017/02/06/20170206dog00m200011000c/001.html">ガッキー、エプロン姿で大照れ<span class="icon-photo">写真付き記事</span></a></li>
<li><a href="http://mantan-web.jp/gallery/2017/02/07/20170207dog00m200034000c/001.html">10周年「イッテQ！」人気の理由<span class="icon-photo">写真付き記事</span></a></li>
<li><a href="http://mantan-web.jp/gallery/2017/02/08/20170208dog00m200036000c/001.html">真野恵里菜NHKドラマ初主演<span class="icon-photo">写真付き記事</span></a></li>
<li><a href="http://mantan-web.jp/gallery/2017/02/08/20170208dog00m200009000c/001.html">吉田沙保里“艶髪”なびかせランウエーに<span class="icon-photo">写真付き記事</span></a></li>
</ul>
</div>
</div>

</aside>

<aside class="photogallery">
<h2 class="photogallery__ttl">最新写真</h2>
<link rel="stylesheet" href="/assets/css/slider-pro.min.css">
<script type="text/javascript" src="/assets/js/jquery.sliderPro.min.js"></script>


<div class="slider-pro">
<div class="sp-slides">


<div class="sp-slide"> <a href="/gallery/2017/02/09/20170209dog00m200022000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200022000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/02/09/20170209dog00m200019000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200019000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/02/09/20170209dog00m200017000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200017000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/02/09/20170209dog00m200018000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200018000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/02/09/20170209dog00m200016000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200016000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/02/09/20170209dog00m200014000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200014000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/02/09/20170209dog00m200012000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200012000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/02/09/20170209dog00m200004000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200004000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/02/09/20170209dog00m200011000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200011000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/02/09/20170209dog00m200010000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200010000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/02/09/20170209dog00m200008000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200008000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/02/09/20170209dog00m200007000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200007000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/02/09/20170209dog00m200006000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200006000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/02/08/20170208dog00m200039000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/02/08/20170208dog00m200039000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/02/09/20170209dog00m200000000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200000000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/02/08/20170208dog00m200041000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/02/08/20170208dog00m200041000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/02/08/20170208dog00m200042000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/02/08/20170208dog00m200042000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/02/08/20170208dog00m200031000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/02/08/20170208dog00m200031000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/02/08/20170208dog00m200045000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/02/08/20170208dog00m200045000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/02/08/20170208dog00m200022000c/001.html"><img src="http://storage.mantan-web.jp/images/2017/02/08/20170208dog00m200022000c/001_size4.jpg" alt="" class="sp-image"></a></div>

</div>

<div class="sp-thumbnails">
  <img class="sp-thumbnail" src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200022000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200019000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200017000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200018000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200016000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200014000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200012000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200004000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200011000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200010000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200008000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200007000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200006000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="http://storage.mantan-web.jp/images/2017/02/08/20170208dog00m200039000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="http://storage.mantan-web.jp/images/2017/02/09/20170209dog00m200000000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="http://storage.mantan-web.jp/images/2017/02/08/20170208dog00m200041000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="http://storage.mantan-web.jp/images/2017/02/08/20170208dog00m200042000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="http://storage.mantan-web.jp/images/2017/02/08/20170208dog00m200031000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="http://storage.mantan-web.jp/images/2017/02/08/20170208dog00m200045000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="http://storage.mantan-web.jp/images/2017/02/08/20170208dog00m200022000c/001_thumb.jpg" />
</div>
<script type="text/javascript">
    (function(){
        $('.slider-pro').sliderPro({
            width:'100%',
            height:'300',
            fade: true,
            autoHeight:false,
            buttons: false,
            arrows:true,
            shuffle: true,
            thumbnailArrows: true,
            thumbnailWidth:60,
            thumbnailHeight:60,
            autoplay: false,
            keyboard:false
        });
    })();
</script>


</div>
</aside>
<section class="tag-cloud">
<h2 class="tag-cloud__ttl">まとめタグ</h2>
<ul class="tag-cloud__list">
<li class="tag-cloud__list__item top5">
<a href="/matome/朝ドラ/" data-count="364">朝ドラ</a>
</li>
<li class="tag-cloud__list__item top5">
<a href="/matome/グラビア/" data-count="304">グラビア</a>
</li>
<li class="tag-cloud__list__item top5">
<a href="/matome/真田丸/" data-count="273">真田丸</a>
</li>
<li class="tag-cloud__list__item top5">
<a href="/matome/16年秋アニメ/" data-count="263">16年秋アニメ</a>
</li>
<li class="tag-cloud__list__item top5">
<a href="/matome/とと姉ちゃん/" data-count="228">とと姉ちゃん</a>
</li>
<li class="tag-cloud__list__item top10">
<a href="/matome/AKB48/" data-count="207">AKB48</a>
</li>
<li class="tag-cloud__list__item top10">
<a href="/matome/NHK連続テレビ小説/" data-count="192">NHK連続テレビ小説</a>
</li>
<li class="tag-cloud__list__item top10">
<a href="/matome/芳根京子/" data-count="188">芳根京子</a>
</li>
<li class="tag-cloud__list__item top10">
<a href="/matome/べっぴんさん/" data-count="184">べっぴんさん</a>
</li>
<li class="tag-cloud__list__item top10">
<a href="/matome/NHK/" data-count="182">NHK</a>
</li>
<li class="tag-cloud__list__item top20">
<a href="/matome/高畑充希/" data-count="170">高畑充希</a>
</li>
<li class="tag-cloud__list__item top20">
<a href="/matome/16年秋ドラマ/" data-count="166">16年秋ドラマ</a>
</li>
<li class="tag-cloud__list__item top20">
<a href="/matome/16年夏アニメ/" data-count="155">16年夏アニメ</a>
</li>
<li class="tag-cloud__list__item top20">
<a href="/matome/永山絢斗/" data-count="149">永山絢斗</a>
</li>
<li class="tag-cloud__list__item top20">
<a href="/matome/おそ松さん/" data-count="148">おそ松さん</a>
</li>
<li class="tag-cloud__list__item top20">
<a href="/matome/16年夏ドラマ/" data-count="137">16年夏ドラマ</a>
</li>
<li class="tag-cloud__list__item top20">
<a href="/matome/WOWOW/" data-count="127">WOWOW</a>
</li>
<li class="tag-cloud__list__item top20">
<a href="/matome/プリパラ/" data-count="126">プリパラ</a>
</li>
<li class="tag-cloud__list__item top20">
<a href="/matome/16年春ドラマ/" data-count="126">16年春ドラマ</a>
</li>
<li class="tag-cloud__list__item top20">
<a href="/matome/17年冬アニメ/" data-count="125">17年冬アニメ</a>
</li>
<li class="tag-cloud__list__item top30">
<a href="/matome/視聴率/" data-count="122">視聴率</a>
</li>
<li class="tag-cloud__list__item top30">
<a href="/matome/君の名は。/" data-count="97">君の名は。</a>
</li>
<li class="tag-cloud__list__item top30">
<a href="/matome/ガンダム/" data-count="95">ガンダム</a>
</li>
<li class="tag-cloud__list__item top30">
<a href="/matome/16年春アニメ/" data-count="94">16年春アニメ</a>
</li>
<li class="tag-cloud__list__item top30">
<a href="/matome/テレビ朝日/" data-count="94">テレビ朝日</a>
</li>
<li class="tag-cloud__list__item top30">
<a href="/matome/乃木坂46/" data-count="94">乃木坂46</a>
</li>
<li class="tag-cloud__list__item top30">
<a href="/matome/菅田将暉/" data-count="94">菅田将暉</a>
</li>
<li class="tag-cloud__list__item top30">
<a href="/matome/唐沢寿明/" data-count="92">唐沢寿明</a>
</li>
<li class="tag-cloud__list__item top30">
<a href="/matome/NHK紅白歌合戦/" data-count="92">NHK紅白歌合戦</a>
</li>
<li class="tag-cloud__list__item top30">
<a href="/matome/17年冬ドラマ/" data-count="87">17年冬ドラマ</a>
</li>
<ul>
</section>
<aside class="ad-rec ad-floating">
<!-- mantan_pc_floating_rectangle -->

<div id='div-gpt-ad-1428029935201-3'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1428029935201-3');
</script>
</div>

<script>
$(window).load(function(){
    var $ad_floating = $('.ad-floating');
    var ad_floating_height = $ad_floating.height() != null ? $ad_floating.height():600;
    var last_offset_top = $ad_floating.offset()['top'];
    var $bottom_banner = $('.ad-fb');
    var bottom_banner_margin = 80;
    var fixed_margin_top = 20;

    var scrollHandler = function(){
        if($(this).scrollTop() > $bottom_banner.offset()['top']-ad_floating_height-bottom_banner_margin){
          $ad_floating.css({position:'absolute',top:$bottom_banner.offset()['top']-ad_floating_height-bottom_banner_margin+fixed_margin_top});
          last_offset_top = $ad_floating.offset()['top'];
        }else if(last_offset_top -$(this).scrollTop() <= fixed_margin_top){
              $ad_floating.css({position:'fixed',top:fixed_margin_top});
        }else{
            $ad_floating.css({position:'relative',top:0});
            last_offset_top = $ad_floating.offset()['top'];
        }
    };
    scrollHandler();
    $(this).on('scroll',scrollHandler);
})
</script>
</aside>
</div>

</div><!--end_contents-->

<div class="btn_back-top-high back-to-top">
<a data-scroll data-options='{ "easing": "easeOutCubic" }' href="#top">
<img src="/assets/images/icon_scroll_up.png" width="60" height="60" alt="このページのトップへ戻る"/></a>
</div>
<script>
$('.back-to-top').on('click',function(e){
e.preventDefault();
$("html,body").animate({scrollTop:0});
});
</script>

<aside class="ad-fb">
<!--  ad tags Size: 728x270 ZoneId:1011450-->
<script type="text/javascript"
src="http://103377.adresult.jp/t/011/450/a1011450.js"></script>
</aside>
<footer class="gfooter">
            <div class="gfooter__innertop">
                <div class="gfooter__menu">
                    <dl class="gfooter__info">
                        <dt>MANTANWEB（まんたんウェブ）について</dt>
                        <dd><a href="/info/about.html">MANTANWEB（まんたんウェブ）とは</a></dd>
                        <dd><a href="/index.rss" class="rssFeed">RSSフィード</a></dd>
                        <dd><a href="/info/twitter.html">Twitterについて</a></dd>
                        <dd><a href="/info/aboutlink.html">リンク・写真について</a></dd>
                        <dd><a href="/info/advertising.html">広告掲載について</a></dd>
                        <dd><a href="/info/copyright.html">著作権</a></dd>
                        <dd><a href="/info/privacy.html">個人情報</a></dd>
                        <dd><a href="/info/inquiry.html">ご意見・お問い合わせ</a></dd>
                        <dd><a href="https://mantan-inc.jp/about/" target="_blank">会社概要</a></dd>
                    </dl>
                    <dl class="gfooter__site">
                        <dt>MANTAN運営サイト</dt>
                        <dd><a href="http://maidigitv.jp" target="_blank">動画サイト「MAiDiGiTV」</a></dd>
                        <dd><a href="http://bizbuz.mantan-web.jp/" target="_blank">BizBuz（ビズバズ）</a></dd>
                        <dd><a href="http://wedding.mainichi.jp/" target="_blank">マイニチ・ウエディング</a></dd>
                        <dd><a href="http://kireilife.jp/" target="_blank">キレイライフスタイル</a></dd>
                        <dd><a href="http://mainichikirei.jp/" target="_blank">毎日キレイ</a></dd>
                    </dl>
                </div>
            </div>
            <div class="gfooter__innerbottom">
                <div class="gfooter__copyright">
                    <p><small>Copyright MANTAN Inc. All rights reserved.</small></p>
                    <p>MANTANWEB（まんたんウェブ）掲載の記事・写真・図表など無断転載を禁止します。著作権はMANTANまたはその情報提供者に属します。</p>
                </div>
            </div>
        </footer>

</div><!--end_wrap-->
<!-- popin -->
<script type="text/javascript">
    (function() {
        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
        pa.src = window.location.protocol + "//api.popin.cc/searchbox/mantan.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
    })();
</script>
<!-- end_popin -->
<script src="/assets/js/clear_nocontext_interval.js"></script>
</body>
</html>
