<!DOCTYPE html>
<html lang="ja-JP">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="target-densitydpi=device-dpi, width=1018">
<title>明日のひよっこ：4月26日　第21回　田神の熱意通じる？　みね子の就職先は…　 - MANTANWEB（まんたんウェブ）</title>

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mantan-web.jp/article/20170424dog00m200042000c.html" />

<link rel="apple-touch-icon" sizes="57x57" href="/assets/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/assets/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/assets/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/assets/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/assets/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/assets/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/assets/favicons/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/assets/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/assets/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/assets/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/assets/favicons/manifest.json">
<link rel="shortcut icon" href="/assets/favicons/favicon.ico">
<meta name="msapplication-TileColor" content="#2d89ef">
<meta name="msapplication-TileImage" content="/assets/favicons/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/favicons/browserconfig.xml">
<meta name="theme-color" content="#0069E5">

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-15412862-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!--ga2-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46015245-1', 'mantan-web.jp');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
<link rel="alternate" type="application/rss+xml" href="https://mantan-web.jp/index.rss" title="rss2.0" >

<link href="/assets/css/common.css?v=161120" rel="stylesheet" type="text/css">
<script src="//code.jquery.com/jquery-1.11.2.min.js"></script>
<script type="text/javascript" src="/assets/js/smartRollover.js"></script>
<script type="text/javascript" src="/assets/js/backTop.js"></script>
<script type="text/javascript" src="/assets/js/no_contextmenu.js"></script>
<!--[if lt IE 9]>
<script src="//cdn.jsdelivr.net/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->

 
<link rel="amphtml" href="https://m.mantan-web.jp/amp/article/20170424dog00m200042000c.html" />
<link href="/assets/css/article.css?v=160829" rel="stylesheet" type="text/css">
<meta name="firstcreate" content="2017/04/25 13:00:00" />
<meta name="lastupdate" content="2017/04/24 20:55:46" />
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn-ycd.c.yimg.jp/libtrc/mantanweb/loader.js',
  'tb_loader_script');
</script>


<!-- ヘッダーJS　中面ページ用-->
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>
googletag.defineSlot('/10098583/mantan_superbanner', [728, 90], 'div-gpt-ad-1428029935201-9').addService(googletag.pubads());
googletag.defineSlot('/10098583/mantan_pc_large_rectangle', [[300, 250], [300, 600]], 'div-gpt-ad-1428029935201-6').addService(googletag.pubads());
googletag.defineSlot('/10098583/mantan_rectangles_half', [[300, 250], [300, 600]], 'div-gpt-ad-1428029935201-0').addService(googletag.pubads());
googletag.defineSlot('/10098583/mantan_pc_kijishita_rectangle_left', [336, 280], 'div-gpt-ad-1428029935201-4').addService(googletag.pubads());
googletag.defineSlot('/10098583/mantan_pc_kijishita_rectangle_right', [336, 280], 'div-gpt-ad-1428029935201-5').addService(googletag.pubads());
googletag.defineSlot('/10098583/mantan_pc_powerpush', [[1, 1], [688, 300]], 'div-gpt-ad-1428029935201-7').addService(googletag.pubads());
googletag.defineSlot('/10098583/mantan_pc_powerpush_right', [[1, 1], [300, 180]], 'div-gpt-ad-1428029935201-8').addService(googletag.pubads());
googletag.defineSlot('/10098583/mantan_pc_floating_rectangle', [[300, 250], [300, 600]], 'div-gpt-ad-1428029935201-3').addService(googletag.pubads());
googletag.defineSlot('/10098583/mantan_pc_bottom_rectangle_left', [336, 280], 'div-gpt-ad-1428029935201-1').addService(googletag.pubads());
googletag.defineSlot('/10098583/mantan_pc_bottom_rectangle_right', [336, 280], 'div-gpt-ad-1428029935201-2').addService(googletag.pubads());
googletag.defineSlot('/10098583/mantan_footer_superbanner', [728, 90], 'div-gpt-ad-1487136007868-0').addService(googletag.pubads());

googletag.pubads().enableSyncRendering();
googletag.enableServices();
</script>
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
  <meta name="description" content="　有村架純さん主演のNHK連続テレビ小説（朝ドラ）「ひよっこ」は第4週「旅立ちのとき」を放送する。26日の第21回では、就職への不安を隠し、家族の前で明るく振る舞うみね子（有村さん）。そんなみね子のため、必死に就職..." />
  <meta property="og:locale" content="ja_JP" />
  <meta property="og:type" content="website" />
  <meta property="og:title" content="明日のひよっこ：4月26日　第21回　田神の熱意通じる？　みね子の就職先は…　 - MANTANWEB（まんたんウェブ）" />
  <meta property="og:url" content="https://mantan-web.jp/2017/04/25/20170424dog00m200042000c.html" />
  <meta property="og:site_name" content="MANTANWEB（まんたんウェブ）" />
  <meta property="og:description" content="　有村架純さん主演のNHK連続テレビ小説（朝ドラ）「ひよっこ」は第4週「旅立ちのとき」を放送する。26日の第21回では、就職への不安を隠し、家族の前で明るく振る..." />
  <meta property="og:image" content="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200042000c/001_size6.jpg" />
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@mantanweb">
  <meta name="twitter:creator" content="@mantanweb">
  <meta name="twitter:title" content="明日のひよっこ：4月26日　第21回　田神の熱意通じる？　みね子の就職先は…　 - MANTANWEB（まんたんウェブ）">
  <meta name="twitter:description" content="　有村架純さん主演のNHK連続テレビ小説（朝ドラ）「ひよっこ」は第4週「旅立ちのとき」を放送する。26日の第21回では、就職への不安を隠し、家族の前で明るく振る...">
  <meta name="twitter:image:src" content="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200042000c/001_size6.jpg">
  
</head>
<body class="b-none">
<div class="wrap">

 <header class="gheader">
            <div class="gheader__inner">
                <h1 class="gheader__logo"><a href="/">MANTANWEB（まんたんウェブ）</a></h1>
                <aside class="ad-sb">
<!-- mantan_superbanner -->
<div id='div-gpt-ad-1428029935201-9' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1428029935201-9');
</script>
</div>
<div>
<!-- スーパーバナー：***Mantan - ABP - 728x90*** -->
<div id="717845" style="width:728px;height:90px;"></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked({
    "zoneid": 717845,
    "containerid": "717845"});
</script>
</div>
</aside>                <div class="gheader__sns">
                    <ul>
<li><a class="gheader__fa" href="https://www.facebook.com/mantanweb" target="_blank">facebook</a></li>
<li><a class="gheader__tw" href="https://twitter.com/mantanweb" target="_blank">twitter</a></li>
</ul>
                </div>
                <nav class="gheader__menu">
                    <ul>
<li class="n-top"><a href="/">トップ</a></li>
<li class="n-anime"><a href="/anime/">アニメ</a></li>
<li class="n-manga"><a href="/manga/">マンガ</a></li>
<li class="n-game"><a href="/game/">ゲーム</a></li>
<li class="n-tv"><a href="/tv/">テレビ</a></li>
<li class="n-tv"><a href="/cm/">CM</a></li>
<li class="n-music"><a href="/music/">アイドル</a></li>
<li class="n-entama"><a href="/entama/">芸能</a></li>
<li class="n-cinema"><a href="/cinema/">映画</a></li>
<li class="n-book"><a href="/book/">ブック</a></li>
<li class="n-gallery"><a href="/gallery/">写真特集</a></li>
<li class="n-movie"><a href="/movie/">動画</a></li>
<li class="n-biz"><a href="https://bizbuz.mantan-web.jp/">ビジネス</a></li>
</ul>
                </nav>
                <div class="gheader__search">
                    <form class="form-site-search" action="/search">
<span><input type="text" name="q" class="search rounded" placeholder="検索"></span>
</form>
                </div>
            </div>
</header>

<div class="contents">

<div class="contents__main">

    <ul class="breadcrumb">
    <li><a href="/">トップ</a></li>
    <li class="breadcrumb__current">記事</li>
  </ul>
  <article class="newsbody">
    <header class="newsbody__header">
      <h1 class="newsbody__ttl">明日のひよっこ：4月26日　第21回　田神の熱意通じる？　みね子の就職先は…　</h1>
      <time class="newsbody__date" datetime="2017-04-25">2017年04月25日</time>
      <span class="newsbody__genre">
            <a href="/tv/">テレビ</a>
            </span>
      </header>
        <figure>
      <div class="newsbody__img">
                <a href="/gallery/2017/04/24/20170424dog00m200042000c/001.html" > <img src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200042000c/001_size6.jpg" srcset="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200042000c/001_size6.jpg 1x, //storage.mantan-web.jp/images/2017/04/24/20170424dog00m200042000c/001_size9.jpg 2x" alt="奥茨城村・助川家にて。急いで時子（佐久間由衣さん）の家に向かい、同じ場所で働けることになったと報告するみね子（有村架純さん）　（C）NHK" /> </a> </div>
            <figcaption class="newsbody__caption">奥茨城村・助川家にて。急いで時子（佐久間由衣さん）の家に向かい、同じ場所で働けることになったと報告するみね子（有村架純さん）　（C）NHK</figcaption>
          </figure>
        <ul class="newsbody__thumblist">
                        <li class="newsbody__thumb"><a href="/gallery/2017/04/24/20170424dog00m200042000c/001.html"><img src="//storage.mantan-web.jp/images/2017/04/24/20170424dog00m200042000c/001_thumb.jpg" srcset="//storage.mantan-web.jp/images/2017/04/24/20170424dog00m200042000c/001_thumb.jpg 1x, //storage.mantan-web.jp/images/2017/04/24/20170424dog00m200042000c/001_thumb2.jpg 2x" /> </a></li>
                  <li class="newsbody__thumb"><a href="/gallery/2017/04/24/20170424dog00m200042000c/002.html"><img src="//storage.mantan-web.jp/images/2017/04/24/20170424dog00m200042000c/002_thumb.jpg" srcset="//storage.mantan-web.jp/images/2017/04/24/20170424dog00m200042000c/002_thumb.jpg 1x, //storage.mantan-web.jp/images/2017/04/24/20170424dog00m200042000c/002_thumb2.jpg 2x" /> </a></li>
                  <li class="newsbody__thumb"><a href="/gallery/2017/04/24/20170424dog00m200042000c/003.html"><img src="//storage.mantan-web.jp/images/2017/04/24/20170424dog00m200042000c/003_thumb.jpg" srcset="//storage.mantan-web.jp/images/2017/04/24/20170424dog00m200042000c/003_thumb.jpg 1x, //storage.mantan-web.jp/images/2017/04/24/20170424dog00m200042000c/003_thumb2.jpg 2x" /> </a></li>
                  <li class="newsbody__thumb"><a href="/gallery/2017/04/24/20170424dog00m200042000c/004.html"><img src="//storage.mantan-web.jp/images/2017/04/24/20170424dog00m200042000c/004_thumb.jpg" srcset="//storage.mantan-web.jp/images/2017/04/24/20170424dog00m200042000c/004_thumb.jpg 1x, //storage.mantan-web.jp/images/2017/04/24/20170424dog00m200042000c/004_thumb2.jpg 2x" /> </a></li>
          </ul>
    <div class="newsbody__photo-link"> <a href="/gallery/2017/04/24/20170424dog00m200042000c/002.html">もっと見たい方はクリック！(全<span class="newsbody__photo-num">4</span>枚)</a> </div>
            <div class="newsbody__sns">
<ul>
<li>
<a class="btn--active social-share--btn" data-label="Twitter" href="http://twitter.com/share?original_referer=https%3A%2F%2Fmantan-web.jp%2F2017%2F04%2F25%2F20170424dog00m200042000c.html&amp;via=mantanweb&amp;text=%E6%98%8E%E6%97%A5%E3%81%AE%E3%81%B2%E3%82%88%E3%81%A3%E3%81%93%EF%BC%9A4%E6%9C%8826%E6%97%A5%E3%80%80%E7%AC%AC21%E5%9B%9E%E3%80%80%E7%94%B0%E7%A5%9E%E3%81%AE%E7%86%B1%E6%84%8F%E9%80%9A%E3%81%98%E3%82%8B%EF%BC%9F%E3%80%80%E3%81%BF%E3%81%AD%E5%AD%90%E3%81%AE%E5%B0%B1%E8%81%B7%E5%85%88%E3%81%AF%E2%80%A6%E3%80%80&amp;url=https%3A%2F%2Fmantan-web.jp%2F2017%2F04%2F25%2F20170424dog00m200042000c.html" target="_blank"><img src="/assets/images/sns/icon_twitter.png" width="45" height="45" alt="Twitterでシェア" /></a>
</li>
<li>
<a class="btn--active social-share--btn" data-label="Facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fmantan-web.jp%2F2017%2F04%2F25%2F20170424dog00m200042000c.html&amp;t=%E6%98%8E%E6%97%A5%E3%81%AE%E3%81%B2%E3%82%88%E3%81%A3%E3%81%93%EF%BC%9A4%E6%9C%8826%E6%97%A5%E3%80%80%E7%AC%AC21%E5%9B%9E%E3%80%80%E7%94%B0%E7%A5%9E%E3%81%AE%E7%86%B1%E6%84%8F%E9%80%9A%E3%81%98%E3%82%8B%EF%BC%9F%E3%80%80%E3%81%BF%E3%81%AD%E5%AD%90%E3%81%AE%E5%B0%B1%E8%81%B7%E5%85%88%E3%81%AF%E2%80%A6%E3%80%80" target="_blank"><img src="/assets/images/sns/icon_facebook.png" width="45" height="45" alt="Facebookでシェア" /></a>
</li>
<li>
<a class="btn--active social-share--btn" data-label="Google+" href="https://plus.google.com/share?url=https%3A%2F%2Fmantan-web.jp%2F2017%2F04%2F25%2F20170424dog00m200042000c.html" data-winwidth="510" target="_blank"><img src="/assets/images/sns/icon_gplus.png" width="45" height="45" alt="Google+でシェア" /></a>
</li>
<li>
<a class="btn--active social-share--btn" data-label="LINE" href="http://line.me/R/msg/text/?%E6%98%8E%E6%97%A5%E3%81%AE%E3%81%B2%E3%82%88%E3%81%A3%E3%81%93%EF%BC%9A4%E6%9C%8826%E6%97%A5%E3%80%80%E7%AC%AC21%E5%9B%9E%E3%80%80%E7%94%B0%E7%A5%9E%E3%81%AE%E7%86%B1%E6%84%8F%E9%80%9A%E3%81%98%E3%82%8B%EF%BC%9F%E3%80%80%E3%81%BF%E3%81%AD%E5%AD%90%E3%81%AE%E5%B0%B1%E8%81%B7%E5%85%88%E3%81%AF%E2%80%A6%E3%80%80+%5Cr%5Cn+https%3A%2F%2Fmantan-web.jp%2F2017%2F04%2F25%2F20170424dog00m200042000c.html "><img src="/assets/images/sns/icon_line.png" width="45" height="45" alt="LINEでシェア" /></a>
</li>
<li>
<a class="btn--active social-share--btn" data-label="はてな" href="http://b.hatena.ne.jp/add?mode=confirm&amp;url=https%3A%2F%2Fmantan-web.jp%2F2017%2F04%2F25%2F20170424dog00m200042000c.html&amp;title=%E6%98%8E%E6%97%A5%E3%81%AE%E3%81%B2%E3%82%88%E3%81%A3%E3%81%93%EF%BC%9A4%E6%9C%8826%E6%97%A5%E3%80%80%E7%AC%AC21%E5%9B%9E%E3%80%80%E7%94%B0%E7%A5%9E%E3%81%AE%E7%86%B1%E6%84%8F%E9%80%9A%E3%81%98%E3%82%8B%EF%BC%9F%E3%80%80%E3%81%BF%E3%81%AD%E5%AD%90%E3%81%AE%E5%B0%B1%E8%81%B7%E5%85%88%E3%81%AF%E2%80%A6%E3%80%80" data-winwidth="510" target="_blank"><img src="/assets/images/sns/icon_hatebu.png" width="45" height="45" /></a>
</li>
</ul>
</div><!--end_sns-->

<script>
(function(){
    $('.social-share--btn').on('click',function(event){
        var $label = $(this).data()['label'];
                var width = $(this).data()['winwidth'] ? $(this).data()['winwidth'] : 550;
        var share_win = window.open($(this).attr('href'),'socialwindow','width='+ width +',height=450,personalbar=0, toolbar=0, scrollbars=1, resizable=0');
        share_win.focus();
        return false;
    });
})();
</script>



    <div class="newsbody__honbun"><p>　有村架純さん主演のNHK連続テレビ小説（朝ドラ）「ひよっこ」は第4週「旅立ちのとき」を放送する。26日の第21回では、就職への不安を隠し、家族の前で明るく振る舞うみね子（有村さん）。そんなみね子のため、必死に就職先を探していた担任の田神（津田寛治さん）がある夜、慌てた様子で谷田部家を訪ねてくる。田神から話を聞いたみね子が急いで向かったのは……。</p><p>　「ひよっこ」は96作目の朝ドラで、「ちゅらさん」などの脚本家・岡田惠和さんのオリジナル。大家族の農家に生まれ、のんびりした少女に育った谷田部みね子が、出稼ぎで東京に行っていた父が行方不明になったことをきっかけに、集団就職で上京する……というストーリー。高度経済成長期に集団就職で上京した“金の卵”が、殻を破って成長していく姿を描く。</p><p>　第3週「明日（あす）に向かって走れ！」では、みね子は美代子（木村佳乃さん）から実（沢村一樹さん）が行方不明になったと知らされ、大きなショックを受ける。そんな中、みね子や時子（佐久間由衣さん）、三男（泉澤祐希さん）の熱意によって奥茨城村での聖火リレーが実現。アンカーを務めることになったみね子は、実への思いを胸に走る。そして、みね子は家族のため、ある大きな決心をする……という展開だった。</p></div>

    <footer class="newsbody__footer">

                      <div class="newsbody__tag">
        <h2 class="newsbody__tag__title">タグまとめ</h2>
        <ul class="newsbody__tag__list">
                      <li class="newsbody__tag__list__item"><a href="/matome/ひよっこ">ひよっこまとめ</a></li>
                      <li class="newsbody__tag__list__item"><a href="/matome/有村架純">有村架純まとめ</a></li>
                      <li class="newsbody__tag__list__item"><a href="/matome/朝ドラ">朝ドラまとめ</a></li>
                  </ul>
       </div>
      
            <div class="newsbody__kanren">
        <h2 class="newsbody__moviekanren__title">関連記事</h2>
        <ul class="newsbody__moviekanren__list">
                                        <li class="internal"><a href="https://mantan-web.jp/gallery/2017/04/24/20170424dog00m200042000c/002.html">【写真特集】有村架純＆佐久間由衣の制服姿も見納め？　仲良し！　笑顔が可愛い…</a></li>
                              <li class="internal"><a href="https://mantan-web.jp/gallery/2013/10/30/20131030dog00m200007000c/002.html">有村架純の“最後の水着姿”　セクシーさにびっくり！</a></li>
                              <li class="internal"><a href="https://mantan-web.jp/gallery/2013/09/28/20130928dog00m200056000c/001.html">ヒロイン親友役の佐久間由衣　4年前の金髪ギャル姿</a></li>
                  </ul>
      </div>
      
                                                            <div class="ad-wrap">
        <aside class="ad-rec--left">

<!-- mantan_pc_kijishita_rectangle_left -->
<div id='div-gpt-ad-1428029935201-4' style='width:336px; height:280px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1428029935201-4');
</script>
</div>
<!-- mantan_pc_kijishita_rectangle_left -->

</aside>        <aside class="ad-rec--right">

<!-- mantan_pc_kijishita_rectangle_right -->
<div id='div-gpt-ad-1428029935201-5' style='width:336px; height:280px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1428029935201-5');
</script>
</div>
<!-- mantan_pc_kijishita_rectangle_right -->

</aside>
      </div>
      
    </footer>
  </article>
  
  <aside class="ad-inread">
  <div id="apvad-1ae69d143fd0c2fcba525960a3f8291c" style="position:relative;margin-left:auto;margin-right:auto;width:100%;" data-adformat="inread"></div>
      <script type="text/javascript" src="//apvdr.com/v2/uvat.js.php?s=1ae69d143fd0c2fcba525960a3f8291c"></script>
</aside>


  <aside class="ad-recommend">
<div id="taboola-below-article-thumbnails"></div><script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({    mode: 'organic-thumbnails-pc',    container: 'taboola-below-article-thumbnails',    placement: 'Below Article Thumbnails',    target_type: 'mix'  });</script><div id="taboola-below-article-thumbnails-01"></div><script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({    mode: 'thumbnails-pc',    container: 'taboola-below-article-thumbnails-01',    placement: 'Below Article Thumbnails-01',    target_type: 'mix'  });</script><script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({flush: true});</script></aside>
  <aside class="ad-powerpush">

<!-- mantan_pc_powerpush -->
<div id='div-gpt-ad-1428029935201-7'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1428029935201-7');
</script>
</div>
<!-- mantan_pc_powerpush -->

</aside>  <aside class="ad-yahoo">
<!--||ここからインタレストマッチ||-->
<script type="text/javascript" language="JavaScript">
yads_ad_ds = '16042_21781';
</script>
<script type="text/javascript" language="JavaScript" src="//yads.c.yimg.jp/js/yads.js"></script>
<!--||ここまでインタレストマッチ||-->
</aside>

  <section class="genrearchive">
        <h2 class="genrearchive__ttl">テレビ <span class="genrearchive__ttl--small">アーカイブ</span></h2>
    <ul class="genrearchive__list">
                  <li class="genrearchive__news"> <a href="/2017/04/25/20170425dog00m200001000c.html">
        <div class="genrearchive__img"><img src="https://storage.mantan-web.jp/images/2017/04/25/20170425dog00m200001000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/04/25/20170425dog00m200001000c.html">小出恵介：NHKドラマ主演で「クレーム処理」係に　吉沢悠、小泉孝太郎らも出演</a></h3>
        <p>　俳優の小出恵介さんが、6月10日にスタートするNHKの土曜ドラマ「神様からひと言 ～なにわ お客様相談室物語～」に主演することが...</p>
        <time class="genrearchive__date" datetime="2017-04-25">2017年04月25日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>1</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/04/25/20170424dog00m200042000c.html">
        <div class="genrearchive__img"><img src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200042000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/04/25/20170424dog00m200042000c.html">明日のひよっこ：4月26日　第21回　田神の熱意通じる？　みね子の就職先は…　</a></h3>
        <p>　有村架純さん主演のNHK連続テレビ小説（朝ドラ）「ひよっこ」は第4週「旅立ちのとき」を放送する。26日の第21回では、就職への不...</p>
        <time class="genrearchive__date" datetime="2017-04-25">2017年04月25日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>4</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/04/25/20170425dog00m200000000c.html">
        <div class="genrearchive__img"><img src="https://storage.mantan-web.jp/images/2017/04/25/20170425dog00m200000000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/04/25/20170425dog00m200000000c.html">渡辺麻友：井上芳雄とアラジンの名曲を歌う　柿澤勇人×加藤和樹は共演作のナンバー披露</a></h3>
        <p>　アイドルグループ「AKB48」の渡辺麻友さんが、WOWOWのミュージカルコメディー番組「グリーン＆ブラックス」の初回放送で、俳優...</p>
        <time class="genrearchive__date" datetime="2017-04-25">2017年04月25日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>3</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/04/25/20170424dog00m200041000c.html">
        <div class="genrearchive__img"><img src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200041000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/04/25/20170424dog00m200041000c.html">無料でWOWOW！：ジュード・ロウ主演「ピウス13世 美しき異端児」第1章　ディズニーアニメ紹介の特番も</a></h3>
        <p>　WOWOWプライムでは、毎週火曜深夜0時から「無料でWOWOW！」と題し、非加入でも無料で楽しめるプログラムを放送している。25...</p>
        <time class="genrearchive__date" datetime="2017-04-25">2017年04月25日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>1</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/04/25/20170424dog00m200043000c.html">
        <div class="genrearchive__img"><img src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200043000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/04/25/20170424dog00m200043000c.html">CRISIS：第3話　小栗＆西島ら演じる“特捜班”が議員殺害のテロ集団と戦う</a></h3>
        <p>　俳優の小栗旬さん主演の連続ドラマ「CRISIS 公安機動捜査隊特捜班」（関西テレビ・フジテレビ系、火曜午後9時）。25日放送の第...</p>
        <time class="genrearchive__date" datetime="2017-04-25">2017年04月25日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>7</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/04/25/20170424dog00m200052000c.html">
        <div class="genrearchive__img"><img src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200052000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/04/25/20170424dog00m200052000c.html">明石家さんま：NHKでスポーツバラエティー番組</a></h3>
        <p>　お笑いタレントの明石家さんまさんが出演するNHKのスポーツバラエティー番組「明石家スポーツ」が、5月5日に放送されることが25日...</p>
        <time class="genrearchive__date" datetime="2017-04-25">2017年04月25日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>2</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/04/25/20170424dog00m200050000c.html">
        <div class="genrearchive__img"><img src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200050000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/04/25/20170424dog00m200050000c.html">エンジェル・ハート：「17年」の長期連載に幕　「シティーハンター」のパラレルワールドマンガ</a></h3>
        <p>　北条司さんの人気マンガで、「シティーハンター」の世界観を元にした「エンジェル・ハート」が、5月25日の「月刊コミックゼノン」（徳...</p>
        <time class="genrearchive__date" datetime="2017-04-25">2017年04月25日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>4</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/04/25/20170424dog00m200055000c.html">
        <div class="genrearchive__img"><img src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200055000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/04/25/20170424dog00m200055000c.html">松本人志：「ドキュメンタル」シーズン2制作決定！　初参加者は？　今後の展望も語る</a></h3>
        <p>　お笑いコンビ「ダウンタウン」の松本人志さんのバラエティーシリーズ「HITOSHI MATSUMOTO Presents ドキュメ...</p>
        <time class="genrearchive__date" datetime="2017-04-25">2017年04月25日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>7</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/04/24/20170424dog00m200049000c.html">
        <div class="genrearchive__img"><img src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200049000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/04/24/20170424dog00m200049000c.html">テニス太郎：松岡修造が“テニスダンス”挑戦　「修造テニササイズ」がリニューアル</a></h3>
        <p>　放送3年目に突入したWOWOWのテニス情報番組「テニス太郎」のテニスプレーヤーの松岡修造さんが出演するコーナー「修造テニササイズ...</p>
        <time class="genrearchive__date" datetime="2017-04-24">2017年04月24日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>3</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/04/24/20170424dog00m200048000c.html">
        <div class="genrearchive__img"><img src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200048000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/04/24/20170424dog00m200048000c.html">佐々木希：窪田正孝から“あごクイ”＆キス迫られ…</a></h3>
        <p>　お笑いコンビ「アンジャッシュ」の渡部建さんと結婚した女優の佐々木希さんが24日、東京都内で行われた映画「ラストコップ THE M...</p>
        <time class="genrearchive__date" datetime="2017-04-24">2017年04月24日</time>
        <div class="genrearchive__info">
                  <span class="genrearchive__info__exist-movie"><img src="/assets/images/icon_clapperboard.png" alt="動画あり" /></span>
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>1</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/04/24/20170424dog00m200036000c.html">
        <div class="genrearchive__img"><img src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200036000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/04/24/20170424dog00m200036000c.html">ダンディ坂野：“怪盗ナゲッツ”が編集部来訪　ちびナゲッツと親子で「ナゲッツ！」</a></h3>
        <p>　お笑い芸人のダンディ坂野さん扮（ふん）するマクドナルドのキャンペーンキャラクター・怪盗ナゲッツが24日、「親子でナゲットキャンペ...</p>
        <time class="genrearchive__date" datetime="2017-04-24">2017年04月24日</time>
        <div class="genrearchive__info">
                  <span class="genrearchive__info__exist-movie"><img src="/assets/images/icon_clapperboard.png" alt="動画あり" /></span>
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>7</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/04/24/20170424dog00m200031000c.html">
        <div class="genrearchive__img"><img src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200031000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/04/24/20170424dog00m200031000c.html">NMB山本彩：NHK音楽特番のMCに挑戦「エビ中が気になる」</a></h3>
        <p>　アイドルグループ「NMB48」の山本彩さんが24日、NHKホール（東京都渋谷区）で行われたNHKの音楽番組「LIVE ザ・リアル...</p>
        <time class="genrearchive__date" datetime="2017-04-24">2017年04月24日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>8</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/04/24/20170424dog00m200030000c.html">
        <div class="genrearchive__img"><img src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200030000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/04/24/20170424dog00m200030000c.html">唐沢寿明：“公開ドラマ”披露中に思い切りせりふかむ　「ひどい目に遭った」</a></h3>
        <p>　俳優の唐沢寿明さんが24日、東京都内で行われた主演連続ドラマを映画化した「ラストコップ　THE MOVIE」（猪股隆一監督、5月...</p>
        <time class="genrearchive__date" datetime="2017-04-24">2017年04月24日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>20</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/04/24/20170424dog00m200029000c.html">
        <div class="genrearchive__img"><img src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200029000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/04/24/20170424dog00m200029000c.html">BOYS AND MEN：動画再生回数でメンバーがガチ対決　ピコ太郎Pの助言で「ジャスティンに響く動画を」</a></h3>
        <p>　東海エリア発の男性10人組ユニット「BOYS AND MEN」（ボイメン）のメンバーが24日、28日スタートの新番組「PPBM（...</p>
        <time class="genrearchive__date" datetime="2017-04-24">2017年04月24日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>1</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/04/24/20170424dog00m200015000c.html">
        <div class="genrearchive__img"><img src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200015000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/04/24/20170424dog00m200015000c.html">平野ノラ：ブレークのきっかけは“断捨離”　対極“マキシマリスト”の所ジョージは？</a></h3>
        <p>　バブル時代のあるあるネタなどで人気のお笑い芸人・平野ノラさんが、30日放送のバラエティー番組「人生で大事なことは○○から学んだ」...</p>
        <time class="genrearchive__date" datetime="2017-04-24">2017年04月24日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>5</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/04/24/20170424dog00m200022000c.html">
        <div class="genrearchive__img"><img src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200022000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/04/24/20170424dog00m200022000c.html">古坂大魔王：ピコ太郎プロデューサーが次に狙うのは「ドローン」</a></h3>
        <p>　動画配信した不思議ソング「ペンパイナッポーアッポーペン（PPAP）」で、世界的にブレークしたピコ太郎さんの“プロデューサー”であ...</p>
        <time class="genrearchive__date" datetime="2017-04-24">2017年04月24日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>12</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/04/24/20170423dog00m200032000c.html">
        <div class="genrearchive__img"><img src="https://storage.mantan-web.jp/images/2017/04/23/20170423dog00m200032000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/04/24/20170423dog00m200032000c.html">明日のひよっこ：4月25日　第20回　みね子の東京行きに宗男は…　就職先探しは難航？</a></h3>
        <p>　有村架純さん主演のNHK連続テレビ小説（朝ドラ）「ひよっこ」は第4週「旅立ちのとき」を放送する。25日の第20回では、東京行きを...</p>
        <time class="genrearchive__date" datetime="2017-04-24">2017年04月24日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>5</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/04/24/20170424dog00m200010000c.html">
        <div class="genrearchive__img"><img src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200010000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/04/24/20170424dog00m200010000c.html">ひよっこ：視聴率20.5％で自己最高を更新</a></h3>
        <p>　女優の有村架純さんが主演するNHK連続テレビ小説（朝ドラ）「ひよっこ」が、22日の放送で平均視聴率20.5％（ビデオリサーチ調べ...</p>
        <time class="genrearchive__date" datetime="2017-04-24">2017年04月24日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>1</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/04/24/20170424dog00m200009000c.html">
        <div class="genrearchive__img"><img src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200009000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/04/24/20170424dog00m200009000c.html">おんな城主 直虎：第16回視聴率は13.7％</a></h3>
        <p>　女優の柴咲コウさんが主演するNHK大河ドラマ「おんな城主 直虎」の第16回が23日に放送され、平均視聴率は13.7％（以下・ビデ...</p>
        <time class="genrearchive__date" datetime="2017-04-24">2017年04月24日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>1</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/04/24/20170424dog00m200008000c.html">
        <div class="genrearchive__img"><img src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200008000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/04/24/20170424dog00m200008000c.html">女囚セブン：剛力彩芽主演ドラマ初回視聴率7.5％　女子刑務所が舞台の異色コメディー</a></h3>
        <p>　女優の剛力彩芽さん主演の連続ドラマ「女囚セブン」（テレビ朝日系、金曜午後11時15分）の初回が21日に放送され、平均視聴率は7....</p>
        <time class="genrearchive__date" datetime="2017-04-24">2017年04月24日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>1</span></span>
                </div>
      </li>
          </ul>
    <div class="genrearchive__more"><a href="/tv/archive.html">アーカイブ一覧</a></div>
  </section>
  <div class="ad-wrap">
  <aside class="ad-rec--left">

<!-- mantan_pc_bottom_rectangle_left -->
<div id='div-gpt-ad-1428029935201-1' style='width:336px; height:280px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1428029935201-1');
</script>
</div>
<!-- mantan_pc_bottom_rectangle_left -->

</aside>  <aside class="ad-rec--right">

<!-- mantan_pc_bottom_rectangle_right -->
<div id='div-gpt-ad-1428029935201-2' style='width:336px; height:280px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1428029935201-2');
</script>
</div>

</aside>  </div>
  

<section class="maidigitv">
    <h2 class="maidigitv__ttl">MAiDiGiTV　動画</h2>
    <div class="maidigitv__latest">
      <h3>最新動画</h3>


    </div>

<script>
(function(){
  var $maidigitv_latest = $('.maidigitv__latest');
  $.ajax({
    type: 'GET',
    url: '//maidigitv.jp/json2/?category=mantan&mr=6&callback=callback',
    dataType: 'jsonp',
    jsonpCallback: 'callback',
    cache : true,
    success: function(data){
      var items = data['item'];
      var items_length = items.length;
      for(var i=0;i<items_length;i++){

        var $item_base = $('<dl></dl>');
        var $item_link = $('<a></a>');
        $item_base.append($item_link);
        $item_link.attr('href','/movie/'+items[i]['id']+'.html');
        var $dt =  $('<dt></dt>');
        $dt.append('<img src="'+items[i]['thumbnails'][1]+'" alt="">');
        $dt.append('<span class="maidigitv__time">'+items[i]['duration']+'</span>');
        var $dd = $('<dd></dd>');
        var title_str = items[i]['title'];
        if(title_str.length  > 25){
          title_str = title_str.substr(0,25)+'...';
        }
        $dd.append($('<p></p>').text(title_str));
        var pubdate = new Date(items[i]['published']);
        var datetime_str = pubdate.getFullYear()+'-'+(pubdate.getMonth()+1)+'-'+pubdate.getDate();
        var date_str = pubdate.getFullYear()+'年'+(pubdate.getMonth()+1)+'月'+pubdate.getDate()+'日';
        $dd.append('<time class="maidigitv__date" datetime="'+ datetime_str +'">'+date_str+'</time>');

        $item_link.append($dt).append($dd);

        $maidigitv_latest.append($item_base);
      }
    }
  });
})();
</script>

  </section>

  <section class="latestnews">
    <h2 class="latestnews__ttl">最新記事</h2>
    
    <div class="latestnews__rightlink"><a href="/2017/04/25/">アーカイブ</a></div>
    <ul class="latestnews__list">

            
      <li class="latestnews__news">
      <a href="/2017/04/25/20170425dog00m200001000c.html">
        <div class="latestnews__img"><img src="https://storage.mantan-web.jp/images/2017/04/25/20170425dog00m200001000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/04/25/20170425dog00m200001000c.html">小出恵介：NHKドラマ主演で「クレーム処理」係に　吉沢悠、小泉孝太郎らも出演</a></h3>
        <p>　俳優の小出恵介さんが、6月10日にスタートするNHKの土曜ドラマ「神様からひと言 ～なにわ お客様相談室物語～」に主演することが...</p>
        <time class="latestnews__date" datetime="2017-04-25">2017年04月25日</time>
        <span class="latestnews__genre">
                <a href="/tv/">テレビ</a>
                </span>
        <div class="latestnews__info">
                          <span class="latestnews__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>1</span></span>
                </div>
      </li>
            
      <li class="latestnews__news">
      <a href="/2017/04/25/20170425dog00m200002000c.html">
        <div class="latestnews__img"><img src="https://storage.mantan-web.jp/images/2017/04/25/20170425dog00m200002000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/04/25/20170425dog00m200002000c.html">ハイキュー！！：須賀健太がジャイアンツとの共通点アピール　舞台版の企画展セレモニー</a></h3>
        <p>　人気バレーボールマンガ「ハイキュー！！」を原作とした舞台の企画展「ハイパープリジェクション演劇『ハイキュー！！』展」が25日、東...</p>
        <time class="latestnews__date" datetime="2017-04-25">2017年04月25日</time>
        <span class="latestnews__genre">
                <a href="/anime/">アニメ</a>
                <a href="/entama/">芸能</a>
                <a href="/manga/">マンガ</a>
                </span>
        <div class="latestnews__info">
                          <span class="latestnews__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>1</span></span>
                </div>
      </li>
            
      <li class="latestnews__news">
      <a href="/2017/04/25/20170424dog00m200042000c.html">
        <div class="latestnews__img"><img src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200042000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/04/25/20170424dog00m200042000c.html">明日のひよっこ：4月26日　第21回　田神の熱意通じる？　みね子の就職先は…　</a></h3>
        <p>　有村架純さん主演のNHK連続テレビ小説（朝ドラ）「ひよっこ」は第4週「旅立ちのとき」を放送する。26日の第21回では、就職への不...</p>
        <time class="latestnews__date" datetime="2017-04-25">2017年04月25日</time>
        <span class="latestnews__genre">
                <a href="/tv/">テレビ</a>
                </span>
        <div class="latestnews__info">
                          <span class="latestnews__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>4</span></span>
                </div>
      </li>
            
      <li class="latestnews__news">
      <a href="/2017/04/25/20170425dog00m200000000c.html">
        <div class="latestnews__img"><img src="https://storage.mantan-web.jp/images/2017/04/25/20170425dog00m200000000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/04/25/20170425dog00m200000000c.html">渡辺麻友：井上芳雄とアラジンの名曲を歌う　柿澤勇人×加藤和樹は共演作のナンバー披露</a></h3>
        <p>　アイドルグループ「AKB48」の渡辺麻友さんが、WOWOWのミュージカルコメディー番組「グリーン＆ブラックス」の初回放送で、俳優...</p>
        <time class="latestnews__date" datetime="2017-04-25">2017年04月25日</time>
        <span class="latestnews__genre">
                <a href="/tv/">テレビ</a>
                </span>
        <div class="latestnews__info">
                          <span class="latestnews__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>3</span></span>
                </div>
      </li>
            
      <li class="latestnews__news">
      <a href="/2017/04/25/20170424dog00m200041000c.html">
        <div class="latestnews__img"><img src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200041000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/04/25/20170424dog00m200041000c.html">無料でWOWOW！：ジュード・ロウ主演「ピウス13世 美しき異端児」第1章　ディズニーアニメ紹介の特番も</a></h3>
        <p>　WOWOWプライムでは、毎週火曜深夜0時から「無料でWOWOW！」と題し、非加入でも無料で楽しめるプログラムを放送している。25...</p>
        <time class="latestnews__date" datetime="2017-04-25">2017年04月25日</time>
        <span class="latestnews__genre">
                <a href="/tv/">テレビ</a>
                </span>
        <div class="latestnews__info">
                          <span class="latestnews__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>1</span></span>
                </div>
      </li>
            
      <li class="latestnews__news">
      <a href="/2017/04/25/20170424dog00m200043000c.html">
        <div class="latestnews__img"><img src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200043000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/04/25/20170424dog00m200043000c.html">CRISIS：第3話　小栗＆西島ら演じる“特捜班”が議員殺害のテロ集団と戦う</a></h3>
        <p>　俳優の小栗旬さん主演の連続ドラマ「CRISIS 公安機動捜査隊特捜班」（関西テレビ・フジテレビ系、火曜午後9時）。25日放送の第...</p>
        <time class="latestnews__date" datetime="2017-04-25">2017年04月25日</time>
        <span class="latestnews__genre">
                <a href="/tv/">テレビ</a>
                </span>
        <div class="latestnews__info">
                          <span class="latestnews__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>7</span></span>
                </div>
      </li>
            
      <li class="latestnews__news">
      <a href="/2017/04/25/20170424dog00m200053000c.html">
        <div class="latestnews__img"><img src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200053000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/04/25/20170424dog00m200053000c.html">S-Fマガジン：17年春アニメ特集で「正解するカド」「ID-0」解説　弐瓶勉インタビューも</a></h3>
        <p>　25日発売のSF専門誌「S-Fマガジン」（早川書房）6月号で、「2017年春アニメ特集」が掲載された。</p>
        <time class="latestnews__date" datetime="2017-04-25">2017年04月25日</time>
        <span class="latestnews__genre">
                <a href="/anime/">アニメ</a>
                </span>
        <div class="latestnews__info">
                          <span class="latestnews__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>1</span></span>
                </div>
      </li>
            
      <li class="latestnews__news">
      <a href="/2017/04/25/20170424dog00m200052000c.html">
        <div class="latestnews__img"><img src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200052000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/04/25/20170424dog00m200052000c.html">明石家さんま：NHKでスポーツバラエティー番組</a></h3>
        <p>　お笑いタレントの明石家さんまさんが出演するNHKのスポーツバラエティー番組「明石家スポーツ」が、5月5日に放送されることが25日...</p>
        <time class="latestnews__date" datetime="2017-04-25">2017年04月25日</time>
        <span class="latestnews__genre">
                <a href="/tv/">テレビ</a>
                </span>
        <div class="latestnews__info">
                          <span class="latestnews__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>2</span></span>
                </div>
      </li>
            
      <li class="latestnews__news">
      <a href="/2017/04/25/20170424dog00m200044000c.html">
        <div class="latestnews__img"><img src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200044000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/04/25/20170424dog00m200044000c.html">BanG Dream！：「Roselia」シングルがオリコン7位　発売初週に1.1万枚</a></h3>
        <p>　25日に発表されたオリコン週間シングルランキング（5月1日付）によると、アニメやゲームなどが人気の「BanG Dream！（バン...</p>
        <time class="latestnews__date" datetime="2017-04-25">2017年04月25日</time>
        <span class="latestnews__genre">
                <a href="/anime/">アニメ</a>
                </span>
        <div class="latestnews__info">
                          <span class="latestnews__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>1</span></span>
                </div>
      </li>
            
      <li class="latestnews__news">
      <a href="/2017/04/25/20170424dog00m200046000c.html">
        <div class="latestnews__img"><img src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200046000c/001_size5.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/04/25/20170424dog00m200046000c.html">アイマス：「デレステ」シングル第10弾がオリコン2位　10作連続でトップ10入り</a></h3>
        <p>　25日に発表されたオリコン週間シングルランキング（5月1日付）によると、アニメやゲームが人気の「アイドルマスター（アイマス）」シ...</p>
        <time class="latestnews__date" datetime="2017-04-25">2017年04月25日</time>
        <span class="latestnews__genre">
                <a href="/anime/">アニメ</a>
                <a href="/game/">ゲーム</a>
                </span>
        <div class="latestnews__info">
                          <span class="latestnews__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>1</span></span>
                </div>
      </li>
          </ul>
    <div class="latestnews__more"><a href="/2017/04/25/">アーカイブ一覧</a></div>
  </section>


   <section class="latestphoto">
    <h2 class="latestphoto__ttl">最新写真</h2>
    <ul class="latestphoto__list">
                        <li class="latestphoto__thum"> <a href="/gallery/2017/04/25/20170425dog00m200002000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/04/25/20170425dog00m200002000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/04/24/20170424dog00m200042000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200042000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/04/25/20170425dog00m200000000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/04/25/20170425dog00m200000000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/04/24/20170424dog00m200043000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200043000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/04/24/20170424dog00m200052000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200052000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/04/24/20170424dog00m200034000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200034000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/04/24/20170424dog00m200050000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200050000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/04/24/20170424dog00m200055000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200055000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/04/24/20170424dog00m200049000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200049000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/04/24/20170424dog00m200036000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200036000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/04/24/20170424dog00m200021000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200021000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/04/24/20170424dog00m200031000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200031000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/04/24/20170424dog00m200030000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200030000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/04/24/20170424dog00m200029000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200029000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/04/24/20170424dog00m200028000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200028000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/04/24/20170424dog00m200027000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200027000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/04/24/20170424dog00m200015000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200015000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/04/24/20170424dog00m200025000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200025000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/04/24/20170424dog00m200022000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200022000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/04/24/20170424dog00m200019000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200019000c/001_thumb2.jpg" alt=""></a> </li>
          </ul>
    <div class="latestphoto__more"><a href="/gallery/">もっと見る</a></div>
  </section>
</div>

<div class="contents__sub">
<aside class="ad-rec">
<!-- mantan_pc_large_rectangle -->
<div id='div-gpt-ad-1428029935201-6'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1428029935201-6');
</script>
</div>
<!-- mantan_pc_large_rectangle -->
<div>
<!-- ラージレクタングル：***Mantan - ABP - 300x600*** -->
<div id="717847" style="width:300px;height:600px;"></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked({
    "zoneid": 717847,
    "containerid": "717847"});
</script>
</div>
</aside><aside class="ad-powerpush-right">

<!-- mantan_pc_powerpush_right -->
<div id='div-gpt-ad-1428029935201-8'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1428029935201-8');
</script>
</div>
<!-- //mantan_pc_powerpush_right -->

</aside><!--ここにstickam生配信用プレーヤーが入ります--><aside class="ad-rec">

<!-- mantan_pc_2nd_rectangleS_half -->
<div id='div-gpt-ad-1428029935201-0'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1428029935201-0');
</script>
</div>
<!-- mantan_pc_2nd_rectangleS_half -->

</aside>
<aside class="ranking">
<h2 class="ranking__ttl">アクセスランキング</h2>
<ul class="ranking__list" id="AccessRanking"></ul>
<script>
(function(){
  $.ajax({
    type: 'GET',
    url: '//mantan-pro06.appspot.com/get_ranking/rankingCallback',
    dataType: 'jsonp',
    cache:true,
    jsonpCallback: 'rankingCallback',
    success: function(data) {
      var $ranking_list = $('#AccessRanking');
      var ranking_max = Math.min(5,data.length);
      for(var i=0;i<ranking_max;i++){
        var page_path = data[i]['pagePath'];
        var url = page_path;//.replace(/\/[\d]{4}\/[\d]{2}\/[\d]{2}\/([\w\d]+c\.html)$/,'/article/$1')
        var title=(data[i]['pageTitle']).replace(/( \- 写真特集 \([\d]+枚目\/全[\d]+枚\))$/,'');
        $ranking_list.append($('<li></li>').append($('<a></a>').attr('href',url).text(title)))
      }
    }
  });
})();
</script>
</aside>

<aside class="sub-topics">

<h2 class="sub-topics__ttl">トピックス</h2>
<div class="movie-topics">
<h3>注目動画</h3>

<div class="movie-topics__main">
<dl>
<a href="https://mantan-web.jp/movie/JCwktVJBRqk.html">
<dt>
<img src="https://i.ytimg.com/vi/JCwktVJBRqk/mqdefault.jpg"alt="">
</dt>
<dd>
  <p>「兄こま」土屋太鳳＆片寄涼太に300人悲鳴　沖縄国際映画祭</p>
</dd>
</a>
</dl>
</div>
<div class="movie-topics__list">
  <dl>
 <a href="https://mantan-web.jp/movie/QjzqVp0jHuE.html">
<dt>
<img src="https://i.ytimg.com/vi/QjzqVp0jHuE/mqdefault.jpg" alt="">
</dt>
<dd>
  <p>NMB48、6回目の沖縄ライブでトリ　さや姉が「ありがとゴーヤー！」　...</p>
</dd>
</a>
</dl>
 <dl>
 <a href="https://mantan-web.jp/movie/jUL7HHrG4i4.html">
<dt>
<img src="https://i.ytimg.com/vi/jUL7HHrG4i4/mqdefault.jpg" alt="">
</dt>
<dd>
  <p>有村架純、透け感たっぷり…白×黒シースルーでセクシーな着こなし</p>
</dd>
</a>
</dl>
</div>

</div>

<div class="photo-topics">
<ul>
<li class="photo-topics__news">
<a href="https://mantan-web.jp/gallery/2017/03/21/20170321dog00m200046000c/001.html">
<h3 class="photo-topics__ttl">綾瀬はるか：写真集発売「野生児に戻れた」　ハワイの休日でセクシー水着ショット、ボディボードも</h3>
<div class="photo-topics__news__image-wrapper">
<img src="https://storage.mantan-web.jp/images/2017/03/21/20170321dog00m200046000c/001_size6.jpg" alt=""/>
</div>
</a>
</li>
<li class="photo-topics__news">
<a href="https://mantan-web.jp/gallery/2017/04/20/20170420dog00m200000000c/001.html">
<h3 class="photo-topics__ttl">ゼクシィ：10代目CMガールに佐久間由衣　朝ドラ女優抜てき</h3>
<div class="photo-topics__news__image-wrapper">
<img src="https://storage.mantan-web.jp/images/2017/04/20/20170420dog00m200000000c/008_size8.jpg" alt=""/>
</div>
</a>
</li>
<li class="photo-topics__news">
<a href="https://mantan-web.jp/gallery/2017/04/23/20170423dog00m200036000c/001.html">
<h3 class="photo-topics__ttl">星野源：NHKでテレビ初冠番組　60分生放送で音楽＆トーク「おげんさんといっしょ」</h3>
<div class="photo-topics__news__image-wrapper">
<img src="https://storage.mantan-web.jp/images/2017/04/23/20170423dog00m200036000c/001_size6.jpg" alt=""/>
</div>
</a>
</li>
<li class="photo-topics__news">
<a href="https://mantan-web.jp/gallery/2017/03/25/20170325dog00m200053000c/001.html">
<h3 class="photo-topics__ttl">アニメジャパン2017：胸元あらわなセクシーコスプレ続々　「リゼロ」「ラブライブ！」に「けものフレンズ」も</h3>
<div class="photo-topics__news__image-wrapper">
<img src="https://storage.mantan-web.jp/images/2017/03/26/20170326dog00m200036000c/001_size6.jpg" alt=""/>
</div>
</a>
</li>
<li class="photo-topics__news">
<a href="https://mantan-web.jp/gallery/2017/04/11/20170411dog00m200008000c/001.html">
<h3 class="photo-topics__ttl">佐々木希：ユニクロCMで“美背中”再び</h3>
<div class="photo-topics__news__image-wrapper">
<img src="https://storage.mantan-web.jp/images/2017/04/11/20170411dog00m200008000c/001_size6.jpg" alt=""/>
</div>
</a>
</li>
</ul>
</div>

<div class="news-topics">
<div class="news-topics__subculture">
<h2>サブカルトピックス</h2>
<ul>
<li><a href="http://mantan-web.jp/gallery/2017/04/24/20170424dog00m200032000c/001.html">「東京タラレバ娘」が完結<span class="icon-new">NEW</span><span class="icon-photo">写真付き記事</span></a></li>
<li><a href="http://mantan-web.jp/gallery/2017/04/24/20170424dog00m200050000c/001.html">エンジェル・ハート 長期連載に幕<span class="icon-new">NEW</span><span class="icon-photo">写真付き記事</span></a></li>
<li><a href="http://mantan-web.jp/gallery/2017/04/24/20170424dog00m200013000c/001.html">人気声優が喉の治療で休業<span class="icon-photo">写真付き記事</span></a></li>
<li><a href="http://mantan-web.jp/gallery/2017/04/24/20170424dog00m200016000c/001.html">人気恋愛ゲームがテレビアニメ化<span class="icon-photo">写真付き記事</span></a></li>
<li><a href="http://mantan-web.jp/gallery/2017/04/22/20170422dog00m200016000c/001.html">ビキニ姿で写真集PR<span class="icon-photo">写真付き記事</span></a></li>
</ul>
</div>
<div class="news-topics__tv">
<h2>テレビトピックス</h2>
<ul>
<li><a href="http://mantan-web.jp/gallery/2017/04/24/20170424dog00m200055000c/001.html">松本人志「ドキュメンタル2」配信<span class="icon-new">NEW</span><span class="icon-photo">写真付き記事</span></a></li>
<li><a href="http://mantan-web.jp/gallery/2017/04/23/20170423dog00m200035000c/001.html">櫻井翔 久々連ドラ主演で校長役<span class="icon-photo">写真付き記事</span></a></li>
<li><a href="http://mantan-web.jp/gallery/2017/04/23/20170423dog00m200019000c/001.html">芦田愛菜 進学塾の広告キャラに<span class="icon-photo">写真付き記事</span></a></li>
<li><a href="http://mantan-web.jp/gallery/2017/04/23/20170423dog00m200036000c/001.html">星野源がNHKでテレビ初冠番組<span class="icon-photo">写真付き記事</span></a></li>
<li><a href="https://mantan-web.jp/gallery/2017/04/21/20170421dog00m200038000c/001.html">ひよっこ、第4週の見どころ<span class="icon-photo">写真付き記事</span></a></li>
</ul>
</div>
</div>

</aside>

<aside class="photogallery">
<h2 class="photogallery__ttl">最新写真</h2>
<link rel="stylesheet" href="/assets/css/slider-pro.min.css">
<script type="text/javascript" src="/assets/js/jquery.sliderPro.min.js"></script>


<div class="slider-pro">
<div class="sp-slides">


<div class="sp-slide"> <a href="/gallery/2017/04/25/20170425dog00m200002000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/04/25/20170425dog00m200002000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/04/24/20170424dog00m200042000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200042000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/04/25/20170425dog00m200000000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/04/25/20170425dog00m200000000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/04/24/20170424dog00m200043000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200043000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/04/24/20170424dog00m200052000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200052000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/04/24/20170424dog00m200034000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200034000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/04/24/20170424dog00m200050000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200050000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/04/24/20170424dog00m200055000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200055000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/04/24/20170424dog00m200049000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200049000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/04/24/20170424dog00m200036000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200036000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/04/24/20170424dog00m200021000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200021000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/04/24/20170424dog00m200031000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200031000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/04/24/20170424dog00m200030000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200030000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/04/24/20170424dog00m200029000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200029000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/04/24/20170424dog00m200028000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200028000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/04/24/20170424dog00m200027000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200027000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/04/24/20170424dog00m200015000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200015000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/04/24/20170424dog00m200025000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200025000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/04/24/20170424dog00m200022000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200022000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/04/24/20170424dog00m200019000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200019000c/001_size4.jpg" alt="" class="sp-image"></a></div>

</div>

<div class="sp-thumbnails">
  <img class="sp-thumbnail" src="https://storage.mantan-web.jp/images/2017/04/25/20170425dog00m200002000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200042000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="https://storage.mantan-web.jp/images/2017/04/25/20170425dog00m200000000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200043000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200052000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200034000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200050000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200055000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200049000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200036000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200021000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200031000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200030000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200029000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200028000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200027000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200015000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200025000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200022000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="https://storage.mantan-web.jp/images/2017/04/24/20170424dog00m200019000c/001_thumb.jpg" />
</div>
<script type="text/javascript">
    (function(){
        $('.slider-pro').sliderPro({
            width:'100%',
            height:'300',
            fade: true,
            autoHeight:false,
            buttons: false,
            arrows:true,
            shuffle: true,
            thumbnailArrows: true,
            thumbnailWidth:60,
            thumbnailHeight:60,
            autoplay: false,
            keyboard:false
        });
    })();
</script>


</div>
</aside>
<section class="tag-cloud">
<h2 class="tag-cloud__ttl">まとめタグ</h2>
<ul class="tag-cloud__list">
<li class="tag-cloud__list__item top5">
<a href="/matome/朝ドラ/" data-count="471">朝ドラ</a>
</li>
<li class="tag-cloud__list__item top5">
<a href="/matome/グラビア/" data-count="452">グラビア</a>
</li>
<li class="tag-cloud__list__item top5">
<a href="/matome/16年秋アニメ/" data-count="273">16年秋アニメ</a>
</li>
<li class="tag-cloud__list__item top5">
<a href="/matome/真田丸/" data-count="273">真田丸</a>
</li>
<li class="tag-cloud__list__item top5">
<a href="/matome/芳根京子/" data-count="255">芳根京子</a>
</li>
<li class="tag-cloud__list__item top10">
<a href="/matome/べっぴんさん/" data-count="251">べっぴんさん</a>
</li>
<li class="tag-cloud__list__item top10">
<a href="/matome/AKB48/" data-count="248">AKB48</a>
</li>
<li class="tag-cloud__list__item top10">
<a href="/matome/とと姉ちゃん/" data-count="228">とと姉ちゃん</a>
</li>
<li class="tag-cloud__list__item top10">
<a href="/matome/NHK/" data-count="225">NHK</a>
</li>
<li class="tag-cloud__list__item top10">
<a href="/matome/永山絢斗/" data-count="211">永山絢斗</a>
</li>
<li class="tag-cloud__list__item top20">
<a href="/matome/17年春アニメ/" data-count="201">17年春アニメ</a>
</li>
<li class="tag-cloud__list__item top20">
<a href="/matome/NHK連続テレビ小説/" data-count="193">NHK連続テレビ小説</a>
</li>
<li class="tag-cloud__list__item top20">
<a href="/matome/WOWOW/" data-count="182">WOWOW</a>
</li>
<li class="tag-cloud__list__item top20">
<a href="/matome/高畑充希/" data-count="181">高畑充希</a>
</li>
<li class="tag-cloud__list__item top20">
<a href="/matome/17年冬アニメ/" data-count="181">17年冬アニメ</a>
</li>
<li class="tag-cloud__list__item top20">
<a href="/matome/16年秋ドラマ/" data-count="167">16年秋ドラマ</a>
</li>
<li class="tag-cloud__list__item top20">
<a href="/matome/おそ松さん/" data-count="161">おそ松さん</a>
</li>
<li class="tag-cloud__list__item top20">
<a href="/matome/16年夏アニメ/" data-count="155">16年夏アニメ</a>
</li>
<li class="tag-cloud__list__item top20">
<a href="/matome/プリパラ/" data-count="147">プリパラ</a>
</li>
<li class="tag-cloud__list__item top20">
<a href="/matome/16年夏ドラマ/" data-count="137">16年夏ドラマ</a>
</li>
<li class="tag-cloud__list__item top30">
<a href="/matome/乃木坂46/" data-count="135">乃木坂46</a>
</li>
<li class="tag-cloud__list__item top30">
<a href="/matome/視聴率/" data-count="130">視聴率</a>
</li>
<li class="tag-cloud__list__item top30">
<a href="/matome/テレビ朝日/" data-count="127">テレビ朝日</a>
</li>
<li class="tag-cloud__list__item top30">
<a href="/matome/16年春ドラマ/" data-count="126">16年春ドラマ</a>
</li>
<li class="tag-cloud__list__item top30">
<a href="/matome/17年冬ドラマ/" data-count="118">17年冬ドラマ</a>
</li>
<li class="tag-cloud__list__item top30">
<a href="/matome/有村架純/" data-count="118">有村架純</a>
</li>
<li class="tag-cloud__list__item top30">
<a href="/matome/胸キュン/" data-count="117">胸キュン</a>
</li>
<li class="tag-cloud__list__item top30">
<a href="/matome/ガンダム/" data-count="112">ガンダム</a>
</li>
<li class="tag-cloud__list__item top30">
<a href="/matome/大河ドラマ/" data-count="111">大河ドラマ</a>
</li>
<li class="tag-cloud__list__item top30">
<a href="/matome/菅田将暉/" data-count="105">菅田将暉</a>
</li>
<ul>
</section>
<aside class="ad-rec ad-floating">
<!-- mantan_pc_floating_rectangle -->

<div id='div-gpt-ad-1428029935201-3'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1428029935201-3');
</script>
</div>

<script>
$(window).load(function(){
    var $ad_floating = $('.ad-floating');
    var ad_floating_height = $ad_floating.height() != null ? $ad_floating.height():600;
    var last_offset_top = $ad_floating.offset()['top'];
    var $bottom_banner = $('.ad-fb');
    var bottom_banner_margin = 80;
    var fixed_margin_top = 20;

    var scrollHandler = function(){
        if($(this).scrollTop() > $bottom_banner.offset()['top']-ad_floating_height-bottom_banner_margin){
          $ad_floating.css({position:'absolute',top:$bottom_banner.offset()['top']-ad_floating_height-bottom_banner_margin+fixed_margin_top});
          last_offset_top = $ad_floating.offset()['top'];
        }else if(last_offset_top -$(this).scrollTop() <= fixed_margin_top){
              $ad_floating.css({position:'fixed',top:fixed_margin_top});
        }else{
            $ad_floating.css({position:'relative',top:0});
            last_offset_top = $ad_floating.offset()['top'];
        }
    };
    scrollHandler();
    $(this).on('scroll',scrollHandler);
})
</script>
</aside>
</div>

</div><!--end_contents-->

<div class="btn_back-top-high back-to-top">
<a data-scroll data-options='{ "easing": "easeOutCubic" }' href="#top">
<img src="/assets/images/icon_scroll_up.png" width="60" height="60" alt="このページのトップへ戻る"/></a>
</div>
<script>
$('.back-to-top').on('click',function(e){
e.preventDefault();
$("html,body").animate({scrollTop:0});
});
</script>

<aside class="ad-fb">
<!-- /10098583/mantan_footer_superbanner -->
<div id='div-gpt-ad-1487136007868-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1487136007868-0');
</script>
</div>
</aside>
<footer class="gfooter">
            <div class="gfooter__innertop">
                <div class="gfooter__menu">
                    <dl class="gfooter__info">
                        <dt>MANTANWEB（まんたんウェブ）について</dt>
                        <dd><a href="/info/about.html">MANTANWEB（まんたんウェブ）とは</a></dd>
                        <dd><a href="/index.rss" class="rssFeed">RSSフィード</a></dd>
                        <dd><a href="/info/twitter.html">Twitterについて</a></dd>
                        <dd><a href="/info/aboutlink.html">リンク・写真について</a></dd>
                        <dd><a href="/info/advertising.html">広告掲載について</a></dd>
                        <dd><a href="/info/copyright.html">著作権</a></dd>
                        <dd><a href="/info/privacy.html">個人情報</a></dd>
                        <dd><a href="/info/inquiry.html">ご意見・お問い合わせ</a></dd>
                        <dd><a href="https://mantan-inc.jp/about/" target="_blank">会社概要</a></dd>
                    </dl>
                    <dl class="gfooter__site">
                        <dt>MANTAN運営サイト</dt>
                        <dd><a href="https://maidigitv.jp" target="_blank">動画サイト「MAiDiGiTV」</a></dd>
                        <dd><a href="http://bizbuz.mantan-web.jp/" target="_blank">BizBuz（ビズバズ）</a></dd>
                        <dd><a href="http://wedding.mainichi.jp/" target="_blank">マイニチ・ウエディング</a></dd>
                        <dd><a href="http://kireilife.jp/" target="_blank">キレイライフスタイル</a></dd>
                        <dd><a href="https://mainichikirei.jp/" target="_blank">毎日キレイ</a></dd>
                    </dl>
                </div>
            </div>
            <div class="gfooter__innerbottom">
                <div class="gfooter__copyright">
                    <p><small>Copyright MANTAN Inc. All rights reserved.</small></p>
                    <p>MANTANWEB（まんたんウェブ）掲載の記事・写真・図表など無断転載を禁止します。著作権はMANTANまたはその情報提供者に属します。</p>
                </div>
            </div>
        </footer>

</div><!--end_wrap-->
<!-- popin -->
<script type="text/javascript">
    (function() {
        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
        pa.src = window.location.protocol + "//api.popin.cc/searchbox/mantan.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
    })();
</script>
<!-- end_popin -->
<script src="/assets/js/clear_nocontext_interval.js"></script>
</body>
</html>
