<!DOCTYPE html>
<html lang="ja-JP">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="target-densitydpi=device-dpi, width=1018">
<title>注目映画紹介：「忍びの国」嵐・大野が史上最強の忍者役を好演　ひょうひょうとした中にキレキレのアクションで魅せる - MANTANWEB（まんたんウェブ）</title>

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mantan-web.jp/article/20170630dog00m200025000c.html" />

<link rel="apple-touch-icon" sizes="57x57" href="/assets/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/assets/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/assets/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/assets/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/assets/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/assets/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/assets/favicons/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/assets/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/assets/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/assets/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/assets/favicons/manifest.json">
<link rel="shortcut icon" href="/assets/favicons/favicon.ico">
<meta name="msapplication-TileColor" content="#2d89ef">
<meta name="msapplication-TileImage" content="/assets/favicons/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/favicons/browserconfig.xml">
<meta name="theme-color" content="#0069E5">

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-15412862-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!--ga2-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46015245-1', 'mantan-web.jp');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
<link rel="alternate" type="application/rss+xml" href="https://mantan-web.jp/index.rss" title="rss2.0" >

<link href="/assets/css/common.css?v=161120" rel="stylesheet" type="text/css">
<script src="//code.jquery.com/jquery-1.11.2.min.js"></script>
<script type="text/javascript" src="/assets/js/smartRollover.js"></script>
<script type="text/javascript" src="/assets/js/backTop.js"></script>
<script type="text/javascript" src="/assets/js/no_contextmenu.js"></script>
<!--[if lt IE 9]>
<script src="//cdn.jsdelivr.net/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->

 
<link rel="amphtml" href="https://m.mantan-web.jp/amp/article/20170630dog00m200025000c.html" />
<link href="/assets/css/article.css?v=160829" rel="stylesheet" type="text/css">
<meta name="firstcreate" content="2017/06/30 18:30:00" />
<meta name="lastupdate" content="2017/06/30 16:54:05" />
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn-ycd.c.yimg.jp/libtrc/mantanweb/loader.js',
  'tb_loader_script');
</script>


<!-- ヘッダーJS　中面ページ用-->
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>
googletag.defineSlot('/10098583/mantan_superbanner', [728, 90], 'div-gpt-ad-1428029935201-9').addService(googletag.pubads());
googletag.defineSlot('/10098583/mantan_pc_large_rectangle', [[300, 250], [300, 600]], 'div-gpt-ad-1428029935201-6').addService(googletag.pubads());
googletag.defineSlot('/10098583/mantan_rectangles_half', [[300, 250], [300, 600]], 'div-gpt-ad-1428029935201-0').addService(googletag.pubads());
googletag.defineSlot('/10098583/mantan_pc_kijishita_rectangle_left', [336, 280], 'div-gpt-ad-1428029935201-4').addService(googletag.pubads());
googletag.defineSlot('/10098583/mantan_pc_kijishita_rectangle_right', [336, 280], 'div-gpt-ad-1428029935201-5').addService(googletag.pubads());
googletag.defineSlot('/10098583/mantan_pc_powerpush', [[1, 1], [688, 300]], 'div-gpt-ad-1428029935201-7').addService(googletag.pubads());
googletag.defineSlot('/10098583/mantan_pc_powerpush_right', [[1, 1], [300, 180]], 'div-gpt-ad-1428029935201-8').addService(googletag.pubads());
googletag.defineSlot('/10098583/mantan_pc_floating_rectangle', [[300, 250], [300, 600]], 'div-gpt-ad-1428029935201-3').addService(googletag.pubads());
googletag.defineSlot('/10098583/mantan_pc_bottom_rectangle_left', [336, 280], 'div-gpt-ad-1428029935201-1').addService(googletag.pubads());
googletag.defineSlot('/10098583/mantan_pc_bottom_rectangle_right', [336, 280], 'div-gpt-ad-1428029935201-2').addService(googletag.pubads());
googletag.defineSlot('/10098583/mantan_footer_superbanner', [728, 90], 'div-gpt-ad-1487136007868-0').addService(googletag.pubads());

googletag.pubads().enableSyncRendering();
googletag.enableServices();
</script>
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
  <meta name="description" content="　人気グループ「嵐」の大野智さんが“史上最強の忍者”役で主演した映画「忍びの国」（中村義洋監督）が7月1日、TOHOシネマズ日劇（東京都千代田区）ほかで公開される。大野さんが演じる伊賀一の忍者、無門は、腕は立つもの..." />
  <meta property="og:locale" content="ja_JP" />
  <meta property="og:type" content="website" />
  <meta property="og:title" content="注目映画紹介：「忍びの国」嵐・大野が史上最強の忍者役を好演　ひょうひょうとした中にキレキレのアクションで魅せる - MANTANWEB（まんたんウェブ）" />
  <meta property="og:url" content="https://mantan-web.jp/2017/06/30/20170630dog00m200025000c.html" />
  <meta property="og:site_name" content="MANTANWEB（まんたんウェブ）" />
  <meta property="og:description" content="　人気グループ「嵐」の大野智さんが“史上最強の忍者”役で主演した映画「忍びの国」（中村義洋監督）が7月1日、TOHOシネマズ日劇（東京都千代田区）ほかで公開され..." />
  <meta property="og:image" content="https://storage.mantan-web.jp/images/2017/06/30/20170630dog00m200025000c/001_size8.jpg" />
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@mantanweb">
  <meta name="twitter:creator" content="@mantanweb">
  <meta name="twitter:title" content="注目映画紹介：「忍びの国」嵐・大野が史上最強の忍者役を好演　ひょうひょうとした中にキレキレのアクションで魅せる - MANTANWEB（まんたんウェブ）">
  <meta name="twitter:description" content="　人気グループ「嵐」の大野智さんが“史上最強の忍者”役で主演した映画「忍びの国」（中村義洋監督）が7月1日、TOHOシネマズ日劇（東京都千代田区）ほかで公開され...">
  <meta name="twitter:image:src" content="https://storage.mantan-web.jp/images/2017/06/30/20170630dog00m200025000c/001_size8.jpg">
  
</head>
<body class="b-none">
<div class="wrap">

 <header class="gheader">
            <div class="gheader__inner">
                <h1 class="gheader__logo"><a href="/">MANTANWEB（まんたんウェブ）</a></h1>
                <aside class="ad-sb">
<!-- mantan_superbanner -->
<div id='div-gpt-ad-1428029935201-9' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1428029935201-9');
</script>
</div>
<div>
<!-- スーパーバナー：***Mantan - ABP - 728x90*** -->
<div id="717845" style="width:728px;height:90px;"></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked({
    "zoneid": 717845,
    "containerid": "717845"});
</script>
</div>
</aside>                <div class="gheader__sns">
                    <ul>
<li><a class="gheader__fa" href="https://www.facebook.com/mantanweb" target="_blank">facebook</a></li>
<li><a class="gheader__tw" href="https://twitter.com/mantanweb" target="_blank">twitter</a></li>
</ul>
                </div>
                <nav class="gheader__menu">
                    <ul>
<li class="n-top"><a href="/">トップ</a></li>
<li class="n-anime"><a href="/anime/">アニメ</a></li>
<li class="n-manga"><a href="/manga/">マンガ</a></li>
<li class="n-game"><a href="/game/">ゲーム</a></li>
<li class="n-tv"><a href="/tv/">テレビ</a></li>
<li class="n-tv"><a href="/cm/">CM</a></li>
<li class="n-music"><a href="/music/">アイドル</a></li>
<li class="n-entama"><a href="/entama/">芸能</a></li>
<li class="n-cinema"><a href="/cinema/">映画</a></li>
<li class="n-book"><a href="/book/">ブック</a></li>
<li class="n-gallery"><a href="/gallery/">写真特集</a></li>
<li class="n-movie"><a href="/movie/">動画</a></li>
<li class="n-biz"><a href="https://bizbuz.mantan-web.jp/">ビジネス</a></li>
</ul>
                </nav>
                <div class="gheader__search">
                    <form class="form-site-search" action="/search/">
<span><input type="text" name="q" class="search rounded" placeholder="検索"></span>
</form>
                </div>
            </div>
</header>

<div class="contents">

<div class="contents__main">

    <ul class="breadcrumb">
    <li><a href="/">トップ</a></li>
    <li class="breadcrumb__current">記事</li>
  </ul>
  <article class="newsbody">
    <header class="newsbody__header">
      <h1 class="newsbody__ttl">注目映画紹介：「忍びの国」嵐・大野が史上最強の忍者役を好演　ひょうひょうとした中にキレキレのアクションで魅せる</h1>
      <time class="newsbody__date" datetime="2017-06-30">2017年06月30日</time>
      <span class="newsbody__genre">
            <a href="/book/">ブック</a>
            <a href="/cinema/">映画</a>
            </span>
      </header>
        <figure>
      <div class="newsbody__img">
                <a href="/gallery/2017/06/30/20170630dog00m200025000c/001.html" > <img src="https://storage.mantan-web.jp/images/2017/06/30/20170630dog00m200025000c/001_size8.jpg" alt="映画「忍びの国」のワンシーン　（C）2008 和田竜／新潮社（C）2017 映画『忍びの国』製作委員会 " /> </a> </div>
            <figcaption class="newsbody__caption">映画「忍びの国」のワンシーン　（C）2008 和田竜／新潮社（C）2017 映画『忍びの国』製作委員会 </figcaption>
          </figure>
        <ul class="newsbody__thumblist">
                        <li class="newsbody__thumb"><a href="/gallery/2017/06/30/20170630dog00m200025000c/001.html"><img src="//storage.mantan-web.jp/images/2017/06/30/20170630dog00m200025000c/001_thumb.jpg" srcset="//storage.mantan-web.jp/images/2017/06/30/20170630dog00m200025000c/001_thumb.jpg 1x, //storage.mantan-web.jp/images/2017/06/30/20170630dog00m200025000c/001_thumb2.jpg 2x" /> </a></li>
                  <li class="newsbody__thumb"><a href="/gallery/2017/06/30/20170630dog00m200025000c/002.html"><img src="//storage.mantan-web.jp/images/2017/06/30/20170630dog00m200025000c/002_thumb.jpg" srcset="//storage.mantan-web.jp/images/2017/06/30/20170630dog00m200025000c/002_thumb.jpg 1x, //storage.mantan-web.jp/images/2017/06/30/20170630dog00m200025000c/002_thumb2.jpg 2x" /> </a></li>
                  <li class="newsbody__thumb"><a href="/gallery/2017/06/30/20170630dog00m200025000c/003.html"><img src="//storage.mantan-web.jp/images/2017/06/30/20170630dog00m200025000c/003_thumb.jpg" srcset="//storage.mantan-web.jp/images/2017/06/30/20170630dog00m200025000c/003_thumb.jpg 1x, //storage.mantan-web.jp/images/2017/06/30/20170630dog00m200025000c/003_thumb2.jpg 2x" /> </a></li>
                  <li class="newsbody__thumb"><a href="/gallery/2017/06/30/20170630dog00m200025000c/004.html"><img src="//storage.mantan-web.jp/images/2017/06/30/20170630dog00m200025000c/004_thumb.jpg" srcset="//storage.mantan-web.jp/images/2017/06/30/20170630dog00m200025000c/004_thumb.jpg 1x, //storage.mantan-web.jp/images/2017/06/30/20170630dog00m200025000c/004_thumb2.jpg 2x" /> </a></li>
                  <li class="newsbody__thumb"><a href="/gallery/2017/06/30/20170630dog00m200025000c/005.html"><img src="//storage.mantan-web.jp/images/2017/06/30/20170630dog00m200025000c/005_thumb.jpg" srcset="//storage.mantan-web.jp/images/2017/06/30/20170630dog00m200025000c/005_thumb.jpg 1x, //storage.mantan-web.jp/images/2017/06/30/20170630dog00m200025000c/005_thumb2.jpg 2x" /> </a></li>
                  <li class="newsbody__thumb"><a href="/gallery/2017/06/30/20170630dog00m200025000c/006.html"><img src="//storage.mantan-web.jp/images/2017/06/30/20170630dog00m200025000c/006_thumb.jpg" srcset="//storage.mantan-web.jp/images/2017/06/30/20170630dog00m200025000c/006_thumb.jpg 1x, //storage.mantan-web.jp/images/2017/06/30/20170630dog00m200025000c/006_thumb2.jpg 2x" /> </a></li>
                  <li class="newsbody__thumb"><a href="/gallery/2017/06/30/20170630dog00m200025000c/007.html"><img src="//storage.mantan-web.jp/images/2017/06/30/20170630dog00m200025000c/007_thumb.jpg" srcset="//storage.mantan-web.jp/images/2017/06/30/20170630dog00m200025000c/007_thumb.jpg 1x, //storage.mantan-web.jp/images/2017/06/30/20170630dog00m200025000c/007_thumb2.jpg 2x" /> </a></li>
                  <li class="newsbody__thumb"><a href="/gallery/2017/06/30/20170630dog00m200025000c/008.html"><img src="//storage.mantan-web.jp/images/2017/06/30/20170630dog00m200025000c/008_thumb.jpg" srcset="//storage.mantan-web.jp/images/2017/06/30/20170630dog00m200025000c/008_thumb.jpg 1x, //storage.mantan-web.jp/images/2017/06/30/20170630dog00m200025000c/008_thumb2.jpg 2x" /> </a></li>
          </ul>
    <div class="newsbody__photo-link"> <a href="/gallery/2017/06/30/20170630dog00m200025000c/002.html">もっと見たい方はクリック！(全<span class="newsbody__photo-num">10</span>枚)</a> </div>
            <div class="newsbody__sns">
<ul>
<li>
<a class="btn--active social-share--btn" data-label="Twitter" href="http://twitter.com/share?original_referer=https%3A%2F%2Fmantan-web.jp%2F2017%2F06%2F30%2F20170630dog00m200025000c.html&amp;via=mantanweb&amp;text=%E6%B3%A8%E7%9B%AE%E6%98%A0%E7%94%BB%E7%B4%B9%E4%BB%8B%EF%BC%9A%E3%80%8C%E5%BF%8D%E3%81%B3%E3%81%AE%E5%9B%BD%E3%80%8D%E5%B5%90%E3%83%BB%E5%A4%A7%E9%87%8E%E3%81%8C%E5%8F%B2%E4%B8%8A%E6%9C%80%E5%BC%B7%E3%81%AE%E5%BF%8D%E8%80%85%E5%BD%B9%E3%82%92%E5%A5%BD%E6%BC%94%E3%80%80%E3%81%B2%E3%82%87%E3%81%86%E3%81%B2%E3%82%87%E3%81%86%E3%81%A8%E3%81%97%E3%81%9F%E4%B8%AD%E3%81%AB%E3%82%AD%E3%83%AC%E3%82%AD%E3%83%AC%E3%81%AE%E3%82%A2%E3%82%AF%E3%82%B7%E3%83%A7%E3%83%B3%E3%81%A7%E9%AD%85%E3%81%9B%E3%82%8B&amp;url=https%3A%2F%2Fmantan-web.jp%2F2017%2F06%2F30%2F20170630dog00m200025000c.html" target="_blank"><img src="/assets/images/sns/icon_twitter.png" width="45" height="45" alt="Twitterでシェア" /></a>
</li>
<li>
<a class="btn--active social-share--btn" data-label="Facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fmantan-web.jp%2F2017%2F06%2F30%2F20170630dog00m200025000c.html&amp;t=%E6%B3%A8%E7%9B%AE%E6%98%A0%E7%94%BB%E7%B4%B9%E4%BB%8B%EF%BC%9A%E3%80%8C%E5%BF%8D%E3%81%B3%E3%81%AE%E5%9B%BD%E3%80%8D%E5%B5%90%E3%83%BB%E5%A4%A7%E9%87%8E%E3%81%8C%E5%8F%B2%E4%B8%8A%E6%9C%80%E5%BC%B7%E3%81%AE%E5%BF%8D%E8%80%85%E5%BD%B9%E3%82%92%E5%A5%BD%E6%BC%94%E3%80%80%E3%81%B2%E3%82%87%E3%81%86%E3%81%B2%E3%82%87%E3%81%86%E3%81%A8%E3%81%97%E3%81%9F%E4%B8%AD%E3%81%AB%E3%82%AD%E3%83%AC%E3%82%AD%E3%83%AC%E3%81%AE%E3%82%A2%E3%82%AF%E3%82%B7%E3%83%A7%E3%83%B3%E3%81%A7%E9%AD%85%E3%81%9B%E3%82%8B" target="_blank"><img src="/assets/images/sns/icon_facebook.png" width="45" height="45" alt="Facebookでシェア" /></a>
</li>
<li>
<a class="btn--active social-share--btn" data-label="Google+" href="https://plus.google.com/share?url=https%3A%2F%2Fmantan-web.jp%2F2017%2F06%2F30%2F20170630dog00m200025000c.html" data-winwidth="510" target="_blank"><img src="/assets/images/sns/icon_gplus.png" width="45" height="45" alt="Google+でシェア" /></a>
</li>
<li>
<a class="btn--active social-share--btn" data-label="LINE" href="http://line.me/R/msg/text/?%E6%B3%A8%E7%9B%AE%E6%98%A0%E7%94%BB%E7%B4%B9%E4%BB%8B%EF%BC%9A%E3%80%8C%E5%BF%8D%E3%81%B3%E3%81%AE%E5%9B%BD%E3%80%8D%E5%B5%90%E3%83%BB%E5%A4%A7%E9%87%8E%E3%81%8C%E5%8F%B2%E4%B8%8A%E6%9C%80%E5%BC%B7%E3%81%AE%E5%BF%8D%E8%80%85%E5%BD%B9%E3%82%92%E5%A5%BD%E6%BC%94%E3%80%80%E3%81%B2%E3%82%87%E3%81%86%E3%81%B2%E3%82%87%E3%81%86%E3%81%A8%E3%81%97%E3%81%9F%E4%B8%AD%E3%81%AB%E3%82%AD%E3%83%AC%E3%82%AD%E3%83%AC%E3%81%AE%E3%82%A2%E3%82%AF%E3%82%B7%E3%83%A7%E3%83%B3%E3%81%A7%E9%AD%85%E3%81%9B%E3%82%8B+%5Cr%5Cn+https%3A%2F%2Fmantan-web.jp%2F2017%2F06%2F30%2F20170630dog00m200025000c.html "><img src="/assets/images/sns/icon_line.png" width="45" height="45" alt="LINEでシェア" /></a>
</li>
<li>
<a class="btn--active social-share--btn" data-label="はてな" href="http://b.hatena.ne.jp/add?mode=confirm&amp;url=https%3A%2F%2Fmantan-web.jp%2F2017%2F06%2F30%2F20170630dog00m200025000c.html&amp;title=%E6%B3%A8%E7%9B%AE%E6%98%A0%E7%94%BB%E7%B4%B9%E4%BB%8B%EF%BC%9A%E3%80%8C%E5%BF%8D%E3%81%B3%E3%81%AE%E5%9B%BD%E3%80%8D%E5%B5%90%E3%83%BB%E5%A4%A7%E9%87%8E%E3%81%8C%E5%8F%B2%E4%B8%8A%E6%9C%80%E5%BC%B7%E3%81%AE%E5%BF%8D%E8%80%85%E5%BD%B9%E3%82%92%E5%A5%BD%E6%BC%94%E3%80%80%E3%81%B2%E3%82%87%E3%81%86%E3%81%B2%E3%82%87%E3%81%86%E3%81%A8%E3%81%97%E3%81%9F%E4%B8%AD%E3%81%AB%E3%82%AD%E3%83%AC%E3%82%AD%E3%83%AC%E3%81%AE%E3%82%A2%E3%82%AF%E3%82%B7%E3%83%A7%E3%83%B3%E3%81%A7%E9%AD%85%E3%81%9B%E3%82%8B" data-winwidth="510" target="_blank"><img src="/assets/images/sns/icon_hatebu.png" width="45" height="45" /></a>
</li>
</ul>
</div><!--end_sns-->

<script>
(function(){
    $('.social-share--btn').on('click',function(event){
        var $label = $(this).data()['label'];
                var width = $(this).data()['winwidth'] ? $(this).data()['winwidth'] : 550;
        var share_win = window.open($(this).attr('href'),'socialwindow','width='+ width +',height=450,personalbar=0, toolbar=0, scrollbars=1, resizable=0');
        share_win.focus();
        return false;
    });
})();
</script>



    <div class="newsbody__honbun"><p>　人気グループ「嵐」の大野智さんが“史上最強の忍者”役で主演した映画「忍びの国」（中村義洋監督）が7月1日、TOHOシネマズ日劇（東京都千代田区）ほかで公開される。大野さんが演じる伊賀一の忍者、無門は、腕は立つものの、怠け者で普段は女房の・お国（石原さとみさん）の尻に敷かれているという役どころ。ひょうひょうとしているが、いざ勝負となるとキレキレの動きを見せる無門と大野さんのイメージが重なって見え、思わずニヤリとさせられる。</p><p>　「のぼうの城」や「村上海賊の娘」で知られる和田竜（わだ・りょう）さんの人気歴史小説「忍びの国」（新潮文庫）が原作。戦国時代、天下統一に向けてひた走る織田信長が唯一、手出しすることを禁じた伊賀の国。人でなしの忍者たちが暮らすこの国の最強の忍び、無門は、伊賀一のすご腕でありながら、怠け者で、女房の尻に敷かれ、普段は家に入れてもらえない始末。そんな中、圧倒的な軍勢を率いた織田軍が伊賀に攻め込んできた。武力、兵力では太刀打ちできない伊賀の忍びたちはあらゆる秘策で織田軍に抗戦する……という展開。</p><p>　無門の妻で、安芸の武家から無門にさらわれてきた女性・お国を石原さとみさん、伊賀・下山家の嫡男で、ある事件により忍びに失望する下山平兵衛を鈴木亮平さん、伊賀に攻め込む決意をする織田信雄を「Hey！ Say！ JUMP」の知念侑李さん、織田軍で剛力で名をはせる信雄の家臣・日置大膳（へき・だいぜん）を伊勢谷友介さんが演じる。マキタスポーツさん、満島真之介さん、立川談春さんらも出演している。ナレーションは山崎努さんが務めた。「予告犯」（2015年）や「殿、利息でござる！」（16年）の中村義洋監督がメガホンをとった。</p><p>　大野さんは、1対1の接近戦では目にもとまらぬ素早い動きで剣をかわし、大勢を前にしたワイヤアクションではいつの間にか行方をくらまし、意外な場所から姿を現すなど変幻自在なすご腕忍者を、肩の力を抜いた好演で魅せる。信長という偉大な父を持つ苦悩を抱えた信雄を知念さんが熱演。同じ事務所に所属する先輩・後輩である2人の演技が、豪華キャストを引っ張る形で映画は進行していく。恩義や義理人情などどこ吹く風……人の心を持たない忍びたちが、最後に心を動かされた出来事とは？　無門の“本気”が爆発するラストの戦いは見応えがあった。（細田尚子／MANTAN）</p></div>

    <footer class="newsbody__footer">

                      <div class="newsbody__tag">
        <h2 class="newsbody__tag__title">タグまとめ</h2>
        <ul class="newsbody__tag__list">
                      <li class="newsbody__tag__list__item"><a href="/matome/忍びの国/">忍びの国まとめ</a></li>
                      <li class="newsbody__tag__list__item"><a href="/matome/注目映画紹介/">注目映画紹介まとめ</a></li>
                  </ul>
       </div>
      
            <div class="newsbody__kanren">
        <h2 class="newsbody__moviekanren__title">関連記事</h2>
        <ul class="newsbody__moviekanren__list">
                                        <li class="internal"><a href="https://mantan-web.jp/gallery/2017/06/30/20170630dog00m200025000c/002.html">【写真特集】嵐・大野のすんごいアクション！　妻役・石原さとみがキュートすぎる！！</a></li>
                              <li class="internal"><a href="https://mantan-web.jp/gallery/2015/08/01/20150801dog00m200013000c/001.html">美背中にうっとり…さとみの大胆ロングドレス</a></li>
                              <li class="internal"><a href="https://mantan-web.jp/gallery/2016/10/04/20161004dog00m200023000c/001.html">＜石原さとみ＞肩だし衣装でグラビアに</a></li>
                  </ul>
      </div>
      
                                                            <div class="ad-wrap">
        <aside class="ad-rec--left">

<!-- mantan_pc_kijishita_rectangle_left -->
<div id='div-gpt-ad-1428029935201-4' style='width:336px; height:280px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1428029935201-4');
</script>
</div>
<!-- mantan_pc_kijishita_rectangle_left -->

</aside>        <aside class="ad-rec--right">

<!-- mantan_pc_kijishita_rectangle_right -->
<div id='div-gpt-ad-1428029935201-5' style='width:336px; height:280px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1428029935201-5');
</script>
</div>
<!-- mantan_pc_kijishita_rectangle_right -->

</aside>
      </div>
      
    </footer>
  </article>
  
  <aside class="ad-inread">
  <div id="apvad-1ae69d143fd0c2fcba525960a3f8291c" style="position:relative;margin-left:auto;margin-right:auto;width:100%;" data-adformat="inread"></div>
      <script type="text/javascript" src="//apvdr.com/v2/uvat.js.php?s=1ae69d143fd0c2fcba525960a3f8291c"></script>
</aside>


  <aside class="ad-recommend">
<div id="taboola-below-article-thumbnails"></div><script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({    mode: 'organic-thumbnails-pc',    container: 'taboola-below-article-thumbnails',    placement: 'Below Article Thumbnails',    target_type: 'mix'  });</script><div id="taboola-below-article-thumbnails-01"></div><script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({    mode: 'thumbnails-pc',    container: 'taboola-below-article-thumbnails-01',    placement: 'Below Article Thumbnails-01',    target_type: 'mix'  });</script><script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({flush: true});</script></aside>
  <aside class="ad-powerpush">

<!-- mantan_pc_powerpush -->
<div id='div-gpt-ad-1428029935201-7'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1428029935201-7');
</script>
</div>
<!-- mantan_pc_powerpush -->

</aside>  <aside class="ad-yahoo">
<!--||ここからインタレストマッチ||-->
<script type="text/javascript" language="JavaScript">
yads_ad_ds = '16042_21781';
</script>
<script type="text/javascript" language="JavaScript" src="//yads.c.yimg.jp/js/yads.js"></script>
<!--||ここまでインタレストマッチ||-->
</aside>

  <section class="genrearchive">
        <h2 class="genrearchive__ttl">ブック <span class="genrearchive__ttl--small">アーカイブ</span></h2>
    <ul class="genrearchive__list">
                  <li class="genrearchive__news"> <a href="/2017/06/30/20170630dog00m200025000c.html">
        <div class="genrearchive__img"><img src="https://storage.mantan-web.jp/images/2017/06/30/20170630dog00m200025000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/06/30/20170630dog00m200025000c.html">注目映画紹介：「忍びの国」嵐・大野が史上最強の忍者役を好演　ひょうひょうとした中にキレキレのアクションで魅せる</a></h3>
        <p>　人気グループ「嵐」の大野智さんが“史上最強の忍者”役で主演した映画「忍びの国」（中村義洋監督）が7月1日、TOHOシネマズ日劇（...</p>
        <time class="genrearchive__date" datetime="2017-06-30">2017年06月30日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>10</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/06/30/20170629dog00m200035000c.html">
        <div class="genrearchive__img"><img src="https://storage.mantan-web.jp/images/2017/06/29/20170629dog00m200035000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/06/30/20170629dog00m200035000c.html">孤狼の血：役所広司、松坂桃李、江口洋介らが熱量＆迫力全開で激突！　映画「孤狼の血」撮影現場リポート</a></h3>
        <p>　俳優の役所広司さんが主演を務め、柚月裕子さんの小説を実写化する映画「孤狼（ころう）の血」（白石和彌監督）の撮影現場が、このほど公...</p>
        <time class="genrearchive__date" datetime="2017-06-30">2017年06月30日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>8</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/06/29/20170629dog00m200000000c.html">
        <div class="genrearchive__img"><img src="https://storage.mantan-web.jp/images/2017/06/29/20170629dog00m200000000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/06/29/20170629dog00m200000000c.html">グランクレスト戦記：テレビアニメの追加キャストに中村悠一、茅野愛衣、櫻井孝宏</a></h3>
        <p>　2018年1月にスタートするテレビアニメ「グランクレスト戦記」に声優として中村悠一さんや茅野愛衣さん、櫻井孝宏さんらが出演するこ...</p>
        <time class="genrearchive__date" datetime="2017-06-29">2017年06月29日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>1</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/06/24/20170624dog00m200025000c.html">
        <div class="genrearchive__img"><img src="https://storage.mantan-web.jp/images/2017/06/24/20170624dog00m200025000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/06/24/20170624dog00m200025000c.html">貫地谷しほり：“透け感”で軽やか…シックなグリーンの総レースワンピ　</a></h3>
        <p>　女優の貫地谷しほりさんが24日、東京都内で行われた映画「結婚」（西谷真一監督）の初日舞台あいさつに、花柄の総レースでシックな緑色...</p>
        <time class="genrearchive__date" datetime="2017-06-24">2017年06月24日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>10</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/06/24/20170624dog00m200009000c.html">
        <div class="genrearchive__img"><img src="https://storage.mantan-web.jp/images/2017/06/24/20170624dog00m200009000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/06/24/20170624dog00m200009000c.html">ディーン・フジオカ：詐欺師の見込みあり？　萬田久子が“太鼓判”</a></h3>
        <p>　俳優のディーン・フジオカさんが24日、東京都内で行われた主演映画「結婚」（西谷真一監督）の初日舞台あいさつに登場。結婚詐欺師を演...</p>
        <time class="genrearchive__date" datetime="2017-06-24">2017年06月24日</time>
        <div class="genrearchive__info">
                  <span class="genrearchive__info__exist-movie"><img src="/assets/images/icon_clapperboard.png" alt="動画あり" /></span>
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>15</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/06/23/20170623dog00m200034000c.html">
        <div class="genrearchive__img"><img src="https://storage.mantan-web.jp/images/2017/06/23/20170623dog00m200034000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/06/23/20170623dog00m200034000c.html">E-girls：11人全員で「Ray」初登場　いつもと違うガーリーな姿で</a></h3>
        <p>　ダンス＆ボーカルグループ「E-girls」のメンバー11人が、23日発売の女性ファッション誌「Ray（レイ）」（主婦の友社）8月...</p>
        <time class="genrearchive__date" datetime="2017-06-23">2017年06月23日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>4</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/06/12/20170612dog00m200030000c.html">
        <div class="genrearchive__img"><img src="https://storage.mantan-web.jp/images/2017/06/12/20170612dog00m200030000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/06/12/20170612dog00m200030000c.html">ジエン・マンシュー：台湾のカトパンはヨガと競歩が好き　歩くのが速すぎて…</a></h3>
        <p>　SNSでの出会いを通じて結婚した日本人男性と台湾人女性の実話を映画化した「ママは日本へ嫁に行っちゃダメと言うけれど。」（谷内田彰...</p>
        <time class="genrearchive__date" datetime="2017-06-12">2017年06月12日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>17</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/06/12/20170612dog00m200029000c.html">
        <div class="genrearchive__img"><img src="https://storage.mantan-web.jp/images/2017/06/12/20170612dog00m200029000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/06/12/20170612dog00m200029000c.html">ジエン・マンシュー：台湾のカトパン！？　好きな男性のタイプは「オダギリジョーさん」</a></h3>
        <p>　SNSでの出会いを通じて結婚した日本人男性と台湾人女性の実話を映画化した「ママは日本へ嫁に行っちゃダメと言うけれど。」（谷内田彰...</p>
        <time class="genrearchive__date" datetime="2017-06-12">2017年06月12日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>17</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/06/09/20170609dog00m200007000c.html">
        <div class="genrearchive__img"><img src="https://storage.mantan-web.jp/images/2017/06/09/20170609dog00m200007000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/06/09/20170609dog00m200007000c.html">キノの旅：新作テレビアニメが今秋スタート　黒星紅白描き下ろしビジュアルも公開</a></h3>
        <p>　電撃文庫（KADOKAWA）の人気ライトノベル「キノの旅 -the Beautiful World-」の新作テレビアニメが今秋に...</p>
        <time class="genrearchive__date" datetime="2017-06-09">2017年06月09日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>1</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/06/08/20170608dog00m200046000c.html">
        <div class="genrearchive__img"><img src="https://storage.mantan-web.jp/images/2017/06/08/20170608dog00m200046000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/06/08/20170608dog00m200046000c.html">ディーン・フジオカ：主演映画で結婚詐欺師役　ファンの「だまして」の声に苦笑い</a></h3>
        <p>　俳優のディーン・フジオカさんが8日、東京都内で行われた主演映画「結婚」（西谷真一監督）の完成披露試写会に出席。結婚詐欺師を演じる...</p>
        <time class="genrearchive__date" datetime="2017-06-08">2017年06月08日</time>
        <div class="genrearchive__info">
                  <span class="genrearchive__info__exist-movie"><img src="/assets/images/icon_clapperboard.png" alt="動画あり" /></span>
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>17</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/06/07/20170607dog00m200029000c.html">
        <div class="genrearchive__img"><img src="https://storage.mantan-web.jp/images/2017/06/07/20170607dog00m200029000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/06/07/20170607dog00m200029000c.html">書泉ラノベランキング：5月の首位は「ダンまち」12巻　シリーズ3カ月連続首位</a></h3>
        <p>　東京・秋葉原の人気書店「書泉ブックタワー」の5月（1～31日）のライトノベル売り上げランキングは、大森藤ノさんの「ダンジョンに出...</p>
        <time class="genrearchive__date" datetime="2017-06-07">2017年06月07日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>1</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/06/06/20170606dog00m200021000c.html">
        <div class="genrearchive__img"><img src="https://storage.mantan-web.jp/images/2017/06/06/20170606dog00m200021000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/06/06/20170606dog00m200021000c.html">EXILE・AKIRA：出演映画「たたら侍」上映終了　「びっくりしました」</a></h3>
        <p>　ダンス＆ボーカルグループ「EXILE」のAKIRAさんが6日、東京都内でデビュー10周年を記念したメモリアルブックの発売記念イベ...</p>
        <time class="genrearchive__date" datetime="2017-06-06">2017年06月06日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>1</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/06/05/20170605dog00m200011000c.html">
        <div class="genrearchive__img"><img src="https://storage.mantan-web.jp/images/2017/06/05/20170605dog00m200011000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/06/05/20170605dog00m200011000c.html">綾野剛：村上虹郎と「武曲 MUKOKU」で共演　酒絶ちして体作り「トレーニング法を全力で伝授するよ」</a></h3>
        <p>　さまざまな役柄を変幻自在に“生きる”綾野剛さんの最新主演作「武曲 MUKOKU」（熊切和嘉監督）が新宿武蔵野館（東京都新宿区）ほ...</p>
        <time class="genrearchive__date" datetime="2017-06-05">2017年06月05日</time>
        <div class="genrearchive__info">
                  <span class="genrearchive__info__exist-movie"><img src="/assets/images/icon_clapperboard.png" alt="動画あり" /></span>
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>15</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/06/01/20170531dog00m200059000c.html">
        <div class="genrearchive__img"><img src="https://storage.mantan-web.jp/images/2017/05/31/20170531dog00m200059000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/06/01/20170531dog00m200059000c.html">乃木坂46白石麻衣：セカンド写真集が上半期トップ　「喜びかみしめてます」</a></h3>
        <p>　1日に発表された2017年上半期（16年11月22日～17年5月22日）のオリコン本ランキングによると、アイドルグループ「乃木坂...</p>
        <time class="genrearchive__date" datetime="2017-06-01">2017年06月01日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>11</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/05/31/20170531dog00m200028000c.html">
        <div class="genrearchive__img"><img src="https://storage.mantan-web.jp/images/2017/05/31/20170531dog00m200028000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/05/31/20170531dog00m200028000c.html">岡田将生：「クズみたいな」“痛男”に　映画「伊藤くん A to E」で木村文乃とW主演</a></h3>
        <p>　俳優の岡田将生さんと女優の木村文乃さんが、映画「伊藤くん A to E」でダブル主演することが31日、明らかになった。岡田さんは...</p>
        <time class="genrearchive__date" datetime="2017-05-31">2017年05月31日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>2</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/05/31/20170530dog00m200042000c.html">
        <div class="genrearchive__img"><img src="https://storage.mantan-web.jp/images/2017/05/30/20170530dog00m200042000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/05/31/20170530dog00m200042000c.html">昼顔：「anan」に脚本家が書き下ろしサイドストーリー　上戸彩と斎藤工の未公開写真も</a></h3>
        <p>　女優の上戸彩さんと俳優の斎藤工さんが共演した人気ドラマ「昼顔」のサイドストーリーが、6月7日発売の女性誌「anan（アンアン）」...</p>
        <time class="genrearchive__date" datetime="2017-05-31">2017年05月31日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>2</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/2017/05/30/20170530dog00m200020000c.html">
        <div class="genrearchive__img"><img src="https://storage.mantan-web.jp/images/2017/05/30/20170530dog00m200020000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/05/30/20170530dog00m200020000c.html">グランクレスト戦記：テレビアニメが18年1月スタート　「ロードス島」水野良のラノベが原作</a></h3>
        <p>　「ロードス島戦記」などで知られる水野良さんのライトノベルが原作のテレビアニメ「グランクレスト戦記」が、2018年1月から放送され...</p>
        <time class="genrearchive__date" datetime="2017-05-30">2017年05月30日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>1</span></span>
                </div>
      </li>
          </ul>
    <div class="genrearchive__more"><a href="/book/archive.html">アーカイブ一覧</a></div>
  </section>
  <div class="ad-wrap">
  <aside class="ad-rec--left">

<!-- mantan_pc_bottom_rectangle_left -->
<div id='div-gpt-ad-1428029935201-1' style='width:336px; height:280px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1428029935201-1');
</script>
</div>
<!-- mantan_pc_bottom_rectangle_left -->

</aside>  <aside class="ad-rec--right">

<!-- mantan_pc_bottom_rectangle_right -->
<div id='div-gpt-ad-1428029935201-2' style='width:336px; height:280px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1428029935201-2');
</script>
</div>

</aside>  </div>
  

<section class="maidigitv">
    <h2 class="maidigitv__ttl">MAiDiGiTV　動画</h2>
    <div class="maidigitv__latest">
      <h3>最新動画</h3>


    </div>

<script>
(function(){
  var $maidigitv_latest = $('.maidigitv__latest');
  $.ajax({
    type: 'GET',
    url: '//maidigitv.jp/json2/?category=mantan&mr=6&callback=callback',
    dataType: 'jsonp',
    jsonpCallback: 'callback',
    cache : true,
    success: function(data){
      var items = data['item'];
      var items_length = items.length;
      for(var i=0;i<items_length;i++){

        var $item_base = $('<dl></dl>');
        var $item_link = $('<a></a>');
        $item_base.append($item_link);
        $item_link.attr('href','/movie/'+items[i]['id']+'.html');
        var $dt =  $('<dt></dt>');
        $dt.append('<img src="'+items[i]['thumbnails'][1]+'" alt="">');
        $dt.append('<span class="maidigitv__time">'+items[i]['duration']+'</span>');
        var $dd = $('<dd></dd>');
        var title_str = items[i]['title'];
        if(title_str.length  > 25){
          title_str = title_str.substr(0,25)+'...';
        }
        $dd.append($('<p></p>').text(title_str));
        var pubdate = new Date(items[i]['published']);
        var datetime_str = pubdate.getFullYear()+'-'+(pubdate.getMonth()+1)+'-'+pubdate.getDate();
        var date_str = pubdate.getFullYear()+'年'+(pubdate.getMonth()+1)+'月'+pubdate.getDate()+'日';
        $dd.append('<time class="maidigitv__date" datetime="'+ datetime_str +'">'+date_str+'</time>');

        $item_link.append($dt).append($dd);

        $maidigitv_latest.append($item_base);
      }
    }
  });
})();
</script>

  </section>

  <section class="latestnews">
    <h2 class="latestnews__ttl">最新記事</h2>
    
    <div class="latestnews__rightlink"><a href="/2017/06/30/">アーカイブ</a></div>
    <ul class="latestnews__list">

            
      <li class="latestnews__news">
      <a href="/2017/06/30/20170630dog00m200035000c.html">
        <div class="latestnews__img"><img src="https://storage.mantan-web.jp/images/2017/06/30/20170630dog00m200035000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/06/30/20170630dog00m200035000c.html">ミイラの飼い方：comicoの人気マンガがテレビアニメ化　高校生とミイラが共同生活</a></h3>
        <p>　マンガアプリ「comico（コミコ）」で連載中の空木かけるさんのマンガ「ミイラの飼い方」がテレビアニメ化されることが30日、分か...</p>
        <time class="latestnews__date" datetime="2017-06-30">2017年06月30日</time>
        <span class="latestnews__genre">
                <a href="/anime/">アニメ</a>
                <a href="/manga/">マンガ</a>
                </span>
        <div class="latestnews__info">
                          <span class="latestnews__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>1</span></span>
                </div>
      </li>
            
      <li class="latestnews__news">
      <a href="/2017/06/30/20170630dog00m200034000c.html">
        <div class="latestnews__img"><img src="https://storage.mantan-web.jp/images/2017/06/30/20170630dog00m200034000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/06/30/20170630dog00m200034000c.html">柏木由紀：中山秀征と“ヒデ＆ゆきりん”結成　「別れても好きな人」をデュエット</a></h3>
        <p>　タレントの中山秀征さんが、今年で50歳を迎える記念として昭和歌謡の名曲を集めたカバーアルバムをリリースすることになり、収録楽曲の...</p>
        <time class="latestnews__date" datetime="2017-06-30">2017年06月30日</time>
        <span class="latestnews__genre">
                <a href="/entama/">芸能</a>
                </span>
        <div class="latestnews__info">
                          <span class="latestnews__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>6</span></span>
                </div>
      </li>
            
      <li class="latestnews__news">
      <a href="/2017/06/30/20170630dog00m200012000c.html">
        <div class="latestnews__img"><img src="https://storage.mantan-web.jp/images/2017/06/30/20170630dog00m200012000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/06/30/20170630dog00m200012000c.html">注目映画紹介：「劇場版 Free！-Timeless Medley-約束」夢に向かって泳ぎ続ける男と親友の友情に感涙</a></h3>
        <p>　水泳に青春を懸ける少年たちの熱い姿を描いた劇場版アニメ「劇場版 Free！-Timeless Medley-約束」（河浪栄作監督...</p>
        <time class="latestnews__date" datetime="2017-06-30">2017年06月30日</time>
        <span class="latestnews__genre">
                <a href="/anime/">アニメ</a>
                <a href="/cinema/">映画</a>
                </span>
        <div class="latestnews__info">
                          <span class="latestnews__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>6</span></span>
                </div>
      </li>
            
      <li class="latestnews__news">
      <a href="/2017/06/30/20170630dog00m200031000c.html">
        <div class="latestnews__img"><img src="https://storage.mantan-web.jp/images/2017/06/30/20170630dog00m200031000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/06/30/20170630dog00m200031000c.html">飯豊まりえ：武田玲奈と航海士の制服姿披露　W主演ドラマの見どころは入浴シーンと“吐き顔”</a></h3>
        <p>　モデルで女優の飯豊まりえさんが30日、東京都内で行われた7月スタートの連続ドラマ「マジで航海してます。」（MBS・TBS）の制作...</p>
        <time class="latestnews__date" datetime="2017-06-30">2017年06月30日</time>
        <span class="latestnews__genre">
                <a href="/tv/">テレビ</a>
                </span>
        <div class="latestnews__info">
                  <span class="latestnews__info__exist-movie"><img src="/assets/images/icon_clapperboard.png" alt="動画あり" /></span>
                          <span class="latestnews__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>19</span></span>
                </div>
      </li>
            
      <li class="latestnews__news">
      <a href="/2017/06/30/20170630dog00m200025000c.html">
        <div class="latestnews__img"><img src="https://storage.mantan-web.jp/images/2017/06/30/20170630dog00m200025000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/06/30/20170630dog00m200025000c.html">注目映画紹介：「忍びの国」嵐・大野が史上最強の忍者役を好演　ひょうひょうとした中にキレキレのアクションで魅せる</a></h3>
        <p>　人気グループ「嵐」の大野智さんが“史上最強の忍者”役で主演した映画「忍びの国」（中村義洋監督）が7月1日、TOHOシネマズ日劇（...</p>
        <time class="latestnews__date" datetime="2017-06-30">2017年06月30日</time>
        <span class="latestnews__genre">
                <a href="/book/">ブック</a>
                <a href="/cinema/">映画</a>
                </span>
        <div class="latestnews__info">
                          <span class="latestnews__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>10</span></span>
                </div>
      </li>
            
      <li class="latestnews__news">
      <a href="/2017/06/30/20170630dog00m200029000c.html">
        <div class="latestnews__img"><img src="https://storage.mantan-web.jp/images/2017/06/30/20170630dog00m200029000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/06/30/20170630dog00m200029000c.html">土屋太鳳：監督からの感謝状に涙　“お兄”役の片寄涼太に改めて感謝も</a></h3>
        <p>　女優の土屋太鳳さんが30日、東京都内で行われた主演映画「兄に愛されすぎて困ってます（兄こま）」（河合勇人監督）の初日舞台あいさつ...</p>
        <time class="latestnews__date" datetime="2017-06-30">2017年06月30日</time>
        <span class="latestnews__genre">
                <a href="/cinema/">映画</a>
                <a href="/manga/">マンガ</a>
                </span>
        <div class="latestnews__info">
                  <span class="latestnews__info__exist-movie"><img src="/assets/images/icon_clapperboard.png" alt="動画あり" /></span>
                          <span class="latestnews__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>24</span></span>
                </div>
      </li>
            
      <li class="latestnews__news">
      <a href="/2017/06/30/20170630dog00m200015000c.html">
        <div class="latestnews__img"><img src="https://storage.mantan-web.jp/images/2017/06/30/20170630dog00m200015000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/06/30/20170630dog00m200015000c.html">デジモン：舞台版のキャラビジュアルが公開　“選ばれし子どもたち”ずらり</a></h3>
        <p>　人気アニメ「デジモンアドベンチャー」シリーズの新作「デジモンアドベンチャー tri.」の舞台版「デジモンアドベンチャー tri....</p>
        <time class="latestnews__date" datetime="2017-06-30">2017年06月30日</time>
        <span class="latestnews__genre">
                <a href="/anime/">アニメ</a>
                </span>
        <div class="latestnews__info">
                          <span class="latestnews__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>1</span></span>
                </div>
      </li>
            
      <li class="latestnews__news">
      <a href="/2017/06/30/20170630dog00m200027000c.html">
        <div class="latestnews__img"><img src="https://storage.mantan-web.jp/images/2017/06/30/20170630dog00m200027000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/06/30/20170630dog00m200027000c.html">二本松兄妹と木造渓谷の冒険：「スピリットサークル」の水上悟志の新連載　「アワーズ」でスタート</a></h3>
        <p>　マンガ「スピリットサークル -魂環-」「惑星のさみだれ」などの水上悟志さんの新連載「二本松兄妹と木造渓谷の冒険」が、30日発売の...</p>
        <time class="latestnews__date" datetime="2017-06-30">2017年06月30日</time>
        <span class="latestnews__genre">
                <a href="/manga/">マンガ</a>
                </span>
        <div class="latestnews__info">
                          <span class="latestnews__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>1</span></span>
                </div>
      </li>
            
      <li class="latestnews__news">
      <a href="/2017/06/30/20170629dog00m200009000c.html">
        <div class="latestnews__img"><img src="https://storage.mantan-web.jp/images/2017/06/29/20170629dog00m200009000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/06/30/20170629dog00m200009000c.html">注目アニメ紹介：「Fate／Apocrypha」　7騎対7騎のサーヴァントが激突</a></h3>
        <p>　アニメやゲームなどが人気の「Fate」シリーズの小説が原作のテレビアニメ「Fate／Apocrypha（アポクリファ）」が、7月...</p>
        <time class="latestnews__date" datetime="2017-06-30">2017年06月30日</time>
        <span class="latestnews__genre">
                <a href="/anime/">アニメ</a>
                <a href="/game/">ゲーム</a>
                </span>
        <div class="latestnews__info">
                  <span class="latestnews__info__exist-movie"><img src="/assets/images/icon_clapperboard.png" alt="動画あり" /></span>
                          <span class="latestnews__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>55</span></span>
                </div>
      </li>
            
      <li class="latestnews__news">
      <a href="/2017/06/30/20170629dog00m200011000c.html">
        <div class="latestnews__img"><img src="https://storage.mantan-web.jp/images/2017/06/29/20170629dog00m200011000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/2017/06/30/20170629dog00m200011000c.html">注目アニメ紹介：「活撃 刀剣乱舞」　ufotable制作のテレビアニメ　迫力の剣戟シーンも</a></h3>
        <p>　名刀を擬人化した刀剣男士を育成しながら戦う人気ゲーム「刀剣乱舞 -ONLINE-」が原案のテレビアニメ「活撃 刀剣乱舞」が、1日...</p>
        <time class="latestnews__date" datetime="2017-06-30">2017年06月30日</time>
        <span class="latestnews__genre">
                <a href="/anime/">アニメ</a>
                <a href="/game/">ゲーム</a>
                </span>
        <div class="latestnews__info">
                  <span class="latestnews__info__exist-movie"><img src="/assets/images/icon_clapperboard.png" alt="動画あり" /></span>
                          <span class="latestnews__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>1</span></span>
                </div>
      </li>
          </ul>
    <div class="latestnews__more"><a href="/2017/06/30/">アーカイブ一覧</a></div>
  </section>


   <section class="latestphoto">
    <h2 class="latestphoto__ttl">最新写真</h2>
    <ul class="latestphoto__list">
                        <li class="latestphoto__thum"> <a href="/gallery/2017/06/30/20170630dog00m200034000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/06/30/20170630dog00m200034000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/06/30/20170630dog00m200012000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/06/30/20170630dog00m200012000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/06/30/20170630dog00m200031000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/06/30/20170630dog00m200031000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/06/30/20170630dog00m200025000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/06/30/20170630dog00m200025000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/06/30/20170630dog00m200029000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/06/30/20170630dog00m200029000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/06/29/20170629dog00m200009000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/06/29/20170629dog00m200009000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/06/29/20170629dog00m200013000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/06/29/20170629dog00m200013000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/06/30/20170630dog00m200002000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/06/30/20170630dog00m200002000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/06/30/20170630dog00m200017000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/06/30/20170630dog00m200017000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/06/30/20170630dog00m200000000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/06/30/20170630dog00m200000000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/06/29/20170629dog00m200034000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/06/29/20170629dog00m200034000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/06/29/20170629dog00m200035000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/06/29/20170629dog00m200035000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/06/30/20170630dog00m200006000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/06/30/20170630dog00m200006000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/06/29/20170629dog00m200008000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/06/29/20170629dog00m200008000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/06/29/20170629dog00m200063000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/06/29/20170629dog00m200063000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/06/30/20170630dog00m200004000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/06/30/20170630dog00m200004000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/06/29/20170629dog00m200036000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/06/29/20170629dog00m200036000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/06/29/20170629dog00m200037000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/06/29/20170629dog00m200037000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/06/29/20170629dog00m200062000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/06/29/20170629dog00m200062000c/001_thumb2.jpg" alt=""></a> </li>
                  <li class="latestphoto__thum"> <a href="/gallery/2017/06/29/20170629dog00m200052000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/06/29/20170629dog00m200052000c/001_thumb2.jpg" alt=""></a> </li>
          </ul>
    <div class="latestphoto__more"><a href="/gallery/">もっと見る</a></div>
  </section>
</div>

<div class="contents__sub">
<aside class="ad-rec">
<!-- mantan_pc_large_rectangle -->
<div id='div-gpt-ad-1428029935201-6'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1428029935201-6');
</script>
</div>
<!-- mantan_pc_large_rectangle -->
<div>
<!-- ラージレクタングル：***Mantan - ABP - 300x600*** -->
<div id="717847" style="width:300px;height:600px;"></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked({
    "zoneid": 717847,
    "containerid": "717847"});
</script>
</div>
</aside><aside class="ad-powerpush-right">

<!-- mantan_pc_powerpush_right -->
<div id='div-gpt-ad-1428029935201-8'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1428029935201-8');
</script>
</div>
<!-- //mantan_pc_powerpush_right -->

</aside><!--ここにstickam生配信用プレーヤーが入ります--><aside class="ad-rec">

<!-- mantan_pc_2nd_rectangleS_half -->
<div id='div-gpt-ad-1428029935201-0'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1428029935201-0');
</script>
</div>
<!-- mantan_pc_2nd_rectangleS_half -->

</aside>
<aside class="ranking">
<h2 class="ranking__ttl">アクセスランキング</h2>
<ul class="ranking__list" id="AccessRanking"></ul>
<script>
(function(){
  $.ajax({
    type: 'GET',
    url: '//mantan-pro06.appspot.com/get_ranking/rankingCallback',
    dataType: 'jsonp',
    cache:true,
    jsonpCallback: 'rankingCallback',
    success: function(data) {
      var $ranking_list = $('#AccessRanking');
      var ranking_max = Math.min(5,data.length);
      for(var i=0;i<ranking_max;i++){
        var page_path = data[i]['pagePath'];
        var url = page_path;//.replace(/\/[\d]{4}\/[\d]{2}\/[\d]{2}\/([\w\d]+c\.html)$/,'/article/$1')
        var title=(data[i]['pageTitle']).replace(/( \- 写真特集 \([\d]+枚目\/全[\d]+枚\))$/,'');
        $ranking_list.append($('<li></li>').append($('<a></a>').attr('href',url).text(title)))
      }
    }
  });
})();
</script>
</aside>

<aside class="sub-topics">

<h2 class="sub-topics__ttl">トピックス</h2>
<div class="movie-topics">
<h3>注目動画</h3>

<div class="movie-topics__main">
<dl>
<a href="https://mantan-web.jp/movie/D5fXjE50t-k.html">
<dt>
<img src="https://i.ytimg.com/vi/D5fXjE50t-k/mqdefault.jpg"alt="">
</dt>
<dd>
  <p>小栗旬、菅田将暉、橋本環奈…「銀魂」キャスト集結に大歓声！ト...</p>
</dd>
</a>
</dl>
</div>
<div class="movie-topics__list">
  <dl>
 <a href="https://mantan-web.jp/movie/eDj_BecnKKI.html">
<dt>
<img src="https://i.ytimg.com/vi/eDj_BecnKKI/mqdefault.jpg" alt="">
</dt>
<dd>
  <p>乃木坂46白石麻衣、西野七瀬らが猫耳＆浴衣姿でキュートダンス</p>
</dd>
</a>
</dl>
 <dl>
 <a href="https://mantan-web.jp/movie/2sTg7hxDGg8.html">
<dt>
<img src="https://i.ytimg.com/vi/2sTg7hxDGg8/mqdefault.jpg" alt="">
</dt>
<dd>
  <p>「マジンガーZ」新作劇場版の特報が公開　機械獣とバトル　光子力ビーム放...</p>
</dd>
</a>
</dl>
</div>

</div>

<div class="photo-topics">
<ul>
<li class="photo-topics__news">
<a href="https://mantan-web.jp/gallery/2017/06/23/20170623dog00m200009000c/001.html">
<h3 class="photo-topics__ttl">市川海老蔵：「麻央が旅立ちました」　最後の言葉は「愛してる」</h3>
<div class="photo-topics__news__image-wrapper">
<img src="https://storage.mantan-web.jp/images/2017/06/23/20170623dog00m200009000c/001_size6.jpg" alt=""/>
</div>
</a>
</li>
<li class="photo-topics__news">
<a href="https://mantan-web.jp/gallery/2017/06/26/20170626dog00m200047000c/001.html">
<h3 class="photo-topics__ttl">フジ・久慈暁子アナ：3年ぶり10代目“クジパン”に　初冠番組に大緊張「吐きそうなくらい」</h3>
<div class="photo-topics__news__image-wrapper">
<img src="https://storage.mantan-web.jp/images/2017/06/26/20170626dog00m200047000c/001_size6.jpg" alt=""/>
</div>
</a>
</li>
<li class="photo-topics__news">
<a href="http://mantan-web.jp/gallery/2017/06/20/20170620dog00m200009000c/001.html">
<h3 class="photo-topics__ttl">永野芽郁：18年前期の朝ドラ「半分、青い。」でヒロインに　オーディションで選出</h3>
<div class="photo-topics__news__image-wrapper">
<img src="https://storage.mantan-web.jp/images/2017/06/20/20170620dog00m200019000c/001_size6.jpg" alt=""/>
</div>
</a>
</li>
<li class="photo-topics__news">
<a href="https://mantan-web.jp/gallery/2017/04/30/20170430dog00m200022000c/001.html">
<h3 class="photo-topics__ttl">ニコニコ超会議2017：ポカポカ陽気で大胆露出のコスプレーヤー続々　胸元＆太ももあらわ、へそ出しも</h3>
<div class="photo-topics__news__image-wrapper">
<img src="https://storage.mantan-web.jp/images/2017/04/30/20170430dog00m200022000c/001_size6.jpg" alt=""/>
</div>
</a>
</li>
<li class="photo-topics__news">
<a href="https://mantan-web.jp/gallery/2017/06/20/20170620dog00m200007000c/001.html">
<h3 class="photo-topics__ttl">セーラームーン：セーラー戦士がテディベアに　テディベアブランド「シュタイフ」とコラボ</h3>
<div class="photo-topics__news__image-wrapper">
<img src="https://storage.mantan-web.jp/images/2017/06/20/20170620dog00m200007000c/001_size6.jpg" alt=""/>
</div>
</a>
</li>
</ul>
</div>

<div class="news-topics">
<div class="news-topics__subculture">
<h2>サブカルトピックス</h2>
<ul>
<li><a href="https://mantan-web.jp/gallery/2017/06/29/20170629dog00m200044000c/001.html">12人目のキュウレンジャー登場<span class="icon-new">NEW</span><span class="icon-photo">写真付き記事</span></a></li>
<li><a href="https://mantan-web.jp/gallery/2017/06/28/20170628dog00m200030000c/001.html">環奈がノリノリで“鼻ほじ”？　<span class="icon-photo">写真付き記事</span></a></li>
<li><a href="https://mantan-web.jp/gallery/2017/06/29/20170629dog00m200030000c/001.html">松本零士がメーテル誕生秘話<span class="icon-photo">写真付き記事</span></a></li>
<li><a href="https://mantan-web.jp/gallery/2017/06/27/20170627dog00m200010000c/001.html">ジャンプ創刊号＆“最大部数”号を復刻<span class="icon-photo">写真付き記事</span></a></li>
<li><a href="https://mantan-web.jp/gallery/2017/06/27/20170627dog00m200012000c/001.html">ミニスーファミ10月発売<span class="icon-photo">写真付き記事</span></a></li>
</ul>
</div>
<div class="news-topics__tv">
<h2>テレビトピックス</h2>
<ul>
<li><a href="https://mantan-web.jp/gallery/2017/06/29/20170629dog00m200021000c/001.html">斎藤工、トレエン斎藤と“さいとう会”！？<span class="icon-photo">写真付き記事</span></a></li>
<li><a href="https://mantan-web.jp/gallery/2017/06/29/20170629dog00m200022000c/001.html">萌音　有明海の“ガタ”に悪戦苦闘<span class="icon-photo">写真付き記事</span></a></li>
<li><a href="https://mantan-web.jp/gallery/2017/06/28/20170628dog00m200046000c/001.html">飯豊まりえ にじいろジーンに新加入<span class="icon-photo">写真付き記事</span></a></li>
<li><a href="http://mantan-web.jp/gallery/2017/06/29/20170629dog00m200052000c/001.html">篠田＆秋元 AKB卒業後ドラマ初共演<span class="icon-new">NEW</span><span class="icon-photo">写真付き記事</span></a></li>
<li><a href="https://mantan-web.jp/gallery/2017/06/28/20170628dog00m200015000c/001.html">菅野美穂 ひよっこでキーパーソン役<span class="icon-photo">写真付き記事</span></a></li>
</ul>
</div>
</div>

</aside>

<aside class="photogallery">
<h2 class="photogallery__ttl">最新写真</h2>
<link rel="stylesheet" href="/assets/css/slider-pro.min.css">
<script type="text/javascript" src="/assets/js/jquery.sliderPro.min.js"></script>


<div class="slider-pro">
<div class="sp-slides">


<div class="sp-slide"> <a href="/gallery/2017/06/30/20170630dog00m200034000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/06/30/20170630dog00m200034000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/06/30/20170630dog00m200012000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/06/30/20170630dog00m200012000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/06/30/20170630dog00m200031000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/06/30/20170630dog00m200031000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/06/30/20170630dog00m200025000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/06/30/20170630dog00m200025000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/06/30/20170630dog00m200029000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/06/30/20170630dog00m200029000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/06/29/20170629dog00m200009000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/06/29/20170629dog00m200009000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/06/29/20170629dog00m200013000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/06/29/20170629dog00m200013000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/06/30/20170630dog00m200002000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/06/30/20170630dog00m200002000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/06/30/20170630dog00m200017000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/06/30/20170630dog00m200017000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/06/30/20170630dog00m200000000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/06/30/20170630dog00m200000000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/06/29/20170629dog00m200034000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/06/29/20170629dog00m200034000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/06/29/20170629dog00m200035000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/06/29/20170629dog00m200035000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/06/30/20170630dog00m200006000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/06/30/20170630dog00m200006000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/06/29/20170629dog00m200008000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/06/29/20170629dog00m200008000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/06/29/20170629dog00m200063000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/06/29/20170629dog00m200063000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/06/30/20170630dog00m200004000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/06/30/20170630dog00m200004000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/06/29/20170629dog00m200036000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/06/29/20170629dog00m200036000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/06/29/20170629dog00m200037000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/06/29/20170629dog00m200037000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/06/29/20170629dog00m200062000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/06/29/20170629dog00m200062000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/gallery/2017/06/29/20170629dog00m200052000c/001.html"><img src="https://storage.mantan-web.jp/images/2017/06/29/20170629dog00m200052000c/001_size4.jpg" alt="" class="sp-image"></a></div>

</div>

<div class="sp-thumbnails">
  <img class="sp-thumbnail" src="https://storage.mantan-web.jp/images/2017/06/30/20170630dog00m200034000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="https://storage.mantan-web.jp/images/2017/06/30/20170630dog00m200012000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="https://storage.mantan-web.jp/images/2017/06/30/20170630dog00m200031000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="https://storage.mantan-web.jp/images/2017/06/30/20170630dog00m200025000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="https://storage.mantan-web.jp/images/2017/06/30/20170630dog00m200029000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="https://storage.mantan-web.jp/images/2017/06/29/20170629dog00m200009000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="https://storage.mantan-web.jp/images/2017/06/29/20170629dog00m200013000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="https://storage.mantan-web.jp/images/2017/06/30/20170630dog00m200002000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="https://storage.mantan-web.jp/images/2017/06/30/20170630dog00m200017000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="https://storage.mantan-web.jp/images/2017/06/30/20170630dog00m200000000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="https://storage.mantan-web.jp/images/2017/06/29/20170629dog00m200034000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="https://storage.mantan-web.jp/images/2017/06/29/20170629dog00m200035000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="https://storage.mantan-web.jp/images/2017/06/30/20170630dog00m200006000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="https://storage.mantan-web.jp/images/2017/06/29/20170629dog00m200008000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="https://storage.mantan-web.jp/images/2017/06/29/20170629dog00m200063000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="https://storage.mantan-web.jp/images/2017/06/30/20170630dog00m200004000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="https://storage.mantan-web.jp/images/2017/06/29/20170629dog00m200036000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="https://storage.mantan-web.jp/images/2017/06/29/20170629dog00m200037000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="https://storage.mantan-web.jp/images/2017/06/29/20170629dog00m200062000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="https://storage.mantan-web.jp/images/2017/06/29/20170629dog00m200052000c/001_thumb.jpg" />
</div>
<script type="text/javascript">
    (function(){
        $('.slider-pro').sliderPro({
            width:'100%',
            height:'300',
            fade: true,
            autoHeight:false,
            buttons: false,
            arrows:true,
            shuffle: true,
            thumbnailArrows: true,
            thumbnailWidth:60,
            thumbnailHeight:60,
            autoplay: false,
            keyboard:false
        });
    })();
</script>


</div>
</aside>
<section class="tag-cloud">
<h2 class="tag-cloud__ttl">まとめタグ</h2>
<ul class="tag-cloud__list">
<li class="tag-cloud__list__item top5">
<a href="/matome/グラビア/" data-count="580">グラビア</a>
</li>
<li class="tag-cloud__list__item top5">
<a href="/matome/朝ドラ/" data-count="566">朝ドラ</a>
</li>
<li class="tag-cloud__list__item top5">
<a href="/matome/AKB48/" data-count="299">AKB48</a>
</li>
<li class="tag-cloud__list__item top5">
<a href="/matome/16年秋アニメ/" data-count="279">16年秋アニメ</a>
</li>
<li class="tag-cloud__list__item top5">
<a href="/matome/真田丸/" data-count="275">真田丸</a>
</li>
<li class="tag-cloud__list__item top10">
<a href="/matome/17年春アニメ/" data-count="272">17年春アニメ</a>
</li>
<li class="tag-cloud__list__item top10">
<a href="/matome/芳根京子/" data-count="259">芳根京子</a>
</li>
<li class="tag-cloud__list__item top10">
<a href="/matome/べっぴんさん/" data-count="251">べっぴんさん</a>
</li>
<li class="tag-cloud__list__item top10">
<a href="/matome/NHK/" data-count="235">NHK</a>
</li>
<li class="tag-cloud__list__item top10">
<a href="/matome/とと姉ちゃん/" data-count="228">とと姉ちゃん</a>
</li>
<li class="tag-cloud__list__item top20">
<a href="/matome/有村架純/" data-count="213">有村架純</a>
</li>
<li class="tag-cloud__list__item top20">
<a href="/matome/永山絢斗/" data-count="212">永山絢斗</a>
</li>
<li class="tag-cloud__list__item top20">
<a href="/matome/WOWOW/" data-count="209">WOWOW</a>
</li>
<li class="tag-cloud__list__item top20">
<a href="/matome/NHK連続テレビ小説/" data-count="194">NHK連続テレビ小説</a>
</li>
<li class="tag-cloud__list__item top20">
<a href="/matome/高畑充希/" data-count="190">高畑充希</a>
</li>
<li class="tag-cloud__list__item top20">
<a href="/matome/17年冬アニメ/" data-count="189">17年冬アニメ</a>
</li>
<li class="tag-cloud__list__item top20">
<a href="/matome/乃木坂46/" data-count="177">乃木坂46</a>
</li>
<li class="tag-cloud__list__item top20">
<a href="/matome/おそ松さん/" data-count="169">おそ松さん</a>
</li>
<li class="tag-cloud__list__item top20">
<a href="/matome/16年秋ドラマ/" data-count="167">16年秋ドラマ</a>
</li>
<li class="tag-cloud__list__item top20">
<a href="/matome/17年春ドラマ/" data-count="165">17年春ドラマ</a>
</li>
<li class="tag-cloud__list__item top30">
<a href="/matome/プリパラ/" data-count="156">プリパラ</a>
</li>
<li class="tag-cloud__list__item top30">
<a href="/matome/16年夏アニメ/" data-count="155">16年夏アニメ</a>
</li>
<li class="tag-cloud__list__item top30">
<a href="/matome/テレビ朝日/" data-count="144">テレビ朝日</a>
</li>
<li class="tag-cloud__list__item top30">
<a href="/matome/ガンダム/" data-count="144">ガンダム</a>
</li>
<li class="tag-cloud__list__item top30">
<a href="/matome/ひよっこ/" data-count="140">ひよっこ</a>
</li>
<li class="tag-cloud__list__item top30">
<a href="/matome/16年夏ドラマ/" data-count="137">16年夏ドラマ</a>
</li>
<li class="tag-cloud__list__item top30">
<a href="/matome/胸キュン/" data-count="133">胸キュン</a>
</li>
<li class="tag-cloud__list__item top30">
<a href="/matome/注目映画紹介/" data-count="132">注目映画紹介</a>
</li>
<li class="tag-cloud__list__item top30">
<a href="/matome/大河ドラマ/" data-count="132">大河ドラマ</a>
</li>
<li class="tag-cloud__list__item top30">
<a href="/matome/視聴率/" data-count="130">視聴率</a>
</li>
<ul>
</section>
<aside class="ad-rec ad-floating">
<!-- mantan_pc_floating_rectangle -->

<div id='div-gpt-ad-1428029935201-3'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1428029935201-3');
</script>
</div>

<script>
$(window).load(function(){
    var $ad_floating = $('.ad-floating');
    var ad_floating_height = $ad_floating.height() != null ? $ad_floating.height():600;
    var last_offset_top = $ad_floating.offset()['top'];
    var $bottom_banner = $('.ad-fb');
    var bottom_banner_margin = 80;
    var fixed_margin_top = 20;

    var scrollHandler = function(){
        if($(this).scrollTop() > $bottom_banner.offset()['top']-ad_floating_height-bottom_banner_margin){
          $ad_floating.css({position:'absolute',top:$bottom_banner.offset()['top']-ad_floating_height-bottom_banner_margin+fixed_margin_top});
          last_offset_top = $ad_floating.offset()['top'];
        }else if(last_offset_top -$(this).scrollTop() <= fixed_margin_top){
              $ad_floating.css({position:'fixed',top:fixed_margin_top});
        }else{
            $ad_floating.css({position:'relative',top:0});
            last_offset_top = $ad_floating.offset()['top'];
        }
    };
    scrollHandler();
    $(this).on('scroll',scrollHandler);
})
</script>
</aside>
</div>

</div><!--end_contents-->

<div class="btn_back-top-high back-to-top">
<a data-scroll data-options='{ "easing": "easeOutCubic" }' href="#top">
<img src="/assets/images/icon_scroll_up.png" width="60" height="60" alt="このページのトップへ戻る"/></a>
</div>
<script>
$('.back-to-top').on('click',function(e){
e.preventDefault();
$("html,body").animate({scrollTop:0});
});
</script>

<aside class="ad-fb">
<!-- /10098583/mantan_footer_superbanner -->
<div id='div-gpt-ad-1487136007868-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1487136007868-0');
</script>
</div>
</aside>
<footer class="gfooter">
            <div class="gfooter__innertop">
                <div class="gfooter__menu">
                    <dl class="gfooter__info">
                        <dt>MANTANWEB（まんたんウェブ）について</dt>
                        <dd><a href="/info/about.html">MANTANWEB（まんたんウェブ）とは</a></dd>
                        <dd><a href="/index.rss" class="rssFeed">RSSフィード</a></dd>
                        <dd><a href="/info/twitter.html">Twitterについて</a></dd>
                        <dd><a href="/info/aboutlink.html">リンク・写真について</a></dd>
                        <dd><a href="/info/advertising.html">広告掲載について</a></dd>
                        <dd><a href="/info/copyright.html">著作権</a></dd>
                        <dd><a href="/info/privacy.html">個人情報</a></dd>
                        <dd><a href="/info/inquiry.html">ご意見・お問い合わせ</a></dd>
                        <dd><a href="https://mantan-inc.jp/about/" target="_blank">会社概要</a></dd>
                    </dl>
                    <dl class="gfooter__site">
                        <dt>MANTAN運営サイト</dt>
                        <dd><a href="https://maidigitv.jp" target="_blank">動画サイト「MAiDiGiTV」</a></dd>
                        <dd><a href="http://bizbuz.mantan-web.jp/" target="_blank">BizBuz（ビズバズ）</a></dd>
                        <dd><a href="http://wedding.mainichi.jp/" target="_blank">マイニチ・ウエディング</a></dd>
                        <dd><a href="http://kireilife.jp/" target="_blank">キレイライフスタイル</a></dd>
                        <dd><a href="https://mainichikirei.jp/" target="_blank">毎日キレイ</a></dd>
                    </dl>
                </div>
            </div>
            <div class="gfooter__innerbottom">
                <div class="gfooter__copyright">
                    <p><small>Copyright MANTAN Inc. All rights reserved.</small></p>
                    <p>MANTANWEB（まんたんウェブ）掲載の記事・写真・図表など無断転載を禁止します。著作権はMANTANまたはその情報提供者に属します。</p>
                </div>
            </div>
        </footer>

</div><!--end_wrap-->
<!-- popin -->
<script type="text/javascript">
    (function() {
        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
        pa.src = window.location.protocol + "//api.popin.cc/searchbox/mantan.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
    })();
</script>
<!-- end_popin -->
<script src="/assets/js/clear_nocontext_interval.js"></script>
</body>
</html>
