<!DOCTYPE html>
<html lang="ja-JP">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="target-densitydpi=device-dpi, width=1018">
<title>i☆Ris：デビュー5周年ライブ　「もっともっと上に」 - MANTANWEB（まんたんウェブ）</title>

<link rel="apple-touch-icon" sizes="57x57" href="/assets/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/assets/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/assets/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/assets/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/assets/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/assets/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/assets/favicons/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/assets/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/assets/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/assets/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/assets/favicons/manifest.json">
<link rel="shortcut icon" href="/assets/favicons/favicon.ico">
<meta name="msapplication-TileColor" content="#2d89ef">
<meta name="msapplication-TileImage" content="/assets/favicons/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/favicons/browserconfig.xml">
<meta name="theme-color" content="#0069E5">

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-15412862-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!--ga2-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46015245-1', 'mantan-web.jp');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
<link rel="alternate" type="application/rss+xml" href="https://mantan-web.jp/index.rss" title="rss2.0" >

<link href="/assets/css/pc_common.css?v=161120" rel="stylesheet" type="text/css">
<script src="//code.jquery.com/jquery-1.11.2.min.js"></script>
<script type="text/javascript" src="/assets/js/smartRollover.js"></script>
<script type="text/javascript" src="/assets/js/backTop.js"></script>
<script type="text/javascript" src="/assets/js/no_contextmenu.js"></script>
<!--[if lt IE 9]>
<script src="//cdn.jsdelivr.net/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->

 

<link rel="amphtml" href="https://mantan-web.jp/amp/article/20171107dog00m200031000c.html" />

<link href="/assets/css/pc_article.css?v=160829" rel="stylesheet" type="text/css">
<meta name="firstcreate" content="2017/11/07 23:15:44" />
<meta name="lastupdate" content="2017/11/07 23:17:13" />
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn-ycd.c.yimg.jp/libtrc/mantanweb/loader.js',
  'tb_loader_script');
</script>


<!-- ヘッダーJS　中面ページ用-->
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>
googletag.defineSlot('/10098583/mantan_pc_billboard', [[970, 250], [1, 1]], 'div-gpt-ad-1500885307130-0').addService(googletag.pubads());
googletag.defineSlot('/10098583/mantan_superbanner', [728, 90], 'div-gpt-ad-1428029935201-9').addService(googletag.pubads());
googletag.defineSlot('/10098583/mantan_pc_large_rectangle', [[300, 250], [300, 600]], 'div-gpt-ad-1428029935201-6').addService(googletag.pubads());
googletag.defineSlot('/10098583/mantan_rectangles_half', [[300, 250], [300, 600]], 'div-gpt-ad-1428029935201-0').addService(googletag.pubads());
googletag.defineSlot('/10098583/mantan_pc_kijishita_rectangle_left', [336, 280], 'div-gpt-ad-1428029935201-4').addService(googletag.pubads());
googletag.defineSlot('/10098583/mantan_pc_kijishita_rectangle_right', [336, 280], 'div-gpt-ad-1428029935201-5').addService(googletag.pubads());
googletag.defineSlot('/10098583/mantan_pc_powerpush', [[1, 1], [688, 300]], 'div-gpt-ad-1428029935201-7').addService(googletag.pubads());
googletag.defineSlot('/10098583/mantan_pc_powerpush_right', [[1, 1], [300, 180]], 'div-gpt-ad-1428029935201-8').addService(googletag.pubads());
googletag.defineSlot('/10098583/mantan_pc_floating_rectangle', [[300, 250], [300, 600]], 'div-gpt-ad-1428029935201-3').addService(googletag.pubads());
googletag.defineSlot('/10098583/mantan_pc_bottom_rectangle_left', [336, 280], 'div-gpt-ad-1428029935201-1').addService(googletag.pubads());
googletag.defineSlot('/10098583/mantan_pc_bottom_rectangle_right', [336, 280], 'div-gpt-ad-1428029935201-2').addService(googletag.pubads());
googletag.defineSlot('/10098583/mantan_footer_superbanner', [728, 90], 'div-gpt-ad-1487136007868-0').addService(googletag.pubads());

googletag.pubads().enableSyncRendering();
googletag.enableServices();
</script>
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
  <meta name="description" content="　6人組声優アイドルユニット「i☆Ris（アイリス）」が7日、府中の森芸術劇場どりーむホール（東京都府中市）でデビュー5周年を記念したライブ「i☆Ris 5th Anniversary Live～Go～」を開催した..." />
  <meta property="og:locale" content="ja_JP" />
  <meta property="og:type" content="website" />
  <meta property="og:title" content="i☆Ris：デビュー5周年ライブ　「もっともっと上に」 - MANTANWEB（まんたんウェブ）" />
  <meta property="og:url" content="https://mantan-web.jp/article/20171107dog00m200031000c.html" />
  <meta property="og:site_name" content="MANTANWEB（まんたんウェブ）" />
  <meta property="og:description" content="　6人組声優アイドルユニット「i☆Ris（アイリス）」が7日、府中の森芸術劇場どりーむホール（東京都府中市）でデビュー5周年を記念したライブ「i☆Ris 5th..." />
  <meta property="og:image" content="https://storage.mantan-web.jp/images/2017/11/07/20171107dog00m200031000c/001_size6.jpg" />
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@mantanweb">
  <meta name="twitter:creator" content="@mantanweb">
  <meta name="twitter:title" content="i☆Ris：デビュー5周年ライブ　「もっともっと上に」 - MANTANWEB（まんたんウェブ）">
  <meta name="twitter:description" content="　6人組声優アイドルユニット「i☆Ris（アイリス）」が7日、府中の森芸術劇場どりーむホール（東京都府中市）でデビュー5周年を記念したライブ「i☆Ris 5th...">
  <meta name="twitter:image" content="https://storage.mantan-web.jp/images/2017/11/07/20171107dog00m200031000c/001_size6.jpg">
  
</head>
<body class="b-none">
<div class="wrap">

 <header class="gheader">
            <div class="gheader__inner">
                <h1 class="gheader__logo"><a href="/">MANTANWEB（まんたんウェブ）</a></h1>
                <aside class="ad-sb">
<!-- mantan_superbanner -->
<div id='div-gpt-ad-1428029935201-9' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1428029935201-9');
</script>
</div>
<div>
<!-- スーパーバナー：***Mantan - ABP - 728x90*** -->
<div id="717845" style="width:728px;height:90px;"></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked({
    "zoneid": 717845,
    "containerid": "717845"});
</script>
</div>
</aside>                <div class="gheader__sns">
                    <ul>
<li><a class="gheader__fa" href="https://www.facebook.com/mantanweb" target="_blank">facebook</a></li>
<li><a class="gheader__tw" href="https://twitter.com/mantanweb" target="_blank">twitter</a></li>
</ul>
                </div>
                <nav class="gheader__menu">
                    <ul>
<li class="n-top"><a href="/">トップ</a></li>
<li class="n-anime"><a href="/anime/">アニメ</a></li>
<li class="n-manga"><a href="/manga/">マンガ</a></li>
<li class="n-game"><a href="/game/">ゲーム</a></li>
<li class="n-tv"><a href="/tv/">テレビ</a></li>
<li class="n-tv"><a href="/cm/">CM</a></li>
<li class="n-music"><a href="/music/">アイドル</a></li>
<li class="n-entama"><a href="/entama/">芸能</a></li>
<li class="n-cinema"><a href="/cinema/">映画</a></li>
<li class="n-book"><a href="/book/">ブック</a></li>
<li class="n-book"><a href="/biz/">ビジネス</a></li>
<li class="n-gallery"><a href="/photo/">写真特集</a></li>
<li class="n-movie"><a href="/movie/">動画</a></li>
</ul>
                </nav>
                <div class="gheader__search">
                    <form class="form-site-search" action="/search/">
<span><input type="text" name="q" class="search rounded" placeholder="検索"></span>
</form>
                </div>
            </div>
</header>

<div class="contents">

<aside class="ad-billboard">
<!-- /10098583/mantan_pc_billboard -->
<div id='div-gpt-ad-1500885307130-0'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1500885307130-0');
</script>
</div>
</aside>

<div class="contents__main">

    <ul class="breadcrumb">
    <li><a href="/">トップ</a></li>
    <li class="breadcrumb__current">記事</li>
  </ul>
  <article class="newsbody">
    <header class="newsbody__header">
      <h1 class="newsbody__ttl">i☆Ris：デビュー5周年ライブ　「もっともっと上に」</h1>
      <time class="newsbody__date" datetime="2017-11-07">2017年11月07日</time>
      <span class="newsbody__genre">
            <a href="/anime/">アニメ</a>
            </span>
      </header>
        <figure>
      <div class="newsbody__img">
                <a href="/photo/20171107dog00m200031000c.html?page=001" > <img src="https://storage.mantan-web.jp/images/2017/11/07/20171107dog00m200031000c/001_size6.jpg" alt="府中の森芸術劇場どりーむホールでデビュー5周年を記念したライブ「i☆Ris 5th Anniversary Live～Go～」を開催した「i☆Ris」" /> </a> </div>
            <figcaption class="newsbody__caption">府中の森芸術劇場どりーむホールでデビュー5周年を記念したライブ「i☆Ris 5th Anniversary Live～Go～」を開催した「i☆Ris」</figcaption>
          </figure>
        <ul class="newsbody__thumblist">
                        <li class="newsbody__thumb"><a href="/photo/20171107dog00m200031000c.html?page=001"><img src="//storage.mantan-web.jp/images/2017/11/07/20171107dog00m200031000c/001_thumb.jpg" srcset="//storage.mantan-web.jp/images/2017/11/07/20171107dog00m200031000c/001_thumb.jpg 1x, //storage.mantan-web.jp/images/2017/11/07/20171107dog00m200031000c/001_thumb2.jpg 2x" /> </a></li>
                  <li class="newsbody__thumb"><a href="/photo/20171107dog00m200031000c.html?page=002"><img src="//storage.mantan-web.jp/images/2017/11/07/20171107dog00m200031000c/002_thumb.jpg" srcset="//storage.mantan-web.jp/images/2017/11/07/20171107dog00m200031000c/002_thumb.jpg 1x, //storage.mantan-web.jp/images/2017/11/07/20171107dog00m200031000c/002_thumb2.jpg 2x" /> </a></li>
                  <li class="newsbody__thumb"><a href="/photo/20171107dog00m200031000c.html?page=003"><img src="//storage.mantan-web.jp/images/2017/11/07/20171107dog00m200031000c/003_thumb.jpg" srcset="//storage.mantan-web.jp/images/2017/11/07/20171107dog00m200031000c/003_thumb.jpg 1x, //storage.mantan-web.jp/images/2017/11/07/20171107dog00m200031000c/003_thumb2.jpg 2x" /> </a></li>
                  <li class="newsbody__thumb"><a href="/photo/20171107dog00m200031000c.html?page=004"><img src="//storage.mantan-web.jp/images/2017/11/07/20171107dog00m200031000c/004_thumb.jpg" srcset="//storage.mantan-web.jp/images/2017/11/07/20171107dog00m200031000c/004_thumb.jpg 1x, //storage.mantan-web.jp/images/2017/11/07/20171107dog00m200031000c/004_thumb2.jpg 2x" /> </a></li>
                  <li class="newsbody__thumb"><a href="/photo/20171107dog00m200031000c.html?page=005"><img src="//storage.mantan-web.jp/images/2017/11/07/20171107dog00m200031000c/005_thumb.jpg" srcset="//storage.mantan-web.jp/images/2017/11/07/20171107dog00m200031000c/005_thumb.jpg 1x, //storage.mantan-web.jp/images/2017/11/07/20171107dog00m200031000c/005_thumb2.jpg 2x" /> </a></li>
                  <li class="newsbody__thumb"><a href="/photo/20171107dog00m200031000c.html?page=006"><img src="//storage.mantan-web.jp/images/2017/11/07/20171107dog00m200031000c/006_thumb.jpg" srcset="//storage.mantan-web.jp/images/2017/11/07/20171107dog00m200031000c/006_thumb.jpg 1x, //storage.mantan-web.jp/images/2017/11/07/20171107dog00m200031000c/006_thumb2.jpg 2x" /> </a></li>
                  <li class="newsbody__thumb"><a href="/photo/20171107dog00m200031000c.html?page=007"><img src="//storage.mantan-web.jp/images/2017/11/07/20171107dog00m200031000c/007_thumb.jpg" srcset="//storage.mantan-web.jp/images/2017/11/07/20171107dog00m200031000c/007_thumb.jpg 1x, //storage.mantan-web.jp/images/2017/11/07/20171107dog00m200031000c/007_thumb2.jpg 2x" /> </a></li>
                  <li class="newsbody__thumb"><a href="/photo/20171107dog00m200031000c.html?page=008"><img src="//storage.mantan-web.jp/images/2017/11/07/20171107dog00m200031000c/008_thumb.jpg" srcset="//storage.mantan-web.jp/images/2017/11/07/20171107dog00m200031000c/008_thumb.jpg 1x, //storage.mantan-web.jp/images/2017/11/07/20171107dog00m200031000c/008_thumb2.jpg 2x" /> </a></li>
          </ul>
    <div class="newsbody__photo-link"> <a href="/photo/20171107dog00m200031000c.html?page=002">もっと見たい方はクリック！(全<span class="newsbody__photo-num">15</span>枚)</a> </div>
            <div class="newsbody__sns">
<ul>
<li>
<a class="btn--active social-share--btn" data-label="Twitter" href="http://twitter.com/share?original_referer=https%3A%2F%2Fmantan-web.jp%2Farticle%2F20171107dog00m200031000c.html&amp;via=mantanweb&amp;text=i%E2%98%86Ris%EF%BC%9A%E3%83%87%E3%83%93%E3%83%A5%E3%83%BC5%E5%91%A8%E5%B9%B4%E3%83%A9%E3%82%A4%E3%83%96%E3%80%80%E3%80%8C%E3%82%82%E3%81%A3%E3%81%A8%E3%82%82%E3%81%A3%E3%81%A8%E4%B8%8A%E3%81%AB%E3%80%8D&amp;url=https%3A%2F%2Fmantan-web.jp%2Farticle%2F20171107dog00m200031000c.html" target="_blank"><img src="/assets/images/sns/icon_twitter.png" width="45" height="45" alt="Twitterでシェア" /></a>
</li>
<li>
<a class="btn--active social-share--btn" data-label="Facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fmantan-web.jp%2Farticle%2F20171107dog00m200031000c.html&amp;t=i%E2%98%86Ris%EF%BC%9A%E3%83%87%E3%83%93%E3%83%A5%E3%83%BC5%E5%91%A8%E5%B9%B4%E3%83%A9%E3%82%A4%E3%83%96%E3%80%80%E3%80%8C%E3%82%82%E3%81%A3%E3%81%A8%E3%82%82%E3%81%A3%E3%81%A8%E4%B8%8A%E3%81%AB%E3%80%8D" target="_blank"><img src="/assets/images/sns/icon_facebook.png" width="45" height="45" alt="Facebookでシェア" /></a>
</li>
<li>
<a class="btn--active social-share--btn" data-label="Google+" href="https://plus.google.com/share?url=https%3A%2F%2Fmantan-web.jp%2Farticle%2F20171107dog00m200031000c.html" data-winwidth="510" target="_blank"><img src="/assets/images/sns/icon_gplus.png" width="45" height="45" alt="Google+でシェア" /></a>
</li>
<li>
<a class="btn--active social-share--btn" data-label="LINE" href="http://line.me/R/msg/text/?i%E2%98%86Ris%EF%BC%9A%E3%83%87%E3%83%93%E3%83%A5%E3%83%BC5%E5%91%A8%E5%B9%B4%E3%83%A9%E3%82%A4%E3%83%96%E3%80%80%E3%80%8C%E3%82%82%E3%81%A3%E3%81%A8%E3%82%82%E3%81%A3%E3%81%A8%E4%B8%8A%E3%81%AB%E3%80%8D+%5Cr%5Cn+https%3A%2F%2Fmantan-web.jp%2Farticle%2F20171107dog00m200031000c.html "><img src="/assets/images/sns/icon_line.png" width="45" height="45" alt="LINEでシェア" /></a>
</li>
<li>
<a class="btn--active social-share--btn" data-label="はてな" href="http://b.hatena.ne.jp/add?mode=confirm&amp;url=https%3A%2F%2Fmantan-web.jp%2Farticle%2F20171107dog00m200031000c.html&amp;title=i%E2%98%86Ris%EF%BC%9A%E3%83%87%E3%83%93%E3%83%A5%E3%83%BC5%E5%91%A8%E5%B9%B4%E3%83%A9%E3%82%A4%E3%83%96%E3%80%80%E3%80%8C%E3%82%82%E3%81%A3%E3%81%A8%E3%82%82%E3%81%A3%E3%81%A8%E4%B8%8A%E3%81%AB%E3%80%8D" data-winwidth="510" target="_blank"><img src="/assets/images/sns/icon_hatebu.png" width="45" height="45" /></a>
</li>
</ul>
</div><!--end_sns-->

<script>
(function(){
    $('.social-share--btn').on('click',function(event){
        var $label = $(this).data()['label'];
                var width = $(this).data()['winwidth'] ? $(this).data()['winwidth'] : 550;
        var share_win = window.open($(this).attr('href'),'socialwindow','width='+ width +',height=450,personalbar=0, toolbar=0, scrollbars=1, resizable=0');
        share_win.focus();
        return false;
    });
})();
</script>



    <div class="newsbody__honbun"><p>　6人組声優アイドルユニット「i☆Ris（アイリス）」が7日、府中の森芸術劇場どりーむホール（東京都府中市）でデビュー5周年を記念したライブ「i☆Ris 5th Anniversary Live～Go～」を開催した。リーダーの山北早紀さんは「私がおばさんになっても愛してください！　不器用だけど、皆さんを愛しています。末永く応援していただけるとうれしいです」と呼びかけ、「もっともっと上に行けると信じて続けていきます」と意気込んだ。</p><p>　芹澤優さんは「本当に好きなものは自分だけ。そうやって生きてきたけど、歌やダンス、i☆Risが大好きになった。みんなが大好き！」、若井友希さんは「5年間、誰も欠けずに6人でできたのは奇跡だな……と思った。メンバーそれぞれやりたいことを自由にやらせていただいている。本当にありがたいこと」とデビュー5周年への思いを語った。</p><p>　また、若井さんは自身が作詞、作曲を手がけた楽曲「パズル」を披露することになり、「i☆Risってパズルみたい。それぞれバラバラだけど、一つでも欠けていたらi☆Risじゃない。（ファンの）みんなもピースのようで、集まってi☆Risになっている」と曲に込めた思いを明かした。</p><p>　ライブでは、デビューシングル「Color」のほか、テレビアニメ「プリパラ」のオープニングテーマ「Make it！」「ミラクル☆パラダイス」、テレビアニメ「双星の陰陽師」のオープニングテーマ「Re；Call」、最新アルバムの収録曲「WONDERFUL PALETTE」などアンコールを含めて全20曲を歌った。ライブは6、7の2日間にわたって行われ、それぞれ約2000人のファンが集まった。</p><p>　i☆Risは2012年7月に「アニソン・ヴォーカルオーディション」に合格した山北さん、芹澤さん、茜屋日海夏さん、若井さん、久保田未夢さん、澁谷梓希さんの6人で結成。「第10回 声優アワード」の歌唱賞に選ばれたことも話題になった。</p></div>

    <footer class="newsbody__footer">

                      <div class="newsbody__tag">
        <h2 class="newsbody__tag__title">タグまとめ</h2>
        <ul class="newsbody__tag__list">
                      <li class="newsbody__tag__list__item"><a href="/matome/i☆Ris/">i☆Risまとめ</a></li>
                  </ul>
       </div>
      
            <div class="newsbody__kanren">
        <h2 class="newsbody__moviekanren__title">関連記事</h2>
        <ul class="newsbody__moviekanren__list">
                                        <li class="internal"><a href="https://mantan-web.jp/photo/20171107dog00m200031000c.html?page=002">【写真特集】可愛すぎるぞi☆Ris　5周年ライブの写真を一挙公開　ソロショットも</a></li>
                              <li class="internal"><a href="https://mantan-web.jp/photo/20170624dog00m200022000c.html?page=001">大人っぽく“変身”した「i☆Ris」　グラビアも話題に</a></li>
                              <li class="internal"><a href="https://mantan-web.jp/photo/20170304dog00m200033000c.html?page=002">＜i☆Ris＞私服が可愛すぎる　貴重な写真を一挙公開</a></li>
                  </ul>
      </div>
      
                                                                                                                <div class="ad-links">
                                            <a href="http://click.linksynergy.com/fs-bin/click?id=uyUbyE9quVc&offerid=333562.10003688&type=4&subid=0"><IMG alt="プレミアム　バンダイ" border="0" src="//p-bandai.jp/bc/images/linkshare/mantan07.jpg"></a><IMG border="0" width="1" height="1" src="//ad.linksynergy.com/fs-bin/show?id=uyUbyE9quVc&bids=333562.10003688&type=4&subid=0"><script type="text/javascript">
                  /* <![CDATA[ */
                  var google_conversion_id = 997336964;
                  var google_custom_params = window.google_tag_params;
                  var google_remarketing_only = true;
                  /* ]]> */
                  </script>
                  <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
                  </script>
                  <noscript>
                  <div style="display:inline;">
                  <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/997336964/?value=0&amp;guid=ON&amp;script=0"/>
                  </div>
                  </noscript>
                            <script type="text/javascript" src="//ad2.trafficgate.net/t/r/1/5803/284512_354665/"></script>
              </div>
                    <div class="ad-wrap">
        <aside class="ad-rec--left">

<!-- mantan_pc_kijishita_rectangle_left -->
<div id='div-gpt-ad-1428029935201-4' style='width:336px; height:280px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1428029935201-4');
</script>
</div>
<!-- mantan_pc_kijishita_rectangle_left -->

</aside>        <aside class="ad-rec--right">

<!-- mantan_pc_kijishita_rectangle_right -->
<div id='div-gpt-ad-1428029935201-5' style='width:336px; height:280px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1428029935201-5');
</script>
</div>
<!-- mantan_pc_kijishita_rectangle_right -->

</aside>
      </div>
      
    </footer>
  </article>
  
  <aside class="ad-inread">
  <div id="apvad-1ae69d143fd0c2fcba525960a3f8291c" style="position:relative;margin-left:auto;margin-right:auto;width:100%;" data-adformat="inread"></div>
      <script type="text/javascript" src="//apvdr.com/v2/uvat.js.php?s=1ae69d143fd0c2fcba525960a3f8291c"></script>
</aside>


  <aside class="ad-recommend">
<div id="taboola-below-article-thumbnails"></div><script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({    mode: 'organic-thumbnails-pc',    container: 'taboola-below-article-thumbnails',    placement: 'Below Article Thumbnails',    target_type: 'mix'  });</script><div id="taboola-below-article-thumbnails-01"></div><script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({    mode: 'thumbnails-pc',    container: 'taboola-below-article-thumbnails-01',    placement: 'Below Article Thumbnails-01',    target_type: 'mix'  });</script><script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({flush: true});</script></aside>
  <aside class="ad-powerpush">

<!-- mantan_pc_powerpush -->
<div id='div-gpt-ad-1428029935201-7'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1428029935201-7');
</script>
</div>
<!-- mantan_pc_powerpush -->

</aside>  <aside class="ad-yahoo">
<!--||ここからインタレストマッチ||-->
<script type="text/javascript" language="JavaScript">
yads_ad_ds = '16042_21781';
</script>
<script type="text/javascript" language="JavaScript" src="//yads.c.yimg.jp/js/yads.js"></script>
<!--||ここまでインタレストマッチ||-->
</aside>

  <section class="genrearchive">
        <h2 class="genrearchive__ttl">アニメ <span class="genrearchive__ttl--small">最新記事</span></h2>
    <ul class="genrearchive__list">
                  <li class="genrearchive__news"> <a href="/article/20171107dog00m200031000c.html">
        <div class="genrearchive__img"><img src="https://storage.mantan-web.jp/images/2017/11/07/20171107dog00m200031000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/article/20171107dog00m200031000c.html">i☆Ris：デビュー5周年ライブ　「もっともっと上に」</a></h3>
        <p>　6人組声優アイドルユニット「i☆Ris（アイリス）」が7日、府中の森芸術劇場どりーむホール（東京都府中市）でデビュー5周年を記念...</p>
        <time class="genrearchive__date" datetime="2017-11-07">2017年11月07日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>15</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/article/20171107dog00m200019000c.html">
        <div class="genrearchive__img"><img src="https://storage.mantan-web.jp/images/2017/11/07/20171107dog00m200019000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/article/20171107dog00m200019000c.html">i☆Ris：15枚目シングルは「アイドルタイムプリパラ」OP</a></h3>
        <p>　6人組声優アイドルユニット「i☆Ris（アイリス）」が、15枚目のシングルを2018年冬に発売することが7日、分かった。3月に発...</p>
        <time class="genrearchive__date" datetime="2017-11-07">2017年11月07日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>1</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/article/20171107dog00m200016000c.html">
        <div class="genrearchive__img"><img src="https://storage.mantan-web.jp/images/2017/11/07/20171107dog00m200016000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/article/20171107dog00m200016000c.html">はいからさんが通る：早見沙織と宮野真守のメッセージ公開　「もう胸がキュンキュンします！」</a></h3>
        <p>　大和和紀さんの人気少女マンガが原作の劇場版アニメ「はいからさんが通る 前編 ～紅緒、花の17歳～」（古橋一浩監督、11日公開）で...</p>
        <time class="genrearchive__date" datetime="2017-11-07">2017年11月07日</time>
        <div class="genrearchive__info">
                  <span class="genrearchive__info__exist-movie"><img src="/assets/images/icon_clapperboard.png" alt="動画あり" /></span>
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>13</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/article/20171107dog00m200011000c.html">
        <div class="genrearchive__img"><img src="https://storage.mantan-web.jp/images/2017/11/07/20171107dog00m200011000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/article/20171107dog00m200011000c.html">デスマーチからはじまる異世界狂想曲：テレビアニメのキービジュアル公開　美少女キャラ続々</a></h3>
        <p>　2017年1月にスタートするテレビアニメ「デスマーチからはじまる異世界狂想曲」のキービジュアルが7日、公開された。小説投稿サイト...</p>
        <time class="genrearchive__date" datetime="2017-11-07">2017年11月07日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>2</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/article/20171107dog00m200008000c.html">
        <div class="genrearchive__img"><img src="https://storage.mantan-web.jp/images/2017/11/07/20171107dog00m200008000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/article/20171107dog00m200008000c.html">仮面ライダー：新2号の“なりきり風ジャケット”再販　変身ベルトもデザイン</a></h3>
        <p>　特撮ドラマ「仮面ライダー」の仮面ライダー新2号をイメージしたジャケット「仮面ライダー新2号 なりきり風ジャケット」が、バンダイか...</p>
        <time class="genrearchive__date" datetime="2017-11-07">2017年11月07日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>10</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/article/20171107dog00m200006000c.html">
        <div class="genrearchive__img"><img src="https://storage.mantan-web.jp/images/2017/11/07/20171107dog00m200006000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/article/20171107dog00m200006000c.html">逢田梨香子：「くまのがっこう」コラボプロジェクト始動　ぬいぐるみの衣装をデザイン</a></h3>
        <p>　「ラブライブ！サンシャイン！！」の声優陣によるユニット「Aqours（アクア）」でも活躍する逢田梨香子さんと人気絵本「くまのがっ...</p>
        <time class="genrearchive__date" datetime="2017-11-07">2017年11月07日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>3</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/article/20171107dog00m200000000c.html">
        <div class="genrearchive__img"><img src="https://storage.mantan-web.jp/images/2017/11/07/20171107dog00m200000000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/article/20171107dog00m200000000c.html">FGO：「秋葉原祭り」が12月開催　アーケード版ロケテストも</a></h3>
        <p>　スマートフォン用RPG「Fate／Grand Order」（FGO）のイベント「FGO秋葉原祭り 2017」が12月8～10日に...</p>
        <time class="genrearchive__date" datetime="2017-11-07">2017年11月07日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>1</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/article/20171106dog00m200030000c.html">
        <div class="genrearchive__img"><img src="https://storage.mantan-web.jp/images/2017/11/06/20171106dog00m200030000c/001_size5.jpg" alt=""></div>
        </a>
        <h3><a href="/article/20171106dog00m200030000c.html">麻倉もも：3枚目シングルが自己最高のオリコン7位　発売初週に1.1万枚</a></h3>
        <p>　7日に発表されたオリコン週間シングルランキング（13日付）によると、声優で歌手の麻倉ももさんの3枚目のシングル「カラフル」（1日...</p>
        <time class="genrearchive__date" datetime="2017-11-07">2017年11月07日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>1</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/article/20171106dog00m200027000c.html">
        <div class="genrearchive__img"><img src="https://storage.mantan-web.jp/images/2017/11/06/20171106dog00m200027000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/article/20171106dog00m200027000c.html">WUG：テレビアニメ「新章」OP、EDのMV公開　田中美海が食レポ　永野愛理がお天気キャスターに</a></h3>
        <p>　アイドルをテーマとしたアニメ「Wake Up，Girls！（WUG）」の新作テレビアニメ「Wake Up， Girls！ 新章」...</p>
        <time class="genrearchive__date" datetime="2017-11-07">2017年11月07日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>11</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/article/20171106dog00m200021000c.html">
        <div class="genrearchive__img"><img src="https://storage.mantan-web.jp/images/2017/11/06/20171106dog00m200021000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/article/20171106dog00m200021000c.html">AGF2017：過去最高の8万6000人来場　アニメ女子の祭典</a></h3>
        <p>　アニメや乙女ゲームなどの女性ファンをターゲットとしたイベント「アニメイトガールズフェスティバル（AGF）2017」が3、4日、東...</p>
        <time class="genrearchive__date" datetime="2017-11-06">2017年11月06日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>1</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/article/20171106dog00m200017000c.html">
        <div class="genrearchive__img"><img src="https://storage.mantan-web.jp/images/2017/11/06/20171106dog00m200017000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/article/20171106dog00m200017000c.html">くまモン：「ジャンプ」編集部を訪問　「ONE PIECE」熊本復興プロジェクト継続へ</a></h3>
        <p>　熊本の人気キャラクター「くまモン」が6日、集英社のマンガ誌「週刊少年ジャンプ」編集部を訪問した。2016年4月の熊本地震を受けて...</p>
        <time class="genrearchive__date" datetime="2017-11-06">2017年11月06日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>7</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/article/20171105dog00m200012000c.html">
        <div class="genrearchive__img"><img src="https://storage.mantan-web.jp/images/2017/11/05/20171105dog00m200012000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/article/20171105dog00m200012000c.html">かくりよの宿飯：人気ラノベが18年にテレビアニメ化</a></h3>
        <p>　富士見L文庫（KADOKAWA）の人気ライトノベル「かくりよの宿飯」が、2018年にテレビアニメ化されることが6日、分かった。</p>
        <time class="genrearchive__date" datetime="2017-11-06">2017年11月06日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>1</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/article/20171106dog00m200016000c.html">
        <div class="genrearchive__img"><img src="https://storage.mantan-web.jp/images/2017/11/06/20171106dog00m200016000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/article/20171106dog00m200016000c.html">おそ松さん：テレビアニメ第2期第2クールが18年1月スタート</a></h3>
        <p>　テレビアニメ「おそ松さん」の第2期の第2クールが、2018年1月から放送されることが6日、明らかになった。</p>
        <time class="genrearchive__date" datetime="2017-11-06">2017年11月06日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>1</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/article/20171106dog00m200011000c.html">
        <div class="genrearchive__img"><img src="https://storage.mantan-web.jp/images/2017/11/06/20171106dog00m200011000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/article/20171106dog00m200011000c.html">おそ松さん：JINSとのコラボメガネ第2弾発売決定</a></h3>
        <p>　アニメ「おそ松さん」とメガネショップ「JINS（ジンズ）」がコラボしたメガネの第2弾が、バンダイから発売されることが分かった。詳...</p>
        <time class="genrearchive__date" datetime="2017-11-06">2017年11月06日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>1</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/article/20171106dog00m200010000c.html">
        <div class="genrearchive__img"><img src="https://storage.mantan-web.jp/images/2017/11/06/20171106dog00m200010000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/article/20171106dog00m200010000c.html">森口博子：32年ぶりにZガンダムに“復帰”　「ガンダムで人生を変えてもらいました」</a></h3>
        <p>　歌手でタレントの森口博子さんが6日、東京都内で開催されたパチンコ「フィーバー機動戦士Z（ゼータ）ガンダム」の発表会に登場。テレビ...</p>
        <time class="genrearchive__date" datetime="2017-11-06">2017年11月06日</time>
        <div class="genrearchive__info">
                  <span class="genrearchive__info__exist-movie"><img src="/assets/images/icon_clapperboard.png" alt="動画あり" /></span>
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>11</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/article/20171106dog00m200005000c.html">
        <div class="genrearchive__img"><img src="https://storage.mantan-web.jp/images/2017/11/06/20171106dog00m200005000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/article/20171106dog00m200005000c.html">宇宙戦艦ヤマト2202：パイロットスーツの山本玲がフィギュアに　メリハリのある抜群のスタイル再現</a></h3>
        <p>　アニメ「宇宙戦艦ヤマト2202 愛の戦士たち」に登場するエースパイロット・山本玲のフィギュア「ヤマトガールズコレクション 宇宙戦...</p>
        <time class="genrearchive__date" datetime="2017-11-06">2017年11月06日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>8</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/article/20171105dog00m200005000c.html">
        <div class="genrearchive__img"><img src="https://storage.mantan-web.jp/images/2017/11/05/20171105dog00m200005000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/article/20171105dog00m200005000c.html">ブラッククローバー：第6話「黒の暴牛」　個性的すぎる団員が続々</a></h3>
        <p>　「週刊少年ジャンプ」（集英社）で連載中の田畠裕基さんのマンガが原作のテレビアニメ「ブラッククローバー」の第6話「黒の暴牛」が7日...</p>
        <time class="genrearchive__date" datetime="2017-11-06">2017年11月06日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>9</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/article/20171105dog00m200020000c.html">
        <div class="genrearchive__img"><img src="https://storage.mantan-web.jp/images/2017/11/05/20171105dog00m200020000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/article/20171105dog00m200020000c.html">花の詩女 ゴティックメード：伝説のアニメが上野で特別上映　永野監督「絶対円盤にはならないからね」</a></h3>
        <p>　2012年に公開された劇場版アニメ「花の詩女 ゴティックメード」（永野護監督）の特別上映イベントが5日、TOHOシネマズ上野（東...</p>
        <time class="genrearchive__date" datetime="2017-11-05">2017年11月05日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>10</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/article/20171104dog00m200020000c.html">
        <div class="genrearchive__img"><img src="https://storage.mantan-web.jp/images/2017/11/04/20171104dog00m200020000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/article/20171104dog00m200020000c.html">アニメ1週間：劇場版「プリキュア」が動員首位　AGF2017開催</a></h3>
        <p>　1週間のアニメのニュースをまとめて紹介する「アニメ1週間」。今回（10月29日～11月4日）は、映画観客動員ランキング（興行通信...</p>
        <time class="genrearchive__date" datetime="2017-11-05">2017年11月05日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>1</span></span>
                </div>
      </li>
                  <li class="genrearchive__news"> <a href="/article/20171103dog00m200034000c.html">
        <div class="genrearchive__img"><img src="https://storage.mantan-web.jp/images/2017/11/03/20171103dog00m200034000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/article/20171103dog00m200034000c.html">今週の新刊：「ご注文はうさぎですか？」が登場　「UQ HOLDER！」「アルスラーン戦記」も</a></h3>
        <p>　新刊コミックス情報をお伝えする「今週の新刊」。6～11日に発売される主なコミックスは約210タイトル。劇場版アニメが11月に公開...</p>
        <time class="genrearchive__date" datetime="2017-11-05">2017年11月05日</time>
        <div class="genrearchive__info">
                          <span class="genrearchive__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>1</span></span>
                </div>
      </li>
          </ul>
    <div class="genrearchive__more"><a href="/anime/archive/">アニメ アーカイブ</a></div>
  </section>
  <div class="ad-wrap">
  <aside class="ad-rec--left">

<!-- mantan_pc_bottom_rectangle_left -->
<div id='div-gpt-ad-1428029935201-1' style='width:336px; height:280px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1428029935201-1');
</script>
</div>
<!-- mantan_pc_bottom_rectangle_left -->

</aside>  <aside class="ad-rec--right">

<!-- mantan_pc_bottom_rectangle_right -->
<div id='div-gpt-ad-1428029935201-2' style='width:336px; height:280px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1428029935201-2');
</script>
</div>

</aside>  </div>
  

<section class="maidigitv">
    <h2 class="maidigitv__ttl">MAiDiGiTV　動画</h2>
    <div class="maidigitv__latest">
      <h3>最新動画</h3>


    </div>

<script>
(function(){
  var $maidigitv_latest = $('.maidigitv__latest');
  $.ajax({
    type: 'GET',
    url: '//maidigitv.jp/json2/?category=mantan&mr=6&callback=callback',
    dataType: 'jsonp',
    jsonpCallback: 'callback',
    cache : true,
    success: function(data){
      var items = data['item'];
      var items_length = items.length;
      for(var i=0;i<items_length;i++){

        var $item_base = $('<dl></dl>');
        var $item_link = $('<a></a>');
        $item_base.append($item_link);
        $item_link.attr('href','/movie/'+items[i]['id']+'.html');
        var $dt =  $('<dt></dt>');
        $dt.append('<img src="'+items[i]['thumbnails'][1]+'" alt="">');
        $dt.append('<span class="maidigitv__time">'+items[i]['duration']+'</span>');
        var $dd = $('<dd></dd>');
        var title_str = items[i]['title'];
        if(title_str.length  > 25){
          title_str = title_str.substr(0,25)+'...';
        }
        $dd.append($('<p></p>').text(title_str));
        var pubdate = new Date(items[i]['published']);
        var datetime_str = pubdate.getFullYear()+'-'+(pubdate.getMonth()+1)+'-'+pubdate.getDate();
        var date_str = pubdate.getFullYear()+'年'+(pubdate.getMonth()+1)+'月'+pubdate.getDate()+'日';
        $dd.append('<time class="maidigitv__date" datetime="'+ datetime_str +'">'+date_str+'</time>');

        $item_link.append($dt).append($dd);

        $maidigitv_latest.append($item_base);
      }
    }
  });
})();
</script>

  </section>

  <section class="latestnews">
    <h2 class="latestnews__ttl">最新記事</h2>
    
    <div class="latestnews__rightlink"><a href="/article/archive/">アーカイブ</a></div>
    <ul class="latestnews__list">

            
      <li class="latestnews__news">
      <a href="/article/20171107dog00m200020000c.html">
        <div class="latestnews__img"><img src="https://storage.mantan-web.jp/images/2017/11/07/20171107dog00m200020000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/article/20171107dog00m200020000c.html">羽生結弦選手：オンとオフの“素顔”が見える　CMメーキング映像公開</a></h3>
        <p>　男子フィギュアスケートの羽生結弦選手が出演する、P＆Gの「ママの公式スポンサー」の新CMのメーキング映像が8日、公開された。羽生...</p>
        <time class="latestnews__date" datetime="2017-11-08">2017年11月08日</time>
        <span class="latestnews__genre">
                <a href="/cm/">CM</a>
                <a href="/tv/">テレビ</a>
                </span>
        <div class="latestnews__info">
                  <span class="latestnews__info__exist-movie"><img src="/assets/images/icon_clapperboard.png" alt="動画あり" /></span>
                          <span class="latestnews__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>11</span></span>
                </div>
      </li>
            
      <li class="latestnews__news">
      <a href="/article/20171107dog00m200031000c.html">
        <div class="latestnews__img"><img src="https://storage.mantan-web.jp/images/2017/11/07/20171107dog00m200031000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/article/20171107dog00m200031000c.html">i☆Ris：デビュー5周年ライブ　「もっともっと上に」</a></h3>
        <p>　6人組声優アイドルユニット「i☆Ris（アイリス）」が7日、府中の森芸術劇場どりーむホール（東京都府中市）でデビュー5周年を記念...</p>
        <time class="latestnews__date" datetime="2017-11-07">2017年11月07日</time>
        <span class="latestnews__genre">
                <a href="/anime/">アニメ</a>
                </span>
        <div class="latestnews__info">
                          <span class="latestnews__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>15</span></span>
                </div>
      </li>
            
      <li class="latestnews__news">
      <a href="/article/20171107dog00m200023000c.html">
        <div class="latestnews__img"><img src="https://storage.mantan-web.jp/images/2017/11/07/20171107dog00m200023000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/article/20171107dog00m200023000c.html">高畑充希：「今回は童顔で良かった」　山崎貴監督作で堺雅人の妻役</a></h3>
        <p>　女優の高畑充希さんが7日、東京都内で開かれた映画「DESTINY 鎌倉ものがたり」（12月9日公開）の完成披露会見に、主演の堺雅...</p>
        <time class="latestnews__date" datetime="2017-11-07">2017年11月07日</time>
        <span class="latestnews__genre">
                <a href="/cinema/">映画</a>
                <a href="/manga/">マンガ</a>
                </span>
        <div class="latestnews__info">
                          <span class="latestnews__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>9</span></span>
                </div>
      </li>
            
      <li class="latestnews__news">
      <a href="/article/20171107dog00m200019000c.html">
        <div class="latestnews__img"><img src="https://storage.mantan-web.jp/images/2017/11/07/20171107dog00m200019000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/article/20171107dog00m200019000c.html">i☆Ris：15枚目シングルは「アイドルタイムプリパラ」OP</a></h3>
        <p>　6人組声優アイドルユニット「i☆Ris（アイリス）」が、15枚目のシングルを2018年冬に発売することが7日、分かった。3月に発...</p>
        <time class="latestnews__date" datetime="2017-11-07">2017年11月07日</time>
        <span class="latestnews__genre">
                <a href="/anime/">アニメ</a>
                </span>
        <div class="latestnews__info">
                          <span class="latestnews__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>1</span></span>
                </div>
      </li>
            
      <li class="latestnews__news">
      <a href="/article/20171107dog00m200021000c.html">
        <div class="latestnews__img"><img src="https://storage.mantan-web.jp/images/2017/11/07/20171107dog00m200021000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/article/20171107dog00m200021000c.html">堺雅人：主演映画完成に一安心</a></h3>
        <p>　俳優の堺雅人さんが7日、東京都内で開かれた主演映画「DESTINY 鎌倉ものがたり」（山崎貴監督、12月9日公開）のワールドプレ...</p>
        <time class="latestnews__date" datetime="2017-11-07">2017年11月07日</time>
        <span class="latestnews__genre">
                <a href="/cinema/">映画</a>
                <a href="/manga/">マンガ</a>
                </span>
        <div class="latestnews__info">
                          <span class="latestnews__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>10</span></span>
                </div>
      </li>
            
      <li class="latestnews__news">
      <a href="/article/20171107dog00m200013000c.html">
        <div class="latestnews__img"><img src="https://storage.mantan-web.jp/images/2017/11/07/20171107dog00m200013000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/article/20171107dog00m200013000c.html">映画興行成績：「マイティ・ソー」など新作がトップ3占める　「Fate」は11億円突破</a></h3>
        <p>　6日に発表された4、5日の映画観客動員ランキング（興行通信社調べ）によると、米マーベル・スタジオの「マイティ・ソー」シリーズの第...</p>
        <time class="latestnews__date" datetime="2017-11-07">2017年11月07日</time>
        <span class="latestnews__genre">
                <a href="/cinema/">映画</a>
                </span>
        <div class="latestnews__info">
                          <span class="latestnews__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>1</span></span>
                </div>
      </li>
            
      <li class="latestnews__news">
      <a href="/article/20171107dog00m200018000c.html">
        <div class="latestnews__img"><img src="https://storage.mantan-web.jp/images/2017/11/07/20171107dog00m200018000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/article/20171107dog00m200018000c.html">松下奈緒：「一人でも輝く」宣言？　クリスマスに甘い話なし</a></h3>
        <p>　女優の松下奈緒さんが7日、六本木ヒルズ（東京都港区）のクリスマスイルミネーション点灯式に出席。イルミネーションを点灯する、今年一...</p>
        <time class="latestnews__date" datetime="2017-11-07">2017年11月07日</time>
        <span class="latestnews__genre">
                <a href="/entama/">芸能</a>
                </span>
        <div class="latestnews__info">
                          <span class="latestnews__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>1</span></span>
                </div>
      </li>
            
      <li class="latestnews__news">
      <a href="/article/20171107dog00m200017000c.html">
        <div class="latestnews__img"><img src="https://storage.mantan-web.jp/images/2017/11/07/20171107dog00m200017000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/article/20171107dog00m200017000c.html">これも学習マンガだ！：22日のイベント参加者募集　2017年の選書50作発表と里中満智子＆堀江貴文トークショー</a></h3>
        <p>　マンガ家の里中満智子さんらが、学びにつながるマンガを普及していく事業「これも学習マンガだ！～世界発見プロジェクト～」（日本財団主...</p>
        <time class="latestnews__date" datetime="2017-11-07">2017年11月07日</time>
        <span class="latestnews__genre">
                <a href="/manga/">マンガ</a>
                </span>
        <div class="latestnews__info">
                          <span class="latestnews__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>7</span></span>
                </div>
      </li>
            
      <li class="latestnews__news">
      <a href="/article/20171107dog00m200016000c.html">
        <div class="latestnews__img"><img src="https://storage.mantan-web.jp/images/2017/11/07/20171107dog00m200016000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/article/20171107dog00m200016000c.html">はいからさんが通る：早見沙織と宮野真守のメッセージ公開　「もう胸がキュンキュンします！」</a></h3>
        <p>　大和和紀さんの人気少女マンガが原作の劇場版アニメ「はいからさんが通る 前編 ～紅緒、花の17歳～」（古橋一浩監督、11日公開）で...</p>
        <time class="latestnews__date" datetime="2017-11-07">2017年11月07日</time>
        <span class="latestnews__genre">
                <a href="/anime/">アニメ</a>
                <a href="/cinema/">映画</a>
                <a href="/manga/">マンガ</a>
                </span>
        <div class="latestnews__info">
                  <span class="latestnews__info__exist-movie"><img src="/assets/images/icon_clapperboard.png" alt="動画あり" /></span>
                          <span class="latestnews__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>13</span></span>
                </div>
      </li>
            
      <li class="latestnews__news">
      <a href="/article/20171107dog00m200015000c.html">
        <div class="latestnews__img"><img src="https://storage.mantan-web.jp/images/2017/11/07/20171107dog00m200015000c/001_size4.jpg" alt=""></div>
        </a>
        <h3><a href="/article/20171107dog00m200015000c.html">内田理央：女子プロレスラー姿公開　出演舞台で“ガチ”プロレス</a></h3>
        <p>　女優の内田理央さんが出演する舞台「チョップ、ギロチン、垂直落下」のリハーサル写真が公開された。女子プロレスを題材にした舞台で、内...</p>
        <time class="latestnews__date" datetime="2017-11-07">2017年11月07日</time>
        <span class="latestnews__genre">
                <a href="/entama/">芸能</a>
                </span>
        <div class="latestnews__info">
                          <span class="latestnews__info__exist-graph"><img src="/assets/images/icon_camera.png" alt="写真枚数" /><span>4</span></span>
                </div>
      </li>
          </ul>
    <div class="latestnews__more"><a href="/article/archive/">アーカイブ</a></div>
  </section>


  </div>

<div class="contents__sub">
<aside class="ad-rec">
<!-- mantan_pc_large_rectangle -->
<div id='div-gpt-ad-1428029935201-6'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1428029935201-6');
</script>
</div>
<!-- mantan_pc_large_rectangle -->
<div>
<!-- ラージレクタングル：***Mantan - ABP - 300x600*** -->
<div id="717847" style="width:300px;height:600px;"></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked({
    "zoneid": 717847,
    "containerid": "717847"});
</script>
</div>
</aside><aside class="ad-powerpush-right">

<!-- mantan_pc_powerpush_right -->
<div id='div-gpt-ad-1428029935201-8'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1428029935201-8');
</script>
</div>
<!-- //mantan_pc_powerpush_right -->

</aside><!--ここにstickam生配信用プレーヤーが入ります--><aside class="ad-rec">

<!-- mantan_pc_2nd_rectangleS_half -->
<div id='div-gpt-ad-1428029935201-0'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1428029935201-0');
</script>
</div>
<!-- mantan_pc_2nd_rectangleS_half -->

</aside>
<aside class="ranking">
<div id="_popIn_sns"></div>
</aside>
<aside class="sub-topics">

<h2 class="sub-topics__ttl">トピックス</h2>
<div class="movie-topics">
<h3>注目動画</h3>

<div class="movie-topics__main">
<dl>
<a href="https://mantan-web.jp/movie/-CZrGqFOSKQ.html">
<dt>
<img src="https://i.ytimg.com/vi/-CZrGqFOSKQ/mqdefault.jpg"alt="">
</dt>
<dd>
  <p>岩田剛典、まさかのネタバレ？「飲まされた生コンは…」</p>
</dd>
</a>
</dl>
</div>
<div class="movie-topics__list">
  <dl>
 <a href="https://mantan-web.jp/movie/XMUXRSBLwSc.html">
<dt>
<img src="https://i.ytimg.com/vi/XMUXRSBLwSc/mqdefault.jpg" alt="">
</dt>
<dd>
  <p>星野源、新垣結衣と“カップル受賞”　“恋ダンス”ブーム振り返る</p>
</dd>
</a>
</dl>
 <dl>
 <a href="https://mantan-web.jp/movie/TKa2ZJx08No.html">
<dt>
<img src="https://i.ytimg.com/vi/TKa2ZJx08No/mqdefault.jpg" alt="">
</dt>
<dd>
  <p>土屋太鳳、広瀬すず＆松井愛莉とハイテンションのダンス披露　メーキング映...</p>
</dd>
</a>
</dl>
</div>

</div>

<div class="photo-topics">
<ul>
<li class="photo-topics__news">
<a href="https://mantan-web.jp/photo/20170923dog00m200013000c.html?page=001">
<h3 class="photo-topics__ttl">ガンダム：お台場で実物大UCガンダム立像をお披露目　デストロイモードへ変形も</h3>
<div class="photo-topics__news__image-wrapper">
<img src="https://storage.mantan-web.jp/images/2017/09/23/20170923dog00m200013000c/037_size6.jpg" alt=""/>
</div>
</a>
</li>
<li class="photo-topics__news">
<a href="https://mantan-web.jp/photo/20171020dog00m200017000c.html?page=001">
<h3 class="photo-topics__ttl">松田るか：話題のライダー美女の素顔　ポッピーピポパポ役は「ずっと必死だった」</h3>
<div class="photo-topics__news__image-wrapper">
<img src="https://storage.mantan-web.jp/images/2017/10/20/20171020dog00m200017000c/001_size6.jpg" alt=""/>
</div>
</a>
</li>
<li class="photo-topics__news">
<a href="https://mantan-web.jp/photo/20171004dog00m200021000c.html?page=001">
<h3 class="photo-topics__ttl">乃木坂46松村沙友理：初写真集が発売決定　水着やウエディングドレス姿も</h3>
<div class="photo-topics__news__image-wrapper">
<img src="https://storage.mantan-web.jp/images/2017/10/04/20171004dog00m200021000c/001_size6.jpg" alt=""/>
</div>
</a>
</li>
<li class="photo-topics__news">
<a href="https://mantan-web.jp/photo/20171104dog00m200005000c.html?page=001">
<h3 class="photo-topics__ttl">元SMAP：香取、稲垣、草なぎが森且行と21年ぶり共演　抱き合って再会喜ぶ</h3>
<div class="photo-topics__news__image-wrapper">
<img src="https://storage.mantan-web.jp/images/2017/11/04/20171104dog00m200005000c/001_size9.jpg" alt=""/>
</div>
</a>
</li>
<li class="photo-topics__news">
<a href="https://mantan-web.jp/photo/20171028dog00m200013000c.html?page=001">
<h3 class="photo-topics__ttl">池袋ハロウィンコスプレフェス2017：雨、強風でもへそ出し　“気合”のコスプレーヤー続々</h3>
<div class="photo-topics__news__image-wrapper">
<img src="https://storage.mantan-web.jp/images/2017/10/28/20171028dog00m200013000c/001_size6.jpg" alt=""/>
</div>
</a>
</li>
</ul>
</div>

<div class="news-topics">
<div class="news-topics__subculture">
<h2>サブカルトピックス</h2>
<ul>
<li><a href="https://mantan-web.jp/photo/20171107dog00m200031000c.html?page=001">i☆Risデビュー5周年ライブリポ<span class="icon-new">NEW</span><span class="icon-photo">写真付き記事</span></a></li>
<li><a href="https://mantan-web.jp/photo/20171106dog00m200016000c.html?page=001">おそ松さん第2クール決まる<span class="icon-photo">写真付き記事</span></a></li>
<li><a href="https://mantan-web.jp/photo/20171106dog00m200017000c.html?page=001">くまモン､ジャンプ編集部訪問の理由<span class="icon-photo">写真付き記事</span></a></li>
<li><a href="https://mantan-web.jp/photo/20171107dog00m200000000c.html?page=001">FGO 12月に「秋葉原祭り」<span class="icon-photo">写真付き記事</span></a></li>
<li><a href="https://mantan-web.jp/photo/20171107dog00m200017000c.html?page=001">ホリエモン　マンガ愛語る<span class="icon-new">NEW</span><span class="icon-photo">写真付き記事</span></a></li>
</ul>
</div>
<div class="news-topics__tv">
<h2>テレビトピックス</h2>
<ul>
<li><a href="https://mantan-web.jp/photo/20171107dog00m200002000c.html?page=001">芳根京子 朝ドラの次は“月9”初主演<span class="icon-new">NEW</span><span class="icon-photo">写真付き記事</span></a></li>
<li><a href="https://mantan-web.jp/photo/20171106dog00m200013000c.html?page=001">72時間ホンネテレビ数々の記録達成<span class="icon-photo">写真付き記事</span></a></li>
<li><a href="https://mantan-web.jp/photo/20171107dog00m200003000c.html?page=001">ソフトバンクCM　白戸家継続<span class="icon-new">NEW</span><span class="icon-photo">写真付き記事</span></a></li>
<li><a href="https://mantan-web.jp/photo/20171107dog00m200009000c.html?page=001">NHK正月時代劇のキャストの顔ぶれ<span class="icon-new">NEW</span><span class="icon-photo">写真付き記事</span></a></li>
<li><a href="https://mantan-web.jp/photo/20171106dog00m200032000c.html?page=001">安室　NHKが独占インタビュー番組<span class="icon-new">NEW</span><span class="icon-photo">写真付き記事</span></a></li>
</ul>
</div>
</div>

</aside>

<aside class="photogallery">
<h2 class="photogallery__ttl">最新写真</h2>
<link rel="stylesheet" href="/assets/css/slider-pro.min.css">
<script type="text/javascript" src="/assets/js/jquery.sliderPro.min.js"></script>


<div class="slider-pro">
<div class="sp-slides">


<div class="sp-slide"> <a href="/photo/20171107dog00m200020000c.html?page=001"><img src="https://storage.mantan-web.jp/images/2017/11/07/20171107dog00m200020000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/photo/20171107dog00m200031000c.html?page=001"><img src="https://storage.mantan-web.jp/images/2017/11/07/20171107dog00m200031000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/photo/20171107dog00m200023000c.html?page=001"><img src="https://storage.mantan-web.jp/images/2017/11/07/20171107dog00m200023000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/photo/20171107dog00m200019000c.html?page=001"><img src="https://storage.mantan-web.jp/images/2017/11/07/20171107dog00m200019000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/photo/20171107dog00m200021000c.html?page=001"><img src="https://storage.mantan-web.jp/images/2017/11/07/20171107dog00m200021000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/photo/20171107dog00m200018000c.html?page=001"><img src="https://storage.mantan-web.jp/images/2017/11/07/20171107dog00m200018000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/photo/20171107dog00m200017000c.html?page=001"><img src="https://storage.mantan-web.jp/images/2017/11/07/20171107dog00m200017000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/photo/20171107dog00m200016000c.html?page=001"><img src="https://storage.mantan-web.jp/images/2017/11/07/20171107dog00m200016000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/photo/20171107dog00m200015000c.html?page=001"><img src="https://storage.mantan-web.jp/images/2017/11/07/20171107dog00m200015000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/photo/20171107dog00m200010000c.html?page=001"><img src="https://storage.mantan-web.jp/images/2017/11/07/20171107dog00m200010000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/photo/20171107dog00m200011000c.html?page=001"><img src="https://storage.mantan-web.jp/images/2017/11/07/20171107dog00m200011000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/photo/20171107dog00m200014000c.html?page=001"><img src="https://storage.mantan-web.jp/images/2017/11/07/20171107dog00m200014000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/photo/20171107dog00m200012000c.html?page=001"><img src="https://storage.mantan-web.jp/images/2017/11/07/20171107dog00m200012000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/photo/20171107dog00m200008000c.html?page=001"><img src="https://storage.mantan-web.jp/images/2017/11/07/20171107dog00m200008000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/photo/20171107dog00m200007000c.html?page=001"><img src="https://storage.mantan-web.jp/images/2017/11/07/20171107dog00m200007000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/photo/20171107dog00m200004000c.html?page=001"><img src="https://storage.mantan-web.jp/images/2017/11/07/20171107dog00m200004000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/photo/20171107dog00m200006000c.html?page=001"><img src="https://storage.mantan-web.jp/images/2017/11/07/20171107dog00m200006000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/photo/20171107dog00m200005000c.html?page=001"><img src="https://storage.mantan-web.jp/images/2017/11/07/20171107dog00m200005000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/photo/20171107dog00m200003000c.html?page=001"><img src="https://storage.mantan-web.jp/images/2017/11/07/20171107dog00m200003000c/001_size4.jpg" alt="" class="sp-image"></a></div>

<div class="sp-slide"> <a href="/photo/20171106dog00m200028000c.html?page=001"><img src="https://storage.mantan-web.jp/images/2017/11/06/20171106dog00m200028000c/001_size4.jpg" alt="" class="sp-image"></a></div>

</div>

<div class="sp-thumbnails">
  <img class="sp-thumbnail" src="https://storage.mantan-web.jp/images/2017/11/07/20171107dog00m200020000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="https://storage.mantan-web.jp/images/2017/11/07/20171107dog00m200031000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="https://storage.mantan-web.jp/images/2017/11/07/20171107dog00m200023000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="https://storage.mantan-web.jp/images/2017/11/07/20171107dog00m200019000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="https://storage.mantan-web.jp/images/2017/11/07/20171107dog00m200021000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="https://storage.mantan-web.jp/images/2017/11/07/20171107dog00m200018000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="https://storage.mantan-web.jp/images/2017/11/07/20171107dog00m200017000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="https://storage.mantan-web.jp/images/2017/11/07/20171107dog00m200016000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="https://storage.mantan-web.jp/images/2017/11/07/20171107dog00m200015000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="https://storage.mantan-web.jp/images/2017/11/07/20171107dog00m200010000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="https://storage.mantan-web.jp/images/2017/11/07/20171107dog00m200011000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="https://storage.mantan-web.jp/images/2017/11/07/20171107dog00m200014000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="https://storage.mantan-web.jp/images/2017/11/07/20171107dog00m200012000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="https://storage.mantan-web.jp/images/2017/11/07/20171107dog00m200008000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="https://storage.mantan-web.jp/images/2017/11/07/20171107dog00m200007000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="https://storage.mantan-web.jp/images/2017/11/07/20171107dog00m200004000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="https://storage.mantan-web.jp/images/2017/11/07/20171107dog00m200006000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="https://storage.mantan-web.jp/images/2017/11/07/20171107dog00m200005000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="https://storage.mantan-web.jp/images/2017/11/07/20171107dog00m200003000c/001_thumb.jpg" />
  <img class="sp-thumbnail" src="https://storage.mantan-web.jp/images/2017/11/06/20171106dog00m200028000c/001_thumb.jpg" />
</div>
<script type="text/javascript">
    (function(){
        $('.slider-pro').sliderPro({
            width:'100%',
            height:'300',
            fade: true,
            autoHeight:false,
            buttons: false,
            arrows:true,
            shuffle: true,
            thumbnailArrows: true,
            thumbnailWidth:60,
            thumbnailHeight:60,
            autoplay: false,
            keyboard:false
        });
    })();
</script>


</div>
</aside>
<section class="tag-cloud">
<h2 class="tag-cloud__ttl">まとめタグ</h2>
<ul class="tag-cloud__list">
<li class="tag-cloud__list__item top5">
<a href="/matome/グラビア/" data-count="772">グラビア</a>
</li>
<li class="tag-cloud__list__item top5">
<a href="/matome/朝ドラ/" data-count="755">朝ドラ</a>
</li>
<li class="tag-cloud__list__item top5">
<a href="/matome/有村架純/" data-count="364">有村架純</a>
</li>
<li class="tag-cloud__list__item top5">
<a href="/matome/AKB48/" data-count="333">AKB48</a>
</li>
<li class="tag-cloud__list__item top5">
<a href="/matome/17年春アニメ/" data-count="280">17年春アニメ</a>
</li>
<li class="tag-cloud__list__item top10">
<a href="/matome/16年秋アニメ/" data-count="279">16年秋アニメ</a>
</li>
<li class="tag-cloud__list__item top10">
<a href="/matome/真田丸/" data-count="276">真田丸</a>
</li>
<li class="tag-cloud__list__item top10">
<a href="/matome/ひよっこ/" data-count="275">ひよっこ</a>
</li>
<li class="tag-cloud__list__item top10">
<a href="/matome/WOWOW/" data-count="273">WOWOW</a>
</li>
<li class="tag-cloud__list__item top10">
<a href="/matome/芳根京子/" data-count="265">芳根京子</a>
</li>
<li class="tag-cloud__list__item top20">
<a href="/matome/べっぴんさん/" data-count="251">べっぴんさん</a>
</li>
<li class="tag-cloud__list__item top20">
<a href="/matome/乃木坂46/" data-count="241">乃木坂46</a>
</li>
<li class="tag-cloud__list__item top20">
<a href="/matome/17年夏アニメ/" data-count="240">17年夏アニメ</a>
</li>
<li class="tag-cloud__list__item top20">
<a href="/matome/NHK/" data-count="237">NHK</a>
</li>
<li class="tag-cloud__list__item top20">
<a href="/matome/とと姉ちゃん/" data-count="228">とと姉ちゃん</a>
</li>
<li class="tag-cloud__list__item top20">
<a href="/matome/永山絢斗/" data-count="218">永山絢斗</a>
</li>
<li class="tag-cloud__list__item top20">
<a href="/matome/17年秋アニメ/" data-count="214">17年秋アニメ</a>
</li>
<li class="tag-cloud__list__item top20">
<a href="/matome/ガンダム/" data-count="206">ガンダム</a>
</li>
<li class="tag-cloud__list__item top20">
<a href="/matome/高畑充希/" data-count="206">高畑充希</a>
</li>
<li class="tag-cloud__list__item top20">
<a href="/matome/注目映画紹介/" data-count="203">注目映画紹介</a>
</li>
<li class="tag-cloud__list__item top30">
<a href="/matome/NHK連続テレビ小説/" data-count="195">NHK連続テレビ小説</a>
</li>
<li class="tag-cloud__list__item top30">
<a href="/matome/17年冬アニメ/" data-count="190">17年冬アニメ</a>
</li>
<li class="tag-cloud__list__item top30">
<a href="/matome/おそ松さん/" data-count="189">おそ松さん</a>
</li>
<li class="tag-cloud__list__item top30">
<a href="/matome/大河ドラマ/" data-count="187">大河ドラマ</a>
</li>
<li class="tag-cloud__list__item top30">
<a href="/matome/プリパラ/" data-count="180">プリパラ</a>
</li>
<li class="tag-cloud__list__item top30">
<a href="/matome/テレビ朝日/" data-count="178">テレビ朝日</a>
</li>
<li class="tag-cloud__list__item top30">
<a href="/matome/仮面ライダー/" data-count="173">仮面ライダー</a>
</li>
<li class="tag-cloud__list__item top30">
<a href="/matome/17年春ドラマ/" data-count="169">17年春ドラマ</a>
</li>
<li class="tag-cloud__list__item top30">
<a href="/matome/16年秋ドラマ/" data-count="167">16年秋ドラマ</a>
</li>
<li class="tag-cloud__list__item top30">
<a href="/matome/菅田将暉/" data-count="165">菅田将暉</a>
</li>
<ul>
</section>
<aside class="ad-rec ad-floating">
<!-- mantan_pc_floating_rectangle -->

<div id='div-gpt-ad-1428029935201-3'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1428029935201-3');
</script>
</div>

<script>
$(window).load(function(){
    var $ad_floating = $('.ad-floating');
    var ad_floating_height = $ad_floating.height() != null ? $ad_floating.height():600;
    var last_offset_top = $ad_floating.offset()['top'];
    var $bottom_banner = $('.ad-fb');
    var bottom_banner_margin = 80;
    var fixed_margin_top = 20;

    var scrollHandler = function(){
        if($(this).scrollTop() > $bottom_banner.offset()['top']-ad_floating_height-bottom_banner_margin){
          $ad_floating.css({position:'absolute',top:$bottom_banner.offset()['top']-ad_floating_height-bottom_banner_margin+fixed_margin_top});
          last_offset_top = $ad_floating.offset()['top'];
        }else if(last_offset_top -$(this).scrollTop() <= fixed_margin_top){
              $ad_floating.css({position:'fixed',top:fixed_margin_top});
        }else{
            $ad_floating.css({position:'relative',top:0});
            last_offset_top = $ad_floating.offset()['top'];
        }
    };
    scrollHandler();
    $(this).on('scroll',scrollHandler);
})
</script>
</aside>
</div>

</div><!--end_contents-->

<div class="btn_back-top-high back-to-top">
<a data-scroll data-options='{ "easing": "easeOutCubic" }' href="#top">
<img src="/assets/images/icon_scroll_up.png" width="60" height="60" alt="このページのトップへ戻る"/></a>
</div>
<script>
$('.back-to-top').on('click',function(e){
e.preventDefault();
$("html,body").animate({scrollTop:0});
});
</script>

<aside class="ad-fb">
<!-- /10098583/mantan_footer_superbanner -->
<div id='div-gpt-ad-1487136007868-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1487136007868-0');
</script>
</div>
</aside>
<footer class="gfooter">
            <div class="gfooter__innertop">
                <div class="gfooter__menu">
                    <dl class="gfooter__info">
                        <dt>MANTANWEB（まんたんウェブ）について</dt>
                        <dd><a href="/info/about.html">MANTANWEB（まんたんウェブ）とは</a></dd>
                        <dd><a href="/index.rss" class="rssFeed">RSSフィード</a></dd>
                        <dd><a href="/info/twitter.html">Twitterについて</a></dd>
                        <dd><a href="/info/aboutlink.html">リンク・写真について</a></dd>
                        <dd><a href="/info/advertising.html">広告掲載について</a></dd>
                        <dd><a href="/info/copyright.html">著作権</a></dd>
                        <dd><a href="/info/privacy.html">個人情報</a></dd>
                        <dd><a href="/info/inquiry.html">ご意見・お問い合わせ</a></dd>
                        <dd><a href="https://mantan-inc.jp/about/" target="_blank">会社概要</a></dd>
                    </dl>
                    <dl class="gfooter__site">
                        <dt>MANTAN運営サイト</dt>
                        <dd><a href="https://maidigitv.jp" target="_blank">動画サイト「MAiDiGiTV」</a></dd>
                        <dd><a href="https://mainichikirei.jp/" target="_blank">毎日キレイ</a></dd>
                    </dl>
                </div>
            </div>
            <div class="gfooter__innerbottom">
                <div class="gfooter__copyright">
                    <p><small>Copyright MANTAN Inc. All rights reserved.</small></p>
                    <p>MANTANWEB（まんたんウェブ）掲載の記事・写真・図表など無断転載を禁止します。著作権はMANTANまたはその情報提供者に属します。</p>
                </div>
            </div>
        </footer>

</div><!--end_wrap-->
<!-- popin -->
<script type="text/javascript">
    (function() {
        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
        pa.src = window.location.protocol + "//api.popin.cc/searchbox/mantan.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
    })();
</script>
<!-- end_popin -->
<script src="/assets/js/clear_nocontext_interval.js"></script>
</body>
</html>
